Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Проблемы с запуском после замены двигателя »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Проблемы с запуском после замены двигателя

Сообщение KosmoSTAR » 18.03.2009 8:04

Доброго всем времени суток! У меня проблема, которую ни как не получаеться решить :( ! Поменял двигатель на А32, 2,0, после замены двигатель всего пару раз запустился как положено, а сейчас запускаеться токлько с отключеным датчиком распредвала. Комп находит ошибку и запускает двигатель в аварийном режиме! Когда пытаюсь завести нормально, у меня почему то остановливаеться стартер и вообще как то встранно крутит и машина очень очень плохо заводиться... А когда кручу без датчика, то все отлично! Менял все три датчика, прозванивали провода от датчиков до компа, все нормально.. Самодиагностика говорить, что все ОК! Уже не знаю куда копать... Подскажите может кто сталкивался с проблемой... Буду очень благодарен за ценный совет!!! Спасибо заранее...
На вкус и цвет, фломастеры разные!!!


Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
KosmoSTAR
Цефирядник
Цефирядник
 
Сообщения: 247
Зарегистрирован: 24.12.2008 14:16
Откуда: Apple city
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32, 2,0 1995

Re: Проблемы с запуском после замены двигателя

Сообщение БабаМаша » 18.03.2009 8:20

Привет!
почитай тут Не запускается со стартера мош у тя тоже самое.
Рулю трехлитровой ракетой блеать
Аватара пользователя
БабаМаша
Цефировод
Цефировод
 
Сообщения: 595
Зарегистрирован: 16.05.2008 7:30
Откуда: Остона
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Белый 3-х литровый аутеч МКПП
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Проблемы с запуском после замены двигателя

Сообщение KosmoSTAR » 18.03.2009 8:50

Спасибо, Земляк! Думаю вариант правельный, после замены движки мне там нечего не зачищали! А ни кто не знает как этот импульс передать по другому? Может каким то проводиком от КП в двигателю? Просто если не в этом проблема, зря не хочеться АКПП снимать! Он же пару раз завелся и движка работало идеально! И еще вопрос.. Как ты ее заводил со стартера до того как сделал зачистку... Прям по шагам!! Я так понял ты как то ее и без толкача заводил!
На вкус и цвет, фломастеры разные!!!


Аватара пользователя
KosmoSTAR
Цефирядник
Цефирядник
 
Сообщения: 247
Зарегистрирован: 24.12.2008 14:16
Откуда: Apple city
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32, 2,0 1995

Re: Проблемы с запуском после замены двигателя

Сообщение БабаМаша » 18.03.2009 10:27

У меня после того как поставили коробан после замены сцепления тоже заводилась первое время. Потом резко перестала. Патом снова начала и снова умерла. Вариант проводков не проканал. Вариант замены датчиков тоже.
Заводил на холодную с толкача, она с полоборота заводилась, а вот на горячую докрутками, отпускаешь ключ и она в тот моментт когда на стартер перестает идти питание заводица, подрючишь подрючишь, бах завелась.
Ты стартер еще глянь на всякий, состояние щеток.
Рулю трехлитровой ракетой блеать
Аватара пользователя
БабаМаша
Цефировод
Цефировод
 
Сообщения: 595
Зарегистрирован: 16.05.2008 7:30
Откуда: Остона
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Белый 3-х литровый аутеч МКПП

Re: Проблемы с запуском после замены двигателя

Сообщение KosmoSTAR » 18.03.2009 13:30

Спасибо, стартер менял, тоже самое!!!
На вкус и цвет, фломастеры разные!!!


Аватара пользователя
KosmoSTAR
Цефирядник
Цефирядник
 
Сообщения: 247
Зарегистрирован: 24.12.2008 14:16
Откуда: Apple city
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32, 2,0 1995

Re: Проблемы с запуском после замены двигателя

Сообщение AxGen » 18.03.2009 17:55

а при чём тут сканер и ошибки. многоканальный осцилограф рулит в этой ситуации. ищи не операторов машинного доения а диагностов настоящих. вот выдержка из советов;


ипульс имеется, а запуска не происходит.

Проблема лежит глубже.

Этот "трабл" не раз обсуждался на нашем форуме, я просто повторю то, что уже писалось и добавлю из своего опыта.

Вся проблема заключается в «неровной работе стартера», «просадке» напряжения, разбитые втулки или изогнутый маховик, налипание частиц металла к датчику. Это приводит к тому, что начальный импульс датчика коленвала становится неправильным.

читай автодату.
AxGen. А33.двушка.1999г
AxGen
Цефирядник
Цефирядник
 
Сообщения: 293
Зарегистрирован: 26.05.2006 17:13
Откуда: Амурская обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Проблемы с запуском после замены двигателя

Сообщение =санёк= » 18.03.2009 22:03

Если стартер роботает нормально т.е.не берёт на себя,вал не разбит условно он работает правильно .если гнуто индуктивное кольцо(моховик)это покажет легко осцилограф. налипание частиц на датчик особенно если кпп механика не избежно это факт .остаётся одно что экран этого датчика слабый .если учесть что датчик устонавливается на ДВС и минус с датчика идёт тудаже на двс мало того экранный провод идёт тоже туда значит ( надо чистить) кстати это уже гдето было на других брендах авто
=санёк=
Цефирёнок
Цефирёнок
 
Сообщения: 28
Зарегистрирован: 08.03.2009 20:28
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0AT

Re: Проблемы с запуском после замены двигателя

Сообщение KosmoSTAR » 19.03.2009 9:39

То есть стоит начать с чистки датчика от мет стружки? Я еще не смотрел, но думаю, что когда его снимали наверное почистили.. Хотя гляну! А если учесть что с датчиком и маховиком все нормально, куда лесть дальше? Может сделать комп диагностику, она может показать проблему?
На вкус и цвет, фломастеры разные!!!


Аватара пользователя
KosmoSTAR
Цефирядник
Цефирядник
 
Сообщения: 247
Зарегистрирован: 24.12.2008 14:16
Откуда: Apple city
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32, 2,0 1995

Re: Проблемы с запуском после замены двигателя

Сообщение AxGen » 19.03.2009 16:12

ему про фому а он про ерёму. тебе говорят что нужен осцилограф и на нём нужно посмотреть весёлые картинки которые раскажут куда лезть и что крутить или менять.
вот посмотри как должны выглядить картинки.http://www.autodata.ru/item.osg?idt=50&idn=1387
ищи того кто их может сделать на твоей точиле и сказать что воттут- то и неправильно и картинка не такая как надо и только потом полезет крутить вертеть гайки коленвалы.
AxGen. А33.двушка.1999г
AxGen
Цефирядник
Цефирядник
 
Сообщения: 293
Зарегистрирован: 26.05.2006 17:13
Откуда: Амурская обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Проблемы с запуском после замены двигателя

Сообщение Пупс » 19.03.2009 19:45

KosmoSTAR писал(а):То есть стоит начать с чистки датчика от мет стружки? Я еще не смотрел, но думаю, что когда его снимали наверное почистили.. Хотя гляну! А если учесть что с датчиком и маховиком все нормально, куда лесть дальше? Может сделать комп диагностику, она может показать проблему?

KosmoSTAR, AxGen дело говорит. Спокойно разберись в ситуации. Этож физика, здесь чудес не будет. Почитай мануал - раздел ЕС прям с 18 стр. Только не говори, что надо пошоркать наждачкой коробку, для лучшего прохождения экранного импульса :-) а то прокляну во веки веков :-) :-)
CEFIRO ЭСКИМО A32, VQ20 1995 г.в. АКПП
Пупс
Цефировод
Цефировод
 
Сообщения: 595
Зарегистрирован: 21.05.2006 17:42
Откуда: Бийск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Проблемы с запуском после замены двигателя

Сообщение gavrilov » 20.03.2009 5:18

Пупс писал(а):
KosmoSTAR писал(а):То есть стоит начать с чистки датчика от мет стружки? Я еще не смотрел, но думаю, что когда его снимали наверное почистили.. Хотя гляну! А если учесть что с датчиком и маховиком все нормально, куда лесть дальше? Может сделать комп диагностику, она может показать проблему?

KosmoSTAR, AxGen дело говорит. Спокойно разберись в ситуации. Этож физика, здесь чудес не будет. Почитай мануал - раздел ЕС прям с 18 стр. Только не говори, что надо пошоркать наждачкой коробку, для лучшего прохождения экранного импульса :-) а то прокляну во веки веков :-) :-)


Вот ветка с форума СОЮЗА автомобильных диагностов. Аналочичная проблема решена. Там же прикреплён сервисный бюллетень по устранению неисправности (Без снятия и зачисткт коробки :D )

Ссылка
http://forum.autodata.ru/1/11428/0.htm? ... um_view&o=
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблемы с запуском после замены двигателя

Сообщение KosmoSTAR » 20.03.2009 12:15

gavrilov писал(а):
Пупс писал(а):
KosmoSTAR писал(а):То есть стоит начать с чистки датчика от мет стружки? Я еще не смотрел, но думаю, что когда его снимали наверное почистили.. Хотя гляну! А если учесть что с датчиком и маховиком все нормально, куда лесть дальше? Может сделать комп диагностику, она может показать проблему?

KosmoSTAR, AxGen дело говорит. Спокойно разберись в ситуации. Этож физика, здесь чудес не будет. Почитай мануал - раздел ЕС прям с 18 стр. Только не говори, что надо пошоркать наждачкой коробку, для лучшего прохождения экранного импульса :-) а то прокляну во веки веков :-) :-)


Вот ветка с форума СОЮЗА автомобильных диагностов. Аналочичная проблема решена. Там же прикреплён сервисный бюллетень по устранению неисправности (Без снятия и зачисткт коробки :D )

Ссылка
http://forum.autodata.ru/1/11428/0.htm? ... um_view&o=


Привет! Спасибо за ответ! Я все прочитал, но если чесно я так и не понял что они там сделали + переводчик плохо перевел бюллетень! Если для тебя все понятно, пожалуйста распиши по шагам что они там сделали с Максимкой! Я щас прислушиваюсь к каждому совету, поэтому буду тебя благодарен...
На вкус и цвет, фломастеры разные!!!


Аватара пользователя
KosmoSTAR
Цефирядник
Цефирядник
 
Сообщения: 247
Зарегистрирован: 24.12.2008 14:16
Откуда: Apple city
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32, 2,0 1995

Re: Проблемы с запуском после замены двигателя

Сообщение KosmoSTAR » 26.03.2009 9:50

Снял стратер с рабочего кефира, тоже самое, машина не заводиться!!! Грешу на комп! Интересует вопрос, что нужно сделать что бы комп начал не правельно работать?? Есть у кого нибудь опыт? Спасибо заранее!!
На вкус и цвет, фломастеры разные!!!


Аватара пользователя
KosmoSTAR
Цефирядник
Цефирядник
 
Сообщения: 247
Зарегистрирован: 24.12.2008 14:16
Откуда: Apple city
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32, 2,0 1995

Re: Проблемы с запуском после замены двигателя

Сообщение alekom777 » 26.03.2009 14:35

Была на форуме подобная проблемка. Все решилось,когда сняли коробку, зачистили поверхность и воткнули обратно.Все как рукой сняло.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Проблемы с запуском после замены двигателя

Сообщение =санёк= » 26.03.2009 21:41

не заводитсы после замены акпп вот здесь прочитай если хочешь поскорей сесть за руль
=санёк=
Цефирёнок
Цефирёнок
 
Сообщения: 28
Зарегистрирован: 08.03.2009 20:28
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0AT

Re: Проблемы с запуском после замены двигателя

Сообщение KosmoSTAR » 27.03.2009 6:46

Спасибо, Думаю тоже на днях коробку сорвать! Но мне вот стало интересно, она несколько раз завелась нормально, не знаю что я для этого точно сделал, но она завелась! Если двигатель нормально запустился, проблема коробки все равно остаеться или ее можно чуть подвинуть и копать в сторону блока управления двигателем? Благодарю за ответы заранее...
На вкус и цвет, фломастеры разные!!!


Аватара пользователя
KosmoSTAR
Цефирядник
Цефирядник
 
Сообщения: 247
Зарегистрирован: 24.12.2008 14:16
Откуда: Apple city
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32, 2,0 1995

Re: Проблемы с запуском после замены двигателя

Сообщение alekom777 » 27.03.2009 6:59

KosmoSTAR писал(а):Спасибо, Думаю тоже на днях коробку сорвать! Но мне вот стало интересно, она несколько раз завелась нормально, не знаю что я для этого точно сделал, но она завелась! Если двигатель нормально запустился, проблема коробки все равно остаеться или ее можно чуть подвинуть и копать в сторону блока управления двигателем? Благодарю за ответы заранее...


Проблема там тоже была подобная. Несколько раз завел,а потом фиг. После замены движка появидась проблемка.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Проблемы с запуском после замены двигателя

Сообщение KosmoSTAR » 27.03.2009 7:26

Спасибо! Кто снимал коробку, подскажите сколько времени займет эта процедура, если учеть что с инстрепентом все нормально и двое это будут делать??
На вкус и цвет, фломастеры разные!!!


Аватара пользователя
KosmoSTAR
Цефирядник
Цефирядник
 
Сообщения: 247
Зарегистрирован: 24.12.2008 14:16
Откуда: Apple city
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32, 2,0 1995

Re: Проблемы с запуском после замены двигателя

Сообщение =санёк= » 29.03.2009 23:27

я один за пол дня всё зделал я кпп не снимал полностью отодвинул на 1 см этого достаточно чтобы не откручивать бублик и с сальника не соскочила потом взял наждачку самую крупную и чтоб плотно в ,,щель,,входило ну ты понил как у молодой
=санёк=
Цефирёнок
Цефирёнок
 
Сообщения: 28
Зарегистрирован: 08.03.2009 20:28
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0AT

Re: Проблемы с запуском после замены двигателя

Сообщение RUTR » 30.03.2009 0:01

и чтоб плотно в ,,щель,,входило ну ты понил как у молодой

нормально сказанул :lol: !!!
RUTR
Цефирянин
Цефирянин
 
Сообщения: 433
Зарегистрирован: 15.01.2009 18:24
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Navara III 2.5 dCi 2008

След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot], igorkurskii и гости: 0

  Cefiro Club © 2002-2016