Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Пропадает звук »

Всё о звуке и навигационных системах в наших автомобилях. Выбор, установка, настройка...
Правила форума
1. Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.
2. Если Вы хотите стать спонсором раздела и публиковать коммерческие объявления на платной основе - обращайтесь по адресу adv@cefiro.ru

Пропадает звук

Сообщение Alexandr555 » 17.05.2007 15:18

На штатную магнитолу поставил усилитель и поменял колонки. Так же покупал переходники, т.к. нет линейного выхода. Пол года музон играл как надо, а вчера стал пропадать, то в одной колонке тишина, то в другой. По правде сказать не совсем пропадает, а становиться тише остальных колонок, и можно услышать если ухо к динамику прислонить. К мастерам ездил начали мне говорить типа настраивать надо балланс, я говорю настрой тут он затушевался и начал мне другую пургу нести, короче ни чего я не добился. Поэтому прошу помощи может кто знает.
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
Alexandr555
Цефирядник
Цефирядник
 
Сообщения: 121
Зарегистрирован: 13.06.2006 21:56
Откуда: Казахстан г.Алма-Ата
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Darkzone » 17.05.2007 18:14

Может проводка где перебита, может проблемы с уселком.
Nissan Cefiro A32 STouring VQ20 1995 г.
Yamaha YZF R6
Аватара пользователя
Darkzone
Цефировод
Цефировод
 
Сообщения: 979
Зарегистрирован: 19.05.2006 6:34
Откуда: Cургут
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (2)
Автомобиль: Nissan Cefiro A32 1995 2.0 AT
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Пропадает звук

Сообщение Ясень_ » 18.05.2007 3:59

Alexandr555 писал(а):На штатную магнитолу поставил усилитель и поменял колонки. Так же покупал переходники, т.к. нет линейного выхода. Пол года музон играл как надо, а вчера стал пропадать, то в одной колонке тишина, то в другой. По правде сказать не совсем пропадает, а становиться тише остальных колонок, и можно услышать если ухо к динамику прислонить. К мастерам ездил начали мне говорить типа настраивать надо балланс, я говорю настрой тут он затушевался и начал мне другую пургу нести, короче ни чего я не добился. Поэтому прошу помощи может кто знает.

Что за усилитель, и что на него зацеплено??
И ващще тише будь, пока у тебя все хорошо.
Ясень_
Цефирядник
Цефирядник
 
Сообщения: 219
Зарегистрирован: 08.08.2006 3:22
Откуда: Ангарск, Иркутской области.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение trusishka » 18.05.2007 9:15

Необходимо пропаять микросхему выходного усилителя, от температуры пайки рассыпаются со временем, как раз вот такой эффект и наблюдается.
Аватара пользователя
trusishka
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1599
Зарегистрирован: 29.03.2004 11:23
Откуда: Московская область, Раменское
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Автомобиль: Tuareg

Сообщение Alexandr555 » 18.05.2007 14:18

Проводка в порядке т.к. проверяли. Усилитель стоит SoundStrem 480W вроде так пишется там еще паук выбит. Но я так понял что проблему нужно искать в самом усилителе. А у меня на него горантия, а мастера не хотят на деньги попадать и поэтому ждут чего-то, наверное думают что я от них отстану. Сам поэтому в него не полезу, но мне же нужно им сказать какие то умные слова. Вроде таких
Необходимо пропаять микросхему выходного усилителя, от температуры пайки рассыпаются со временем, как раз вот такой эффект и наблюдается.

:D И если еще кто что посоветует буду очень признателен.
Аватара пользователя
Alexandr555
Цефирядник
Цефирядник
 
Сообщения: 121
Зарегистрирован: 13.06.2006 21:56
Откуда: Казахстан г.Алма-Ата
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение trusishka » 18.05.2007 15:36

А что ж молчал, что тебе мастера ставили, все проблемы их. Пусть снимают, а ты неси его в гарантийку.
Аватара пользователя
trusishka
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1599
Зарегистрирован: 29.03.2004 11:23
Откуда: Московская область, Раменское
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Автомобиль: Tuareg

Сообщение Alexandr555 » 18.05.2007 17:24

Trusishka писал(а):А что ж молчал, что тебе мастера ставили, все проблемы их. Пусть снимают, а ты неси его в гарантийку.

У нас установщики и дают гарантию.Так они мне чешут что буфер работает, а что дело в магнитофоне или в переходниках. Завтра поеду ругаться, а то они думают что я сейчас им деньги дам на ремонт.
Аватара пользователя
Alexandr555
Цефирядник
Цефирядник
 
Сообщения: 121
Зарегистрирован: 13.06.2006 21:56
Откуда: Казахстан г.Алма-Ата
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение MIRO-MIXXX » 21.05.2007 13:55

там на усилке есть такая лампочка "защита", извините не помню как по англицки пишется, в отличие от питания (зелёная) она должна гореть красным. Когда случится такая же хрень посмотри, горит или нет. Если горит, то есть 2 варианта - 1 мощность акустики больше чем выдаёт усилок и 2 замыкание цепи. Если звук отрубается только на одном канале, то попробуй откинуть эти провода и посмотреть что будет без них, если всё ок, то лечи только этот канал. Короче нужно пробовать и смотреть, так трудно соорентироваться.
MIRO-MIXXX
Цефирядник
Цефирядник
 
Сообщения: 134
Зарегистрирован: 06.06.2006 11:48
Откуда: г.Омск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Автозвук и навигация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016