Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Пропал звуковой сигнал »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Пропал звуковой сигнал

Сообщение Bazilio » 27.09.2006 8:05

Всем добрый день, прошу помощи в подборе запчасти или устранения неисправности. Суть проблемы - пропал звуковой сигнал и замигал датчик подушки безопасности. В чем проблема знаю. Проблема в запчасти которая находится сразу за рулевым колесом, такая пластмассовая хрень. В нее как раз и уходят провода от сигнала и подушки безопасности. Вниссан центре даже не поняли о чем речь. Балбесы. У кого была такая проблема и как ее устранили?
в поиске ничего не нашел....если кто сможет дайте ссылку...всем спасибо всех люблю :)
А33, Cefiro 2.0G
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Bazilio
Цефирядник
Цефирядник
 
Сообщения: 106
Зарегистрирован: 25.02.2005 8:06
Откуда: г. Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение trusishka » 27.09.2006 8:36

Скорее всего оборвался шлейф внутри руля. Либо он выскочил из разъема. Разбирай руль и смотри.
Аватара пользователя
trusishka
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1599
Зарегистрирован: 29.03.2004 11:23
Откуда: Московская область, Раменское
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Автомобиль: Tuareg
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение Bazilio » 27.09.2006 8:53

вчера разбирал только внешнюю оболочку и руля и над замком зажигания, все в норме. порывы внутри - 100%. только вот кто знает? можно ли разобрать эту шнягу куда идут провода от рулевого колеса?
А33, Cefiro 2.0G
Bazilio
Цефирядник
Цефирядник
 
Сообщения: 106
Зарегистрирован: 25.02.2005 8:06
Откуда: г. Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение trusishka » 27.09.2006 9:49

там все просто разбирается, шлейф находится внутри пластикового круглого бокса, на него наклеена оранжевая бумажка. Где-то я уже расписывал как разбирать и собирать.
Аватара пользователя
trusishka
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1599
Зарегистрирован: 29.03.2004 11:23
Откуда: Московская область, Раменское
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Автомобиль: Tuareg

Сообщение Bazilio » 27.09.2006 10:20

Trusishka писал(а):там все просто разбирается, шлейф находится внутри пластикового круглого бокса, на него наклеена оранжевая бумажка. Где-то я уже расписывал как разбирать и собирать.

собственными силами реально все восстановить? или надо новую запчасть покупать?
А33, Cefiro 2.0G
Bazilio
Цефирядник
Цефирядник
 
Сообщения: 106
Зарегистрирован: 25.02.2005 8:06
Откуда: г. Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение trusishka » 27.09.2006 12:55

Можно восстановить. Там шлейф не напыленный, а с обычными фольгированными дорожками, которые можно паять.
Аватара пользователя
trusishka
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1599
Зарегистрирован: 29.03.2004 11:23
Откуда: Московская область, Раменское
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Автомобиль: Tuareg

Сообщение Bazilio » 27.09.2006 14:28

Trusishka писал(а):Можно восстановить. Там шлейф не напыленный, а с обычными фольгированными дорожками, которые можно паять.

понял, спасибо, буду разбирать....
А33, Cefiro 2.0G
Bazilio
Цефирядник
Цефирядник
 
Сообщения: 106
Зарегистрирован: 25.02.2005 8:06
Откуда: г. Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Lex Luter » 09.11.2006 7:27

А может стоит обратить внимание на предохранители в салоне или под капотом, потому, что была у меня такая хрень! Пропал сигнал! Тупо заменил предохранитель под капотом (определил по надписи на крышки HORN) и все заработало! Если что вот ссылка на таблицу предохранителе! http://www.cefiro.ru/forums/viewtopic.php?t=6053 может еще что найдешь! Удачь ... :)
Cefiro A32 Eximo 2,5 Silver Lex edition
Lex Luter
Пока больше читатель
 
Сообщения: 9
Зарегистрирован: 04.10.2006 11:24
Откуда: Г. Алматы
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение fast » 09.11.2006 15:47

Знакомая тема. Обрыв часовой пружины (так шлейф называют). Спецы категорически рекомендуют менять. Примерно 60 у.е. Ладно сигнал... но если на ходу сработает подушка - мало не покажется.... :D
fast
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 20.12.2005 16:43
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Пропал звуковой сигнал

Сообщение Kost1k » 11.01.2010 15:50

Возникла аналогичная проблема. После замены рулевой рейки (судя по всему в сервисе кто-то руль крутил пока рейки небыло) через некоторое время загорелась лампочка подушек, а потом и сигнал пропал.
В связи с этим есть два вопроса: 1) шлейф не припаян (то есть с обеих его сторон разъёмы(свободно можно извлеч его))?
2) если сниму шлейф, то без него можно будет ездить какое то время пока запаиваю(то есть кроме подушек и сигнала на нем ничего особенно важного не идет)? или если его оборвало то уж все контакты?

Спасибо.
Kost1k
Цефирёнок
Цефирёнок
 
Сообщения: 10
Зарегистрирован: 29.05.2009 10:33
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2001 2.0AT

Re: Пропал звуковой сигнал

Сообщение ТАХ » 11.01.2010 16:32

Kost1k 12.14 Снятие и установка рулевого колеса
всё расписано, даже добавить нечего, кроме как отсоедини подушку пока будешь шлейф искать, думаю лучше контрактный взять.
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5081
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 47 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Пропал звуковой сигнал

Сообщение Kost1k » 12.01.2010 15:14

TAX, спасибо.
Kost1k
Цефирёнок
Цефирёнок
 
Сообщения: 10
Зарегистрирован: 29.05.2009 10:33
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2001 2.0AT

Re: Пропал звуковой сигнал

Сообщение NEEC » 12.01.2010 20:29

Недавно была у меня такая проблема дело в том что там нет раземов в нутрях там концы заплавлены в пластмасовые наконечники пропоять его легко у меня в 2-х местах порвался как-раз почти на концах там он не гнется, еще там проблемка есть если его вынуть йз бокса ,а бокс потом покрутить потом целый ребус решать надо я припоял за 10 мин а вставлял почти час.
NEEC
Цефирядник
Цефирядник
 
Сообщения: 57
Зарегистрирован: 07.11.2009 13:31
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0AT

Re: Пропал звуковой сигнал

Сообщение чарлик » 15.06.2010 9:19

Парни у меня случилась следующая хрень. Пропал сигнал, по ссылке представленной Андреем из Сургута ознакомился с темой обсужденя, за что ему огромный респект. Грешил на шлейф в рулевой, с чем и поехал в сервис. Но оказалось все савсем не так. Короче протерся провод выходящий из колодки предохранителей находящейся рядом с аккумулятором. Жгут проводов который выходит из этой коробочки притянут к полу подкопотного пространства пластиковым хомутом, так вот этот хомут вытер провод и начал вытирать следующий. Я если честно в шоке!!! Может быть и такая вот хрень....
Уважаю Японо-маму!!!
чарлик
Цефирядник
Цефирядник
 
Сообщения: 72
Зарегистрирован: 18.04.2008 14:27
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2002 2.0AT E

Re: Пропал звуковой сигнал

Сообщение 555/555 » 03.07.2010 20:16

Такая же беда, просто на сервисе накрутили блин ((( ну ниче ниче, сняли отсоединили подушку, возьму на разборе новую х..... , а пока не расстраиваюсь, куплю поставим и поедем дальше ))
555/555
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 20.06.2009 15:51
Откуда: г. Новокузнецк
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro A33 2001 2G Singapur

Re: Пропал звуковой сигнал

Сообщение adgjm71 » 26.08.2012 12:36

Подскажите.Я прочитал тему но не нашел ответа .У меня сначала начал пропадать сигнал а потом пропало все и управление магнитолой короче с руля ничего не работает.Шлейф в руле, он же spiral cable в полном порядке звонится предохранители в норме.Где еще может быть поломка
Аватара пользователя
adgjm71
Пока больше читатель
 
Сообщения: 2
Зарегистрирован: 26.08.2012 11:14
Откуда: Орел
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan maxima A33 2002 2.0AT

Re: Пропал звуковой сигнал

Сообщение Денис_А33 » 03.09.2012 7:32

adgjm71 писал(а):Подскажите.Я прочитал тему но не нашел ответа .У меня сначала начал пропадать сигнал а потом пропало все и управление магнитолой короче с руля ничего не работает.Шлейф в руле, он же spiral cable в полном порядке звонится предохранители в норме.Где еще может быть поломка

Советую начать с предохранителей. Раз ставил магнитолу, попутал провода, спалил несколько предохранителей... проверь, хуже точно не будет!
Аватара пользователя
Денис_А33
Цефирядник
Цефирядник
 
Сообщения: 151
Зарегистрирован: 29.10.2010 15:10
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: A33 2002 2.0AT G Сингапур

Re: Пропал звуковой сигнал

Сообщение Денис_А33 » 03.09.2012 7:39

В смысле в салоне и под капотом.
Аватара пользователя
Денис_А33
Цефирядник
Цефирядник
 
Сообщения: 151
Зарегистрирован: 29.10.2010 15:10
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: A33 2002 2.0AT G Сингапур

Re: Пропал звуковой сигнал

Сообщение gavrilov » 03.09.2012 8:04

Нашёл он неисправность.
Вот только не отписался, здесь, на форуме....

http://www.clubmaxima.ru/forum/viewtopi ... 3&start=30
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 0

  Cefiro Club © 2002-2016