Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Пропала подсветка климата... »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Пропала подсветка климата...

Сообщение Ivanov-PV » 22.02.2011 19:34

Соблезубый писал(а):Но на них то не пишут мэйд ин чайна,спрашиваеш ботаника в магазе-хорошие?А он-бля буду никто не жаловался?Так и хочется ему эту лампочку за 130 р. в жопу засунуть чтоб мерцала.Не-е-е,я то понимаю, что о т производителя качество,вторая пока горит.


Это явный брак. Однозначно. У меня было то же самое. Но это был брак светодиода. Потерял 40 рублей. Пришлось купить за 100. Теперь все хорошо.
Toyota Carina AT 212, 1,5 Ti
A33, EximoG, VQ20DE, 2000 год
Volvo V70 iii 2,5T 200 л.с.
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Ivanov-PV
Цефировод
Цефировод
 
Сообщения: 777
Зарегистрирован: 17.03.2006 15:37
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Автомобиль: Cefiro EximoG A33 2000 год

Re: Пропала подсветка климата...

Сообщение Vegas » 20.02.2012 6:27

Всем привет. Проблема такая менял лампочки в климате и случайно коратнул отверткой - + и теперь не работает подсветка климата даже с новыми лампочками. Точнее он никак не реагирует на включение фар. Там же дисплей климата как и часы должны притухать, а он это перестал делать предохранители в салоне все целые. Вот думаю где копать (((
Аватара пользователя
Vegas
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 03.08.2011 14:20
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro a32
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Пропала подсветка климата...

Сообщение Vegas » 28.02.2012 4:24

Я просто офигел сколько "добрых людей" здесь прям засыпали рекомендациями(((((ИТОГ: разобрал климат и увидел на одной плате выгорели 3 дорожки и в последствии выяснилось, что на второй сгорел транзистор. Думал попал на пару рублей..... ан нет на Тимирязева 2, действительго ДОБРЫЕ ЛЮДИ, устронили эти дефекты за 500 отечественных. Спасибо за внимание.
Аватара пользователя
Vegas
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 03.08.2011 14:20
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro a32

Re: Пропала подсветка климата...

Сообщение Яков Гуськов » 06.03.2012 6:32

сдохли те диоды, которые ставил :)
наконец-то нашел в нашем городе в магазине "радио" лампочки, буквально такие же, какие стояли до этого, только сама лампочка другая - презики на нее не залазят(большие :D ) :( оделись тока на аварийку и включение обогрева заднего стекла(и то чота лампочка мудит и не хочет гореть...) паял тока аварийку и обогрев, так как там резинки эти порвались нах...
фотки прилагаю :) вот такое у меня все разноцветное :) но свечение теплое, глаз не мозолит! в общем класс! все светится и это самое главное! :)
Изображение
Изображение
Изображение
о 448 уе/18rus продан
Аватара пользователя
Яков Гуськов
Цефирянин
Цефирянин
 
Сообщения: 461
Зарегистрирован: 01.07.2009 12:12
Откуда: Ижевск
Благодарил (а): 4 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Cefiro A32 1997 2.0 МТ

Пропала подсветка климата

Сообщение gusto » 08.05.2013 1:30

Перегорело несколько лампочек, разобрал все, поменял, помучался с резиновыми наконечниками (гандоны)) Подключил два штекера на разобранном, проверить сначала один, потом оба, горят все, но внезапно перестали гореть три, которые отвечают за подсветку дисплея. Запахло паленым, но визуально ничего не видно чтобы оплавилось или сгорело. Вот теперь думаю, может подскажет кто из форумчан где посмотреть. или ленту светодиодную попытаться просунуть вместо тех трех, либо отдельное питание на существующие лампочки кинуть, соединив их и отрезав от питания с микросхемы?
Аватара пользователя
gusto
Цефирядник
Цефирядник
 
Сообщения: 59
Изображения: 0
Зарегистрирован: 18.12.2011 11:07
Откуда: Нижний Новгород
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 1999 2.0AT

Re: Пропала подсветка климата

Сообщение gavrilov » 08.05.2013 2:54

gusto писал(а):Перегорело несколько лампочек, разобрал все, поменял, помучался с резиновыми наконечниками (гандоны)) Подключил два штекера на разобранном, проверить сначала один, потом оба, горят все, но внезапно перестали гореть три, которые отвечают за подсветку дисплея. Запахло паленым, но визуально ничего не видно чтобы оплавилось или сгорело. Вот теперь думаю, может подскажет кто из форумчан где посмотреть. или ленту светодиодную попытаться просунуть вместо тех трех, либо отдельное питание на существующие лампочки кинуть, соединив их и отрезав от питания с микросхемы?


Открывай схему КК и думай как проще/удобней.

P.S. Если вышла из строя микруха в КК (цепь питания подсветки),
я б купил КК.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Пред.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 1

  Cefiro Club © 2002-2016