Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Пятерит на холдную »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Пятерит на холдную

Сообщение And154 » 22.09.2008 13:30

Доброго всем времени суток. На машине стоит газовое оборудование. додросельное.
Проблема заключается в том, что на холодную не работает один цилиндр. Пятерит. Проверялось поледовательным отключением разьемов катушек.
Стоит тут же переключится на газ, как свсе цилиндры начинают работать. При обратном переключении на бензин, все цилиндры тоже работают.
Свеци обычные заменены недавно. Компрессия во всех горшках 11-12.
Что это можт быть?
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
And154
Гость (не авторизован)
 

Сообщение 12volt » 22.09.2008 15:16

форсунка
Пока Nissan делает автомобили,я без работы не останусь...
12volt
Цефировод
Цефировод
 
Сообщения: 521
Зарегистрирован: 12.01.2005 21:43
Откуда: Нижневартовск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение allert » 22.09.2008 16:03

Катушки менял местами?
жизнь покажет...
allert
Цефирянин
Цефирянин
 
Сообщения: 375
Зарегистрирован: 26.02.2007 23:16
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение And154 » 23.09.2008 8:12

КАтушки менял.
Сорри за дизинформацию, путем нескольких последовательных экспериментов и опытов выяснилось что при переключении назад с газа на бензин, всеравно пятерит. Прекращает пятерить только лишь при прогреве.
Аватара пользователя
And154
Гость (не авторизован)
 

Пятерит на "холодную"

Сообщение ZERG » 22.08.2016 19:32

Коллеги, возникла странная проблема - запускаю тёплый двигатель (он всегда такой), но запускается он у меня не сразу, один (4-й) цилиндр пропускает. Через минуту переключается на газ - проблема там же. Машина нагревается до рабочей температуры, но ничего не изменяется. Минут через 20 проблема вдруг исчезает, и потом двигатель работает ровно (и на газе и на бензине), пока не остынет немного после очередного выключения.

Что пробовал:
Перекидывал катушки. Без разницы...
Поверил напряжение. Силовое 14В, управляющее ~0.45, как в книжке, даже когда цилиндр пропускает.
Проверил свечи (ещё и 10 000 не прошли). В больном колодце она была чёрная, и образовался жёлтый ободок на изоляторе около цоколя. Поставил соседнюю жёлтенькую - та же проблема.
Проверил искру на всех цилиндрах переднего ряда включаяя 4-й. На вид всё одинаково. Пока проверял, обнаружил что шьёт через удлинители.
Закатал удлинители с наконечниками в термоусадку. Перестало шить. Но проблема осталась.
Сломал голову. Не помогло.

Последнее подозрение пало на ECU - может там что не так работает?

Помогите советом, пожалуйста.
ZERG
Цефирёнок
Цефирёнок
 
Сообщения: 36
Зарегистрирован: 09.07.2016 16:03
Откуда: Thailand, Hua Hin
Благодарил (а): 8 раз.
Поблагодарили: 1 раз.
Автомобиль: Cefiro A32, 1997, VQ20, АКПП
Имя: Сергей
Немного обо мне: Nissan Cefiro A32, 1997, АКПП, VIN CAUA32-A42774, VQ20-051511A

Re: Пятерит на холдную

Сообщение ТАХ » 22.08.2016 22:03

ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5078
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП


Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 1

  Cefiro Club © 2002-2016