Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« разряжается аккмулятор из-за сигнализации »

Форум для свободного общения на любую не техническую тему.

разряжается аккмулятор из-за сигнализации

Сообщение лёлька » 28.10.2005 6:23

здравствуйте! у меня цефиро 2000 года. поставила сигнализацию томагавк 9000 с автозапуском двигателя. после установки сигнализации мой аккмулятор разряжается за одну ночь в полный ноль. даже сигналка не срабатывает. приходится двери открывать ключом. автоэлектрик установил, что это из-за сигнализации. что это? коряво установили? или сигнализация бракованная? или она вообще не совместима с цефиро? кто-нить разбирается в этом? может поставить сигналку другой марки? или просто заменить на другую этой же модели?
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
лёлька
Гость (не авторизован)
 

Сообщение Цифра » 28.10.2005 7:17

Попробуй отключить автосвет (где-то такой эффект по форуму проскальзывал)
Nissan Cefiro A32, VQ20, black
Цифра
Цефирядник
Цефирядник
 
Сообщения: 129
Зарегистрирован: 15.08.2005 11:37
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение Starcon » 28.10.2005 7:47

Если машина стоит на автозапуске (сама заводится через некоторые интервалы), и при этом хозяин забыл выключить автосвет, то аккум сядет в ноль за несколько часов.
Starcon
Цефировод
Цефировод
 
Сообщения: 898
Зарегистрирован: 22.07.2002 9:51
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение лёлька » 28.10.2005 12:54

на СТО электрик сказал что отключил всё что только можно отключить, кроме сигнализации. при этом пожирание тока остается таким же. вывод: жрет энергию только сигналка. поехала на другое СТО. диагноз тот же. некоторые электрики говорят, что возможно несовместимость сигнализации и моей машины. при покупке у машины был пульт от центрального замка. совместно с сигналкой это устройство давало импульс. сигнализаторщик обрезал один провод. и теперь с родного пульта не закрывается одна дверь. может ли быть из-за этого?
человек , установивший сигнализацию наотрез отказывается исправить свою работу или заменить сигнализацию, ссылаясь что у меня жрет энергию какой-то другой источник. хотя при установке дали гарантию. что мне делать? ведь это 250 баксов на дороге не валяется. куда можно обратиться за помощью?
Аватара пользователя
лёлька
Гость (не авторизован)
 

Сообщение Starcon » 28.10.2005 13:24

Сделать независимую техническую экспертизу, на основании которой подать иск о возмещении морального и материального ущерба.

Ну или найти электрика который разберется с проблемой. 95% что сама сигнализация не виновата, просто где-то что-то подключено неправильно.
Starcon
Цефировод
Цефировод
 
Сообщения: 898
Зарегистрирован: 22.07.2002 9:51
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Evgen » 30.10.2005 9:01

Полный бред! Грамотно установленная сигнализация не только не пожирает электричество , но и не мешает работе всего остального в автомобиле! Штатная система запирания ДОЛЖНА работать, как обычно! Если кто-то сомневается, может все это увидеть на моей машине.
А вычислить потребитель, который сосет, элементарно, зная куда течет ток... :lol:
Так что притензии нужно предъявлять именно к установщику! Пусть вернет деньги, заберет свою сигналку и вернет все на место, чтобы работало! Я так думаю.
Японцев уважаю WA-32 97 VQ-20DE
Профессиональная защита автомобилей от угона. +7-90-22-66-77-66.
Evgen
Цефирянин
Цефирянин
 
Сообщения: 417
Зарегистрирован: 26.07.2004 6:18
Откуда: Екатеринбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: WA32 VQ20DE

Сообщение Славик » 30.10.2005 20:29

У меня томагавк-9010, проблем нет.был глюк после установки, когда машина ночь простоит, а потом не заводится с автозапуска, сьездил, установщик проблему решил, грит бензонасос про автозапуске не качал, я не вдавался в проблему....все ведь починил)))
Славик
Цефирядник
Цефирядник
 
Сообщения: 55
Зарегистрирован: 02.03.2005 13:38
Откуда: Cургут
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Evgen » 31.10.2005 19:32

А починил он тебе просто: на замке зажигания Ниссанов два провода на стартер. Многие по незнанию, подключают только один. Теплый мотор заводится, а остывший нет. :wink:
Японцев уважаю WA-32 97 VQ-20DE
Профессиональная защита автомобилей от угона. +7-90-22-66-77-66.
Evgen
Цефирянин
Цефирянин
 
Сообщения: 417
Зарегистрирован: 26.07.2004 6:18
Откуда: Екатеринбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: WA32 VQ20DE

Сообщение Lis_Cefiro » 31.10.2005 20:37

Starcon писал(а):Если машина стоит на автозапуске (сама заводится через некоторые интервалы), и при этом хозяин забыл выключить автосвет, то аккум сядет в ноль за несколько часов.

Не согласен.
Объясни почему?
Генератор же работает!

2 лёлька
Подозреваю, что установщик напортачил. Впринципе, поставить обычную сигналку = два пальца об асфальт :) Единственная сложность - эт автозапуск. Скорей всего не правильно подключены провода сигналки к замку зажигания. При этом (возможно!) зажигание постоянно включено (а это бензонасос, катушки прочая лабуда) и сосет аккум.
Я бы нашел в инете описалово, разобрал корпус рулевой колонки и сам всё проверил.

Сходил в машину, гланул. Если ключ в первом положении, то автосвет не горит, но горят часы на торпеде. У тебя горят часы, когда машина заглушена?
Civik 8th 4D
Продан: Nissan Cefiro Excimo A33
VQ20DE '99
Аватара пользователя
Lis_Cefiro
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1928
Зарегистрирован: 07.04.2004 22:54
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Starcon » 01.11.2005 9:22

Lis_Cefiro писал(а):
Starcon писал(а):Если машина стоит на автозапуске (сама заводится через некоторые интервалы), и при этом хозяин забыл выключить автосвет, то аккум сядет в ноль за несколько часов.

Не согласен.
Объясни почему?
Генератор же работает!


Легко :) Автосвет включает фары при включении зажигания, а вот отключает их только при открывании водительской двери после выключения зажигания, по крайней мере на моей A32. Автозапуск хорошая штука, но двери открывать пока не умеет :) Вот и получается, что автозапуск включился, погрел двигатель, отключился, а фары горят себе и горят. У меня за 3 часа 2х летний акум сел в ноль. Кстати до меня не сразу дошло, почему он сел. До этого случая я даже не задумывался в какой момент автосвет выключается.
Starcon
Цефировод
Цефировод
 
Сообщения: 898
Зарегистрирован: 22.07.2002 9:51
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Lis_Cefiro » 02.11.2005 10:08

Starcon писал(а):
Автосвет включает фары при включении зажигания, а вот отключает их только при открывании водительской двери после выключения зажигания, по крайней мере на моей A32.


Фигасе!?
И это у всех А32 так??????
У меня автосвет включается зажиганием и выключается тоже при выключении зажигания. Манипуляции с дверями ваще никакой рояли не играют.
Мож у тя чё не так? Странный алгоритм.
Civik 8th 4D
Продан: Nissan Cefiro Excimo A33
VQ20DE '99
Аватара пользователя
Lis_Cefiro
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1928
Зарегистрирован: 07.04.2004 22:54
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Цифра » 02.11.2005 10:26

У меня такой же алгоритм, автосвет выключается после открывания двери. Если после этого заведешь - включается, заглушишь - горит пока дверь не откроешь.
Nissan Cefiro A32, VQ20, black
Цифра
Цефирядник
Цефирядник
 
Сообщения: 129
Зарегистрирован: 15.08.2005 11:37
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение AlexUnit » 02.11.2005 11:16

У меня аналогично работает автосвет! Дверь открыл он погас, включил зажигание он загорелся, остановился выключил зажигание он горит пока не откроешь дверь
Аватара пользователя
AlexUnit
Гость (не авторизован)
 


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Курилка



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 0

  Cefiro Club © 2002-2016