Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Срочно помогите! вопрос в проводке?? »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Срочно помогите! вопрос в проводке??

Сообщение Lina » 25.02.2009 0:06

ситуация такова, подхожу к машине. включаю. начинаю заводить - машина гаснет. выключаю машину, и снова включаю. обнаруживаю что машина не подает никаких признаков жизни. проще говоря - обесточена! открываю капот - снимаю и снова ставлю клемму аккумулятора на минусе. машина снова оживает. включаю, все нормально. начинаю заводить и все по старой схеме. стартер даже не начинает крутить. то есть при повороте ключа на запуск, машина мгновенно обесточивается. вопрос: что случилось, у кого такое было? где искать проблему и какова цена вопроса? ЗЫ: аккумулятор впорядке, не разряжен
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
Lina
Гость (не авторизован)
 

Re: Срочно помогите! вопрос в проводке??

Сообщение ТАХ » 25.02.2009 4:53

для начала,клеммы должны быть затянуты ключом, целосность проводов идуших от АКБ, минусовый провод к кузову, предохранитель от АКБ.
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5076
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Срочно помогите! вопрос в проводке??

Сообщение Slava-70 » 25.02.2009 7:39

ИМХО одна из клем не затянута и отходит-снять обе клемы, почистить контакты и клемы, поставить на место и затянуть. Или сел акум т.е. вольты есть а ампер нет. И то и то у меня было на ТАЗ 5-ке.
Nissan Primera, 2000 г. SR20DE, V-2л, 145л.с.
Nissan Cefiro, 1997 г. VQ25DE, S-Touring, 190л.с.
Subaru Legacy Lancaster EZ30 2000 г. 220л.с.
Slava-70
Цефирянин
Цефирянин
 
Сообщения: 331
Зарегистрирован: 10.12.2007 7:04
Откуда: Томск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Subaru Legacy Lancaster EZ30

Re: Срочно помогите! вопрос в проводке??

Сообщение Андрей_Сургут » 25.02.2009 7:50

Виноват Его Величество Контакт! Скорее всего масса плохая на ДВС либо на АКБ.
7 раз прочитай поиск и напиши в найденом, 1 раз заведи тему.
Аватара пользователя
Андрей_Сургут
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 3377
Изображения: 0
Зарегистрирован: 01.12.2003 11:13
Откуда: Сургут
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Camry ACV30, Nissan Note 06

Re: Срочно помогите! вопрос в проводке??

Сообщение Emax » 25.02.2009 8:09

Однозначно масса отпадает, или клеммы или от них смотри :D
Была Cefiro A31 1991 г.в. RB20DET (205 л.с.) - скучаю
Есть Cefiro A32 1995 г.в. VQ20 (155 л.с.) - устраивает
Чувствуешь разницу)))))))
Аватара пользователя
Emax
Цефирядник
Цефирядник
 
Сообщения: 146
Зарегистрирован: 04.12.2008 5:26
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (6)
Автомобиль: A33_VQ20_Autech

Re: Срочно помогите! вопрос в проводке??

Сообщение Lina » 25.02.2009 9:29

спасибо, народ! дело в минусовой клемме!
Аватара пользователя
Lina
Гость (не авторизован)
 


Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 0

  Cefiro Club © 2002-2016