Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Странная проблема с заводкой »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Странная проблема с заводкой

Сообщение MARKS » 24.03.2009 12:27

Юрий_Барнаул писал(а):
MARKS писал(а): И еще вопрос такой: если теплый двигатель при заводке крутится без единой вспышки, а с чуть нажатым газом заводится сразу и потом работает прекрасно, можно считать, что проблема не в датчиках коленвала/распредвала?


Считать можно, но исключать нельзя, пока не найдешь и не устранишь истинную причину.
Кто понял жизнь, тот не торопится...
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
MARKS
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2556
Зарегистрирован: 26.11.2003 11:18
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.

Re: Странная проблема с заводкой

Сообщение blackward » 25.03.2009 13:52

MARKS писал(а):
blackward писал(а): самодиагностика 11 и 34 . подозреваю что это датчик распредвала умирает и неправильные показания дает.. я уже который раз этот вопрос поднимаю но никто так и не ответил :D


А датчик распредвала проверить, почистить, заменить не пробовал? ;-)

проверял, сопротивление он нормальное выдает.. снимать- не снимал, побоялся че нить сбить) что то сейчас он стабильно раз в день да загонит.. хотя вчера нормально отьездил. седня с работы ехал снова заглохла, до дома с чеком доехал, у дома заглушил-завел - завелась нормально. на форуме пишут либо МАФ либо этот датчик, надеюсь замена датчика поможет) кста провода которые от датчика отходят изолентой в одном месте перемотаны, может коротить еще
Cefiro A32, 96г
blackward
Цефирядник
Цефирядник
 
Сообщения: 218
Зарегистрирован: 08.05.2008 19:41
Откуда: Новокузнецк
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 1996 2.5AT Excimo
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Странная проблема с заводкой

Сообщение Slava-70 » 31.03.2009 10:08

MARKS писал(а):ДД абсолютно не влияет на регулировку КХХ.
Датчик температуры двухконтактный находится на выходном металлическом патрубке ОЖ из блоков, почти в месте соединения металлического патрубка и резинового, идущего к верхнему бачку радиатора.

Я тут собрался купить Цефиро, и что интересно, хозяин авто сразу сказал что ДД переодически выдаёт ошибку, и что самое странное когда всплывает ошибка 34 двигатель нужно дольше крутить чтоб завести, после сброса ошибки всё ок. Это я наблюдал лично в сервисе на диагностике, сбросили ошибку всё ок, но примерно после 5 старта она снова появилась и после этого двигатьль крутился заметно дольше. Парадокс какой-то наверное.
Nissan Primera, 2000 г. SR20DE, V-2л, 145л.с.
Nissan Cefiro, 1997 г. VQ25DE, S-Touring, 190л.с.
Subaru Legacy Lancaster EZ30 2000 г. 220л.с.
Slava-70
Цефирянин
Цефирянин
 
Сообщения: 331
Зарегистрирован: 10.12.2007 7:04
Откуда: Томск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Subaru Legacy Lancaster EZ30

Re: Странная проблема с заводкой

Сообщение MARKS » 31.03.2009 11:44

Не... не парадокс. Если в комп записалась 34 ошибка, то комп уменьшает УОЗ до табличных значений без ДД, т.е. углы заведомо низкие во избежание детонации. Во время запуска, особенно если есть еще сопутствующие проблемы в движке, это увеличивает время заводки. Особенно это на наших тазах чувствуется, когда зажигание очень позднее.
Кто понял жизнь, тот не торопится...
MARKS
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2556
Зарегистрирован: 26.11.2003 11:18
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.

Re: Странная проблема с заводкой

Сообщение Slava-70 » 31.03.2009 12:48

Именно поэтому я тогда и говорил топикстартеру что для начала нужно исправить проблемы с ДД. Крутить приходится не на много дольше, но всё равно это заметно, и проявляется только при ошибке. Значит ДД всё-таки влияет на запуск, хоть и не значительно. Так что Cos-у всё-таки стоит поменять ДД.
Nissan Primera, 2000 г. SR20DE, V-2л, 145л.с.
Nissan Cefiro, 1997 г. VQ25DE, S-Touring, 190л.с.
Subaru Legacy Lancaster EZ30 2000 г. 220л.с.
Slava-70
Цефирянин
Цефирянин
 
Сообщения: 331
Зарегистрирован: 10.12.2007 7:04
Откуда: Томск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Subaru Legacy Lancaster EZ30

Re: Странная проблема с заводкой

Сообщение cos » 31.03.2009 13:19

Все......поменяю ДД и потом отпишусь.Но почему не заводится в теплую погоду,а зимой с пол пинка. прям какая то :congr:
А32 95 2,0 S-touring B 955 MVN
cos
Цефирядник
Цефирядник
 
Сообщения: 66
Зарегистрирован: 09.07.2008 18:10
Откуда: Almaty.Bakanas
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: 2.0:1995 S-touring

Re: Странная проблема с заводкой

Сообщение SecorD » 31.03.2009 20:33

cos писал(а):Все......поменяю ДД и потом отпишусь.Но почему не заводится в теплую погоду,а зимой с пол пинка. прям какая то :congr:

а датчик температуры смотрел?!
Cefiro Club Almaty
Maxima это аналог Cefirы!
Аватара пользователя
SecorD
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1638
Зарегистрирован: 21.10.2006 12:08
Откуда: Almaty
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Дневник: Просмотр дневника (3)
Автомобиль: Nissan Cefiro Eximo Light

Re: Странная проблема с заводкой

Сообщение Slava-70 » 01.04.2009 5:10

По поводу ДД здесь были топики что подходит от Субару (он дешевле), поищи поиском, а про тёплую погоду х.з., у той что я смотрел зимой ДД тоже ошибок не выдовал. В тёплую погоду вероятность детонации выше, при езде на прогретом двигле ДД выдаёт ошибку и коп записывает её, а дальше как сказал Маркс, комп не учитывает показания ДД и уменьчшает УОЗ до табличных. В холодную погоду детонации видать не было. Короче это лучше у Маркса спросить, Я многие его советы (и не только его с этого сайта) применял не на Цефиро, а на своей Примьере. Кстати Маркс а ты на сайте Пирмьероводов не бываеш, а то там тоже Маркс есть и с такойже картинкой, и тож разбирающийся??? Как только куплю тот Кефир (если всё срастётся), посмотрю что там с ДД.
Nissan Primera, 2000 г. SR20DE, V-2л, 145л.с.
Nissan Cefiro, 1997 г. VQ25DE, S-Touring, 190л.с.
Subaru Legacy Lancaster EZ30 2000 г. 220л.с.
Slava-70
Цефирянин
Цефирянин
 
Сообщения: 331
Зарегистрирован: 10.12.2007 7:04
Откуда: Томск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Subaru Legacy Lancaster EZ30

Re: Странная проблема с заводкой

Сообщение romero » 01.04.2009 6:30

Народ прочел что-то вокруг ДД, заслонки, КХХ ходите а про прокладку впусконого коллектора все позабыли!!!!Вспомните у кого замена этой прокладки все эти проблемы решала, кстати вначале разговор был о подсосе воздуха, но про прокладу промолчали!!!наверное забыли:) А я вот так и не поменял в апреле буду меняьт точно, потому что у меня зимой были проблемы при заводе а сейчас проблемы при заводе на горячий двигатель. Заодно КХХ и ДЗ помою отрегулирую прокладку поменяю и у меня почему-то 1005-я уверенность что все заработает как часики ИМХО конечно
Правда - есть сила, брат!)))
Ex. - Nissan Cefiro 2001 2,0
Ex. - Mazda Atenza 2002 2,0
Ex. - Subaru Forester 2003 2,5
romero
Цефирянин
Цефирянин
 
Сообщения: 461
Зарегистрирован: 23.01.2009 6:37
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Mazda 3 2011 1,6 AT

Re: Странная проблема с заводкой

Сообщение scapesik » 02.10.2011 20:07

blackward писал(а):у меня щас тоже подобная проблема вылезла :( чтоб завести надо крутить подольше, при том схватывает туго так, загорается чек и обороты 1000.. при том если несколько раз ее глущить-заводить таким макаром то может завестись нормально, или после того как немного проедешь. самодиагностика 11 и 34 . подозреваю что это датчик распредвала умирает и неправильные показания дает.. я уже который раз этот вопрос поднимаю но никто так и не ответил :D

аналогичная проблема,дд новый,ошибки нет.
только + к выше сказаному появляется стук в районе сочленения движка к коробке.
С чего начать? :)
scapesik
Цефирядник
Цефирядник
 
Сообщения: 50
Зарегистрирован: 31.10.2010 21:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1997 2.0AT E

проблема с запуском (посторонний звук)

Сообщение Romik » 10.10.2011 16:51

Подскажите пожалуйста, позавчера взял цифру, 94г. движка VQ25. Машина немного в уставшем состоянии, и имеется проблема как оказалось утром- при запуске ни в какую не заводится, пытается схватить и тут же глохнет, при этом издает звук какой то вроде с правой стороны- как вой. заводится только в том случае если немного дать газу( примерно держать 1200 на протяжении минут 3х) после этого начинает нормально работать, правда обороты держит 1000-1050, т.е. прогревочные не работают как я понимаю. До цифры была едэха с движкой 3SFE там была подобная проблема- а именно в заслонке, загнал в сервис за 800 руб почистили и нормально стала заводиться, но не было никаких посторонних звуков. Что это может быть, буду очень благодарен за ответ.
PS уважаемые МОДЕРАТОРЫ в поисковике пытался найти данную тему, к сожалению не нашел, может быть плохо посмотрел, если что не так прошу не судить строго)))
Romik
Цефирядник
Цефирядник
 
Сообщения: 102
Зарегистрирован: 10.10.2011 16:33
Откуда: иркутск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro PA32 1994 2.5AT

Re: проблема с запуском (посторонний звук)

Сообщение den-bldr » 10.10.2011 17:18

Выть может стартер,На холодную у меня выл!Перебрал стартер,вой пропал!
Аватара пользователя
den-bldr
Цефировод
Цефировод
 
Сообщения: 697
Изображения: 0
Зарегистрирован: 23.08.2010 20:44
Откуда: Омск-Москва
Благодарил (а): 3 раз.
Поблагодарили: 10 раз.
Автомобиль: A32 Excimo VQ-20DE 1995

Re: проблема с запуском (посторонний звук)

Сообщение Romik » 10.10.2011 17:26

den-bldr писал(а):Выть может стартер,На холодную у меня выл!Перебрал стартер,вой пропал!

он у тебя выл пока грелась? сколько времени примерно вой стоял? у меня секунд 15- 20 бывает даже после прогрева заводишь и 1-2 секунды вой стоит. Спасибо за то что откликнулся:)
Romik
Цефирядник
Цефирядник
 
Сообщения: 102
Зарегистрирован: 10.10.2011 16:33
Откуда: иркутск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro PA32 1994 2.5AT

Re: проблема с запуском (посторонний звук)

Сообщение кефировод » 10.10.2011 17:30

про проблему с запуском точно была тема и не одна, сам периодически просматриваю, а вообще раз на ЕД была проблема похожая и в сервисе ее устранили так может не заморачиваться в этот раз а заехать опять в этот же сервис и пусть спецы посмотрят, а уж потом если все почистят, настроят, поменяют прокладки на впуске, если проблема не уйдет то обсудить на форуме)

а выть может ролик-натяжитель ремня генератора
кефировод
Цефирянин
Цефирянин
 
Сообщения: 415
Зарегистрирован: 12.10.2010 5:12
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Автомобиль: Cefiro A32 1997 25STouring

Re: проблема с запуском (посторонний звук)

Сообщение Romik » 10.10.2011 17:37

кефировод писал(а):а выть может ролик-натяжитель ремня генератора

спасибо:) да просто денег нет по сервисам кататься:( и тем более в наших сервисах порой лучше даже не интересоваться по таким темам, если нет проверенного спеца, а такой у меня пока что есть только по подвеске:( спасибо, мне почему то тоже кажется что это ролик, тем более пока ремень холдный вполне реально может загудеть, завтра попробую ремень подтянуть
Romik
Цефирядник
Цефирядник
 
Сообщения: 102
Зарегистрирован: 10.10.2011 16:33
Откуда: иркутск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro PA32 1994 2.5AT

Re: проблема с запуском (посторонний звук)

Сообщение den-bldr » 10.10.2011 17:38

Romik писал(а):
den-bldr писал(а):Выть может стартер,На холодную у меня выл!Перебрал стартер,вой пропал!

он у тебя выл пока грелась? сколько времени примерно вой стоял? у меня секунд 15- 20 бывает даже после прогрева заводишь и 1-2 секунды вой стоит. Спасибо за то что откликнулся:)

Секунду, две повоет и перестает!
Аватара пользователя
den-bldr
Цефировод
Цефировод
 
Сообщения: 697
Изображения: 0
Зарегистрирован: 23.08.2010 20:44
Откуда: Омск-Москва
Благодарил (а): 3 раз.
Поблагодарили: 10 раз.
Автомобиль: A32 Excimo VQ-20DE 1995

Re: проблема с запуском (посторонний звук)

Сообщение den-bldr » 10.10.2011 17:41

Romik писал(а):
кефировод писал(а):а выть может ролик-натяжитель ремня генератора

спасибо:) да просто денег нет по сервисам кататься:( и тем более в наших сервисах порой лучше даже не интересоваться по таким темам, если нет проверенного спеца, а такой у меня пока что есть только по подвеске:( спасибо, мне почему то тоже кажется что это ролик, тем более пока ремень холдный вполне реально может загудеть, завтра попробую ремень подтянуть

Если на ролик грешишь!Скинь ремень и узнаешь!
Аватара пользователя
den-bldr
Цефировод
Цефировод
 
Сообщения: 697
Изображения: 0
Зарегистрирован: 23.08.2010 20:44
Откуда: Омск-Москва
Благодарил (а): 3 раз.
Поблагодарили: 10 раз.
Автомобиль: A32 Excimo VQ-20DE 1995

Re: проблема с запуском (посторонний звук)

Сообщение Romik » 10.10.2011 17:45

den-bldr писал(а):Если на ролик грешишь!Скинь ремень и узнаешь!

ну впринципе надо попробывать, а вообще он изза самого ремня может выть? или там какой подшипник стоит? который может эти звуки издавать
Romik
Цефирядник
Цефирядник
 
Сообщения: 102
Зарегистрирован: 10.10.2011 16:33
Откуда: иркутск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro PA32 1994 2.5AT

Re: проблема с запуском (посторонний звук)

Сообщение den-bldr » 10.10.2011 17:47

Разбитый подшипник звук издает!!!
Аватара пользователя
den-bldr
Цефировод
Цефировод
 
Сообщения: 697
Изображения: 0
Зарегистрирован: 23.08.2010 20:44
Откуда: Омск-Москва
Благодарил (а): 3 раз.
Поблагодарили: 10 раз.
Автомобиль: A32 Excimo VQ-20DE 1995

Re: проблема с запуском (посторонний звук)

Сообщение Romik » 10.10.2011 17:56

den-bldr писал(а):Разбитый подшипник звук издает!!!

мда, не весело:( ну чтож, буду денег собирать да ехать в сервис, как раз должны зп на днях дать, просто по сравнению с после ЕД цифра- вообще не что, там у меня на всю машину предохранителй то было - штук 10-15:) а движка вобще как на тазе:) а тут еще ничего не известно. Спасибо всем кто откликнулся на мой вопрос, Ответ ясен :closed:
Romik
Цефирядник
Цефирядник
 
Сообщения: 102
Зарегистрирован: 10.10.2011 16:33
Откуда: иркутск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro PA32 1994 2.5AT

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016