Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« странная задержка перед стартом »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

странная задержка перед стартом

Сообщение didi0 » 26.12.2009 16:34

Люди подскажите, не знаю чего ждать уже! С утра выходишь, садишся в машину, поворачиваешь ключ, а в ответ тишина. Но проходит несколько секунд, ключ не отпускаешь, и раз заводится просто с полпинка. Т.е. на поворот ключа стартер реагирует не сразу, а с задержкой. Получается, что с автозапуска вообще не заводится, потому-что просто не успевает стартер начать работать. Причем я заметил, когда -15,-20, то задержка секунд 3-5, а когда холоднее, то увеличивается до 10-15. Было -28, я перепугался, держал ключ ощутимо долго, прежде чем стартер начал реагировать, но заводит вообще отлично, с первого раза и быстро.
Бывало ли у кого-нибудь подобное? На стартере прошлой зимой менял втягивающее реле, летом все было отлично, а с наступлением холодов началось.
Вобщем подскажите, темы про стартер перечитал, но похожих глюков не нашел. Намекните, на что можно еще подумать кроме стартера? Или проблема именно в нем?
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
didi0
Цефирядник
Цефирядник
 
Сообщения: 129
Зарегистрирован: 11.02.2009 6:58
Откуда: Астана, Казахстан
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro '97 2.0AT WA32 VQ20DE

Re: странная задержка перед стартом

Сообщение alekom777 » 26.12.2009 16:43

Предположу,что именно во втягивающем проблема.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: странная задержка перед стартом

Сообщение didi0 » 26.12.2009 20:13

А там нету ничего больше между ключем и стартером? Больше ни какой агрегат не может давать такую задержку? Я слышал что там какие-то релюшки еще находятся, и вроде не одна. И может ли это быть из-за щеток- якоря на стартере, или в этом случае просто стартер отрубается?
Вообще если честно, сразу стал подозревать втягивающее, просто хочу лишний раз подтверждение, чтоб деньги не ветер не выкидывать.
Аватара пользователя
didi0
Цефирядник
Цефирядник
 
Сообщения: 129
Зарегистрирован: 11.02.2009 6:58
Откуда: Астана, Казахстан
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro '97 2.0AT WA32 VQ20DE

Re: странная задержка перед стартом

Сообщение alekom777 » 26.12.2009 20:27

didi0 писал(а):А там нету ничего больше между ключем и стартером? Больше ни какой агрегат не может давать такую задержку? Я слышал что там какие-то релюшки еще находятся, и вроде не одна. И может ли это быть из-за щеток- якоря на стартере, или в этом случае просто стартер отрубается?
Вообще если честно, сразу стал подозревать втягивающее, просто хочу лишний раз подтверждение, чтоб деньги не ветер не выкидывать.

Ты деньги на ветер и не выкидывай.Для начала все контакты проверь на стартере.Затем его разбери.Думаю вскрытие покажет.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: странная задержка перед стартом

Сообщение MARZOCCHI » 28.12.2009 21:46

didi0 писал(а):Люди подскажите, не знаю чего ждать уже! С утра выходишь, садишся в машину, поворачиваешь ключ, а в ответ тишина. Но проходит несколько секунд, ключ не отпускаешь, и раз заводится просто с полпинка. Т.е. на поворот ключа стартер реагирует не сразу, а с задержкой. Получается, что с автозапуска вообще не заводится, потому-что просто не успевает стартер начать работать. Причем я заметил, когда -15,-20, то задержка секунд 3-5, а когда холоднее, то увеличивается до 10-15. Было -28, я перепугался, держал ключ ощутимо долго, прежде чем стартер начал реагировать, но заводит вообще отлично, с первого раза и быстро.
Бывало ли у кого-нибудь подобное? На стартере прошлой зимой менял втягивающее реле, летом все было отлично, а с наступлением холодов началось.
Вобщем подскажите, темы про стартер перечитал, но похожих глюков не нашел. Намекните, на что можно еще подумать кроме стартера? Или проблема именно в нем?


Была такая проблема у меня. Стартер снимается за одну минуту - 2 болта в супердоступности (воздухан только надо снять с аккумом).
Вскрытие показало: сгорел якорь, щетки были практически "в ноль", износилась втулка. самое дорогое по ремонту мне обошелся якорь - 3500 рублинских. В итоге отдав за ремонт 5500 деревянных, получил новый стартер!
\* */
Пристёгиваемся!
Аватара пользователя
MARZOCCHI
Цефирядник
Цефирядник
 
Сообщения: 111
Зарегистрирован: 18.07.2009 15:27
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan MaximaQX A32 3.0AT 1999


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 0

cron
  Cefiro Club © 2002-2016