Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Нажимаешь на тормоз - горит лампочка и гудит! »

Форум для свободного общения на любую не техническую тему.

Нажимаешь на тормоз - горит лампочка и гудит!

Сообщение Sergio » 02.10.2006 13:44

Всем привет.
Вопрос по Nissan, правда не Cefiro, а Mistral.
Итак, с некоторых пор наблюдаю такую картину - при интенсивном нажатии на педаль тормоза (5-7 раз) загорается индикатор "!" и начинает противно гудеть зуммер. Через пару секунд все проходит (если убрать ногу с тормоза). Что интересно, если затянуть ручник - ничего подобного не происходит.
Озадачился я этим и решил искать. Для начала замениил тормозуху и прокачал. Не помогло. Потом еще раз придирчиво проверил все тормозные шланги - сухо. Проверил колодки - норма. Проверил лампочки :D - тоже ок.
Куда еще можно посмотреть? МОж кто сталкивался? Тормозушники отправляют к электрикам, электрики к тормозушникам.
Были прогнозы о: вакуумном усилителе, регуляторе тормозных сил, отсутствии массы на зуммере. Предлагали даже просто оключить зуммер.

Коллеги ниссановоды, помогите советом! :wink:
cefiro VQ25DE excimo 1996 г.
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Sergio
Цефирядник
Цефирядник
 
Сообщения: 188
Зарегистрирован: 07.02.2005 16:56
Откуда: Казахстан, Алматы
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Курилка



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016