Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Холодно. После запуска лампочка зарядки горит. Потом гаснет. »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Холодно. После запуска лампочка зарядки горит. Потом гаснет.

Сообщение Максимка33 » 13.09.2007 14:38

Началось это где-то в марте. После заводки начала гореть лампочка зарядки. Иногда минуту, иногда 10, а то и 30 минут.
До ремонтников ездил, практически в ворота сервиса заехал - погасла.
Без снятия смотрели, замеряли - ничего.
Потом лето, выбег порядка 15 тысяч. Никаких все отлично.

А сейчас опять началось.... В резултате автозапуск не работает.

Какие будут предположения ? Провода подходящие к генератору шевелил. Не помогает.
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Максимка33
Цефирядник
Цефирядник
 
Сообщения: 62
Зарегистрирован: 20.11.2005 23:39
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Fresh™ » 13.09.2007 20:49

Скорее всего щетки залипают. Варианта два: либо менять щетки (~1000-1200р в мск) либо ставить б/у генератор. Я с ремнотом нае###ся, так что советую ставить или б/у или новый неоригинал


У меня ситуация была такая же, я все тянул, тянул и дотянул до того, что когда были 30-ти градусные морозы, лампочка у меня не погасла и аккум сел :) А стоять с мертвой машиной при -30ти - кайф тот еще, так что делай лучше сейчас :wink:
Nissan Cefiro Excimo 2,0 А33
Fresh™
Цефирядник
Цефирядник
 
Сообщения: 270
Зарегистрирован: 26.11.2005 0:03
Откуда: MSK
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro 2,0 00"
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение Максимка33 » 14.09.2007 9:53

Если бы щетки залипали, то думается 15 тыс за лето я бы на них не отьездил бы. Когда зарядки не было я пробывал по нему стучать не помогало.
Кроме того эти спецы специально мерили токи, помехи - сказали что с генаратом все гут.

Хотя кроме генератора и лампочки заряда у нас больше ничему ломатся ? (В системе заряда)
Максимка33
Цефирядник
Цефирядник
 
Сообщения: 62
Зарегистрирован: 20.11.2005 23:39
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Fresh™ » 14.09.2007 10:24

Если бы с генератором было все гуд, то лампа не горела бы.
У меня тоже так начиналось, сначала на холодную горела лампа, потом потеплело и вроде бы все стало нормально, не 15 тык конечно, но довольно долго. И стучать тоже не помогало... Вобщем советую снять генератор и отвезти его на диагностику, они его разберут и сразу скажут что с ним.
Nissan Cefiro Excimo 2,0 А33
Fresh™
Цефирядник
Цефирядник
 
Сообщения: 270
Зарегистрирован: 26.11.2005 0:03
Откуда: MSK
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro 2,0 00"

Сообщение Максимка33 » 15.09.2007 23:32

Его проще самогу продиагностировать - чем снять.
Там же снизу, и отстегивая компресор кондиционера ?
Максимка33
Цефирядник
Цефирядник
 
Сообщения: 62
Зарегистрирован: 20.11.2005 23:39
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Fresh™ » 16.09.2007 11:27

Первый раз я его снимал долго, сейчас 30мин. максимум:)
А как ты его на машине продиагностируешь?
Nissan Cefiro Excimo 2,0 А33
Fresh™
Цефирядник
Цефирядник
 
Сообщения: 270
Зарегистрирован: 26.11.2005 0:03
Откуда: MSK
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro 2,0 00"


Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016