Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Вердикт электрика: клинит редуктор стартера... »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Вердикт электрика: клинит редуктор стартера...

Сообщение Sergii » 03.01.2008 14:02

Приветствую, цефироводы!
У меня случилась такая проблемка:
Месяца 2 назад покатавшись вечером, вышел с друзьями из машины(мафон не выключил) пообщались с часик, сел - не завелась(( В итоге прикурили - всё в норме, утром тоже без проблем завелась(подумал что АКБ подсел). Доехал до работы, часа два постояла - тот же эффект, только как ни прикуривали - тишина, как померла моя птичка((
Знатоки стали грешить на стартер, другие на пятаки на втягивающем... Дотащил я свою красавицу до гаража и оставил на 2 месяца, сам в коммандировку умотал.
Приехал, почитал форум, стал смотреть стартер - щётки в порядке, сам стартер крутит напрямую, сегодня поехал к автоэлектрику. Мужичок проверил втягивающее, стартер, щётки посмотрел - заключение такое: втягивающее реле - неразборное, проверяли прибором (хз как называется), типа слабовато пищит, но втягивать должно! Оно то и втягивает, но стартер переодически то крутит, то не крутит из-за щеток такого не должно быть - они в норме и вынес мне электрик такой вердитк: мол раз стартер то крутит, то не крутит (рукой туго крутится вал-шестерня) скорее всего клинит редуктор стартера, в который он не полез. Посоветовал купить новый стартер (5000 рублей и ожидание не менее 2х недель), а со старым не мучатся...
Прошу помощи знатоков, как быть!?
Сам хочу: почистить редуктор, покрутить напрямую ещё раз стартер и пробовать поставить его на место, думаю должно помочь...
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Sergii
Цефирёнок
Цефирёнок
 
Сообщения: 16
Зарегистрирован: 01.01.2008 23:30
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Макс » 03.01.2008 14:56

Почисти конечно, там смазка от температуры запекается и превращается в смолу. И посмотри, возможно пора менять аккумулятор.
A32, VQ25DE, S-Touring
Аватара пользователя
Макс
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4593
Зарегистрирован: 04.06.2002 6:32
Откуда: новосибирск
Благодарил (а): 4 раз.
Поблагодарили: 7 раз.
Автомобиль: Nissan Cefiro A32 1995 ST
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение Sergii » 03.01.2008 16:06

Не заню радоваться ли этому... кароче, открыл я блок с шестеренками стартера (ака редуктор) и офигел!!!! Три шестереки, стоящие по кругу стояли не на осях, а между ними, я даже сфоткал, тока не понял как крепить фотки на страницу. Само-собой клинило вал, кто так мне перебрал стартер - ХЗ!
Полез ставить в -10, пипец руки отваливаются теперь, вроде всё установил в том порядке как и снимал, только воздухан не прикрепил.
Пытаюсь заводить, что то трещать начинает, причём сколько я держу зажигание в режиме запуска - столько и трещит!
Когда впервые отказала машина, тогда вообще ничего не трещало!
Я вот думаю, на воздухан тоже какой то проводок подходит, может из-за того что он не подключен движок не стартует!?
Панель приборов и лампочки все немного тускнеют, как перед стартом двигла, даже печка вроде начинает дуть и нет... начинается этот треск...
На что это похоже?:)
Sergii
Цефирёнок
Цефирёнок
 
Сообщения: 16
Зарегистрирован: 01.01.2008 23:30
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Макс » 03.01.2008 17:04

без воздухана конечно не заведешь, кроме того там же сразу за ним датчик массового расхода воздуха стоит, вероятно разъем снят
A32, VQ25DE, S-Touring
Аватара пользователя
Макс
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4593
Зарегистрирован: 04.06.2002 6:32
Откуда: новосибирск
Благодарил (а): 4 раз.
Поблагодарили: 7 раз.
Автомобиль: Nissan Cefiro A32 1995 ST

Сообщение LORD » 04.01.2008 5:21

+1 :D Еще такой треск может быть когда АКБ подсевшая!!! Попробуй зарядить, или прикурит.
Toyota Windom 1995 2.5 VCV11 -продал
Nissan Cefiro 1999 VQ25DD A33- продал
Toyota Aristo 1998 2JZ 3,0 160 кузов
LORD
Цефирядник
Цефирядник
 
Сообщения: 59
Зарегистрирован: 12.12.2007 9:31
Откуда: Алматы
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

1

Сообщение Sergii » 04.01.2008 10:53

Постоял аккум всю ночь на зарядке, щас пойду заводить!
Одно пугает, ночью -25 было, а машинка в холодном гараже стоит(((
Sergii
Цефирёнок
Цефирёнок
 
Сообщения: 16
Зарегистрирован: 01.01.2008 23:30
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Макс » 04.01.2008 11:16

у нас ночью было -38 :)
A32, VQ25DE, S-Touring
Аватара пользователя
Макс
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4593
Зарегистрирован: 04.06.2002 6:32
Откуда: новосибирск
Благодарил (а): 4 раз.
Поблагодарили: 7 раз.
Автомобиль: Nissan Cefiro A32 1995 ST

Сообщение Sergii » 04.01.2008 12:21

Со стартером всё норме, как оказалось... зарядка аккуму пошла на пользу - завелось!!!!!
Но теперь иной выхлест - не держет обороты на холостом ходу!!! :(
Заводится, обороты подскакиваю к 1000, потом падают до 500-600(пару секунд плавает), затем автоматически начинет поднимать обороты выше 1000 и пипец... глохнет!
Как быть господа!?
Sergii
Цефирёнок
Цефирёнок
 
Сообщения: 16
Зарегистрирован: 01.01.2008 23:30
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение LORD » 04.01.2008 12:49

У меня после такой процедуры тоже так было! Прогрел машину с нажетой немного педалью газа, обороты при этом держал в районе 2000, потом поехал и дал машине просраться :D Все вроде бы стало ОК!
Toyota Windom 1995 2.5 VCV11 -продал
Nissan Cefiro 1999 VQ25DD A33- продал
Toyota Aristo 1998 2JZ 3,0 160 кузов
LORD
Цефирядник
Цефирядник
 
Сообщения: 59
Зарегистрирован: 12.12.2007 9:31
Откуда: Алматы
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Sergii » 04.01.2008 13:00

ты при старте педаль сразу в пол жал или как?
просто я пробовал плавно нажимать, оно до 1500 поднялось кое как и сдохло...
Sergii
Цефирёнок
Цефирёнок
 
Сообщения: 16
Зарегистрирован: 01.01.2008 23:30
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Хеппи (очень надеюсь) ЕНД!

Сообщение Sergii » 04.01.2008 14:40

И так, господа, всё заработало, как только встало на свои места!=)
Поставил нормально воздухан, подсоеденил все шланги - и заводится с полпинка и обороты держет отлично!
Всем спасибо за создание такого нужного форума!=)
теперь будем менять свистящие подшипники генератора))
Sergii
Цефирёнок
Цефирёнок
 
Сообщения: 16
Зарегистрирован: 01.01.2008 23:30
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot], Yahoo [Bot] и гости: 2

  Cefiro Club © 2002-2016