Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« не горит часть приборной панели »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

не горит часть приборной панели

Сообщение sava-A33 » 26.09.2008 7:49

Такая проблема:
правая часть приборной панели на А33 2002 то подсвечивается, то нет ... такое впечатление, что контакта где то нет .... подскажите как определить неисправность ? может кто знает где взять электрическую схему
Cefiro A33, VQ20 2002
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
sava-A33
Цефирядник
Цефирядник
 
Сообщения: 54
Зарегистрирован: 16.04.2007 11:53
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Андрей_Сургут » 26.09.2008 7:52

Посмотри вот тут ..
Но ИМХО проще панель разобрать и протянуть контакты.
7 раз прочитай поиск и напиши в найденом, 1 раз заведи тему.
Аватара пользователя
Андрей_Сургут
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 3377
Изображения: 0
Зарегистрирован: 01.12.2003 11:13
Откуда: Сургут
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Camry ACV30, Nissan Note 06
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение KASIM » 26.09.2008 16:12

да просто стукни по этой стороне несильно, мож всё этим и ограничится
А32, 1997г., 2,0л.
KASIM
Пока больше читатель
 
Сообщения: 7
Зарегистрирован: 15.09.2008 9:16
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение sava-A33 » 29.09.2008 5:19

вытащил приборную панель, поменял местами лампочки подсветки - и все заработало)))
Cefiro A33, VQ20 2002
sava-A33
Цефирядник
Цефирядник
 
Сообщения: 54
Зарегистрирован: 16.04.2007 11:53
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение gavrilov » 29.09.2008 5:33

sava-A33 писал(а):вытащил приборную панель, поменял местами лампочки подсветки - и все заработало)))


Причина не найдена. Не факт, что будет работать
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Сообщение HeeTriy » 29.09.2008 6:08

да видимо просто контакт плохой был и всего делоф
-=полный привод возбуждает=-
HeeTriy
Цефирядник
Цефирядник
 
Сообщения: 138
Зарегистрирован: 18.03.2008 20:54
Откуда: Omsk
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: MMC Pajero IO 1999 1.8 GDI

Сообщение Заслуженный Цефировод » 29.09.2008 11:30

Таже проблема!Проявляется только в холодную погоду(всегда в сильный мороз).После прогрева салона все приходит в норму.Особо не заморачиваюсь,т.к. неисправность проявляет себя не долго!
VQ20DE,A33,2001г.в.
Заслуженный Цефировод
Цефирёнок
Цефирёнок
 
Сообщения: 17
Зарегистрирован: 23.01.2008 9:27
Откуда: Новокузнецк
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение sava-A33 » 30.09.2008 11:28

рано радовался ((( поменял лампочки подсветки: тахометр - окошечко "trip" ... теперь не видно киломертажа - проблема понятно предельно: окислились контакты лампочки или той фишки, в кот. она вставлена ...разбирать больше не буду ))
Cefiro A33, VQ20 2002
sava-A33
Цефирядник
Цефирядник
 
Сообщения: 54
Зарегистрирован: 16.04.2007 11:53
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 1

  Cefiro Club © 2002-2016