Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« поставил новый генератор а лампа зарядки горит »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

поставил новый генератор а лампа зарядки горит

Сообщение карась » 07.10.2008 15:38

поставил новый генератор а лампа зарядки горит сняли гену проверили на стенде работает нормально говорят что это комп накрылся незнаю че делать посовутуйте пожалуйста третий гена за 1,5года
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
карась
Гость (не авторизован)
 

Сообщение gavrilov » 07.10.2008 16:26

Во-первых комп и лампа отсутствия заряда не связаны между собой никак.
Во-вторых таким спецам с их стендом я не верю...
Зарядка на авто идёт или нет?
Если на заглушенном авто отсоединить от гены штеккер с двумя проводами лампа заряда гаснет?
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение карась » 07.10.2008 18:39

заряд на аккомулятор не идет а лампочку завтра проверю.
Аватара пользователя
карась
Гость (не авторизован)
 

Сообщение Костян » 20.10.2008 15:00

Сегодня загорелась лампочка отсутствия зарядки , как можно проверить исть ли зарятка
A33 2002 г. VQ20 АКПП Серый
Аватара пользователя
Костян
Цефирянин
Цефирянин
 
Сообщения: 488
Зарегистрирован: 05.02.2008 10:36
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro 2002 VQ 20 AT Серый

Сообщение Макс » 20.10.2008 16:06

измерив напряжение на клеммах аккумулятора, при заведенном двигателе должно быть больше 13,5 вольт.
A32, VQ25DE, S-Touring
Аватара пользователя
Макс
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4593
Зарегистрирован: 04.06.2002 6:32
Откуда: новосибирск
Благодарил (а): 4 раз.
Поблагодарили: 7 раз.
Автомобиль: Nissan Cefiro A32 1995 ST

Сообщение Костян » 21.10.2008 17:28

Замерил наприжение на заглушеном ~12,8 вольт на заведеном ~13,8 вольт получается зарятка есть, тогда из за чего может гореть лампачка отсутствия зарятки?
A33 2002 г. VQ20 АКПП Серый
Аватара пользователя
Костян
Цефирянин
Цефирянин
 
Сообщения: 488
Зарегистрирован: 05.02.2008 10:36
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro 2002 VQ 20 AT Серый


Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot], Google [Bot], igorkurskii и гости: 0

  Cefiro Club © 2002-2016