Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Пропадает управляющий сигнал на 2 форсунки @ 1800-2000 об/м »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Пропадает управляющий сигнал на 2 форсунки @ 1800-2000 об/м

Сообщение Герман » 21.07.2009 16:50

Привет, коллеги.

Столкнулся с указанной в топике проблемой. Пропадает сигнал на форсунки 1-го и 5-го цилиндров, именно в диапазоне 1800-2000 об/м, выше и ниже - все нормально. Мастер приговорил ЭБУ. Катушки исправны, датчики положения коленвала и распредвала проверены на осциллографе, видимых повреждений ЭБУ нет.

Кто сталкивался с подобной проблемой? Если действительно глючит ЭБУ (см. ниже), надо ли вместе с ним менять блок NATS и датчики в дверях (иммобилайзера вроде нет)? Во сколько может вылиться замена?

Изображение
Изображение
Изображение
Samsung SM5 VQ20DE AT A32/1998
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Герман
Пока больше читатель
 
Сообщения: 1
Зарегистрирован: 21.07.2009 11:39
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Samsung SM5 VQ20DE AT A32/1998

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016