Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Вставляю ключ в замок, поворачиваю, не срабатывает зажигание »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Вставляю ключ в замок, поворачиваю, не срабатывает зажигание

Сообщение BlackMarket » 23.11.2013 16:17

Мучаюсь уже три месяца, ребята проблема весьма интересная. Вставляю ключ в замок зажигания, поворачиваю на третье положение, зажигание не срабатывает, т.е не загорается приборная панель,но слышно как щелкает реле,где то за приборной доской. Поворачиваю ключ на четвертое положение, машина заводится, стартер крутит. Ключ отпускаю, машина глохнет. Все горит,все работает. Через некоторое время опять все в норме, зажигание начинает срабатывать, некоторое время ездишь и опять происходит такая проблема. Как я вроде заметил-это происходит,когда на улице минус. Думал замок зажигания, но установил новый,а проблема осталась. Обращался к электрикам,но никто не понимает в чем причина??!Говорят надо "ловить момент", чтобы прозвонить. Но эта проблема происходит,чаще всего по утрам. ПОМОГИТЕ ПОЖАЛУЙСТА РАЗОБРАТЬСЯ С ДАННОЙ ПРОБЛЕМОЙ!!!!!Буду очень признателен!!!
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
BlackMarket
Пока больше читатель
 
Сообщения: 2
Зарегистрирован: 23.11.2013 16:00
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33

Re: Вставляю ключ в замок, поворачиваю, не срабатывает зажиг

Сообщение gavrilov » 23.11.2013 18:05

Сига установлена? Возможно "глючит"
Проверить цепи
Вложения
Цепи запуска.pdf
(59.76 КБ) Скачиваний: 313
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Вставляю ключ в замок, поворачиваю, не срабатывает зажиг

Сообщение Slava70 » 23.11.2013 20:02

Проверь предохр-ли
Slava70
Цефирядник
Цефирядник
 
Сообщения: 191
Зарегистрирован: 06.05.2013 13:31
Откуда: Томск
Благодарил (а): 2 раз.
Поблагодарили: 5 раз.
Автомобиль: Cefiro A33 2002 VQ25DE AT FN44
Имя: Вячеслав

Re: Вставляю ключ в замок, поворачиваю, не срабатывает зажиг

Сообщение spanfer » 23.11.2013 20:07

посмотри реле которое щелкает..возможно контакт плохой......у меня тоже из-за реле которое щелкало за предохранителями машина плохо заводилась...достал его почистил контакты ...сейчас все ок.....
spanfer
Пока больше читатель
 
Сообщения: 8
Зарегистрирован: 21.12.2011 14:02
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan maxima a32

Re: Вставляю ключ в замок, поворачиваю, не срабатывает зажиг

Сообщение remus » 23.11.2013 21:48

либо контактная группа замка, либо дублирующие цепи сигналки
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT


Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 1

  Cefiro Club © 2002-2016