Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« не срабатывает реле бензонасоса при старте Cefiro A33 »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

не срабатывает реле бензонасоса при старте Cefiro A33

Сообщение aneto2005 » 04.10.2015 19:57

Форумчане помогите!! Поставил машину на неделю во дворе(до этого езди 4 года без нареканий), погода была сырая (намекаю может отсырело что), спустя неделю начал заводить - стартер сработал, мотор крутит, а не заводится.

После первого осмотра выяснил, что при включении зажигания, да и вообще при первом повороте ключа, не срабатывает бензонасос - вообще молчит. Далее, начитавшись форумов, скачав англоязычную инструкцию по ремонту,
-сразу проверил предохранители,
- на фишке бензонасоса, контакты 1 и 3 на массу и между собой,
-прозвонил проводку от реле,
-поменял работающее реле со стекло подъемников и реле бензонасоса между собой (т,к, одинаковые),
-посмотрел что напруга на контакты замыкания реле(не катушки) подходит 12V

В общем тут уже и начались проблемы: если замкнуть напрямую в обход реле, бензонасос работает при повороте ключа, а вот на реле(на катушку) при повороте ключа идет только 9V, и поэтому похоже оно не срабатывает. При чем приходит на "+" катушки 12v(если померить на массу), а вот между "+" и "-" только 9V.. Дальше по инструкции мне надо проверять контакты с ECM(электронный блок управления), но тут оказалось, что коннектор мозгов (ECM) у левой ноги за перчаточным ящиком разомкнут(да и вообще он там один, ответной части нету) И, судя по лишним проводам, кто-то проложил провода уже по-другому в обход его. А вот сам ECM я найти не смог, в инструкции явного места не указано, только нахождение коннектора.
Ну позвонил электрику, почитал форумов, и дай думаю замкну насос в обход реле и заведусь. Да не тут-то было: насос работает, а двигатель не подхватывает. и так пока аккумулятор не сел.
По схеме (приложу ниже) "-"(минус) от катушки реле уходит в мозги (ECM), может именно поэтому и что-то не срабатывает?

Подскажите знающие люди, как быть дальше?
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
aneto2005
Пока больше читатель
 
Сообщения: 6
Изображения: 6
Зарегистрирован: 08.09.2011 9:45
Откуда: Санкт- Петербург
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2001 2.0AT E

Re: не срабатывает реле бензонасоса при старте Cefiro A33

Сообщение aneto2005 » 08.10.2015 14:09

Форумчане!!, НУ что совсем что ли опытных не осталось? Даже нет ни одного совета куда двигаться дальше, ни дополнительных вопросов((((
aneto2005
Пока больше читатель
 
Сообщения: 6
Изображения: 6
Зарегистрирован: 08.09.2011 9:45
Откуда: Санкт- Петербург
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2001 2.0AT E
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: не срабатывает реле бензонасоса при старте Cefiro A33

Сообщение gavrilov » 09.10.2015 4:38

ЕСМ находится в передней части тоннеля, около левой ноги водителя, закрыт крышкой с двумя пистонами.

Управление реле бензонасоса с 28 пина ECM/
При включении зажигания, бензонасос работает кратковременно (минус появляется на 2-3сек.)
При положение ключа "стартер" или запущенном двигателе бензонасос работает постоянно.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: не срабатывает реле бензонасоса при старте Cefiro A33

Сообщение aneto2005 » 13.10.2015 12:31

Вот спасибо! ну хоть кто-то!!! На неделе полезу разбирать, есть подозрение, что сгорели мозги. Кстати случайно где-то находил, что есть мастера, кто их лечит (перепаивает) в Москве, никто не знает таких? Может быть даже в Питере?

Еще раз спасибо!!
aneto2005
Пока больше читатель
 
Сообщения: 6
Изображения: 6
Зарегистрирован: 08.09.2011 9:45
Откуда: Санкт- Петербург
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2001 2.0AT E

Re: не срабатывает реле бензонасоса при старте Cefiro A33

Сообщение aneto2005 » 28.10.2015 16:30

Короче устал я самостоятельно искать проблему, видимо опыта маловато, да и времени. Вобщем отвез я ее на эвакуаторе электрикам (типа крутым) и они за пару часов и 4000 рублей решили мне проблему!

А оказалось все просто!!! Вот в этой коробочке (она у меня сейчас перевернута) у "телевизора" :
739

на вот этом месте у релюхи, отвечающей за зажигание:
740

сгнили контакты:
742741

а сгнили они потому, что сама коробочка у меня уже деформирована и треснута, и еще потому, ЧТО ТАК МНОГО СОЛИ на дорогах в питере!!!)))
короче перепаяли электрики мне клемму реле:
743

и отпустили восвояси.
А вот как сама клемма выглядит ( на всякий случай):
744

Вобщем советую всем проверить герметичность этой коробочки. Либо запаять ее в пакет.
Кстати никто не знает где ее достать. Может у кого целая завалялася?))) Буду благодарен!!!
aneto2005
Пока больше читатель
 
Сообщения: 6
Изображения: 6
Зарегистрирован: 08.09.2011 9:45
Откуда: Санкт- Петербург
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2001 2.0AT E


Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot], Yahoo [Bot] и гости: 2

  Cefiro Club © 2002-2016