Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Не срабатывает первая скорость вентиляторов охлаждения »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Не срабатывает первая скорость вентиляторов охлаждения

Сообщение Jeka83 » 12.04.2016 18:17

NISSAN CEFIRO A32 Работает только аварийное включение на второй скорости, когда перегревается двигатель. Вентиляторы целые, датчик целый, релюшки целые, провода прозвонил......где еще искать поломку?
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Jeka83
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 12.04.2016 17:55
Благодарил (а): 1 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Cefiro A32
Имя: Евгений

Re: Не срабатывает первая скорость вентиляторов охлаждения

Сообщение gavrilov » 12.04.2016 18:23

Предохранитель проверил?
Сигнал управления на реле приходит?
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Не срабатывает первая скорость вентиляторов охлаждения

Сообщение Jeka83 » 12.04.2016 18:29

Предохранитель целый. Сигнал приходит только, когда перегревается, либо, когда снимаешь фишку.
Jeka83
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 12.04.2016 17:55
Благодарил (а): 1 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Cefiro A32
Имя: Евгений

Re: Не срабатывает первая скорость вентиляторов охлаждения

Сообщение gavrilov » 12.04.2016 18:48

Я спрашивал про сигнал управления, который приходит с CPU на реле 1-й скорости.
Преда два. Один на 1-ю скорость, второй на 2-ю.
Оба проверил?



Схема вент_А32_1.jpg



Схема вент_А32_2.jpg
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Не срабатывает первая скорость вентиляторов охлаждения

Сообщение Jeka83 » 12.04.2016 18:54

Я подал напругу на релюхи, все срабатывают........немного не могу понять принцип 1 и 2 скорости. Откуда приходит на них сигнал? И как проверить?
Jeka83
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 12.04.2016 17:55
Благодарил (а): 1 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Cefiro A32
Имя: Евгений

Re: Не срабатывает первая скорость вентиляторов охлаждения

Сообщение gavrilov » 12.04.2016 18:58

Fan реле-1 это 1-я скорость.

Пред 30А, само реле, и сигнал с мозгов проверить.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Не срабатывает первая скорость вентиляторов охлаждения

Сообщение Jeka83 » 12.04.2016 19:05

Не заметил схемы. Спасибо. Может ли в этом замешан ЭБУ или нет ??
Jeka83
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 12.04.2016 17:55
Благодарил (а): 1 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Cefiro A32
Имя: Евгений

Re: Не срабатывает первая скорость вентиляторов охлаждения

Сообщение Jeka83 » 12.04.2016 19:07

А вот как его проверить с мозгов то??
Jeka83
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 12.04.2016 17:55
Благодарил (а): 1 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Cefiro A32
Имя: Евгений

Re: Не срабатывает первая скорость вентиляторов охлаждения

Сообщение gavrilov » 12.04.2016 19:17

Берешь тестер, встаёшь на пин №2 реле.
При отключенном реле там 12В, при включении реле 0В.

Начни с преда и реле.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Не срабатывает первая скорость вентиляторов охлаждения

Сообщение Jeka83 » 12.04.2016 19:21

немножко не понимаю)) но я реле новые ставил и между собой менял
Jeka83
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 12.04.2016 17:55
Благодарил (а): 1 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Cefiro A32
Имя: Евгений

Re: Не срабатывает первая скорость вентиляторов охлаждения

Сообщение gavrilov » 12.04.2016 19:22

Преды местами поменяй.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Не срабатывает первая скорость вентиляторов охлаждения

Сообщение Jeka83 » 12.04.2016 19:23

преды - предохранители?? все проверил
Jeka83
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 12.04.2016 17:55
Благодарил (а): 1 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Cefiro A32
Имя: Евгений

Re: Не срабатывает первая скорость вентиляторов охлаждения

Сообщение gavrilov » 12.04.2016 19:25

На 3-ей ноге реле есть напряжение?
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Не срабатывает первая скорость вентиляторов охлаждения

Сообщение Jeka83 » 12.04.2016 19:30

3я нога??? там 3 реле 1е с 4контактами
2е с 6 контакт
3е с 6 контакт
при срабатывании датчика на 94 градуса если я правелино понимаю должна приходить команда . Только куда??
Jeka83
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 12.04.2016 17:55
Благодарил (а): 1 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Cefiro A32
Имя: Евгений

Re: Не срабатывает первая скорость вентиляторов охлаждения

Сообщение Jeka83 » 12.04.2016 19:32

там стоит реле Фан , Фан2 и Фан3
Jeka83
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 12.04.2016 17:55
Благодарил (а): 1 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Cefiro A32
Имя: Евгений

Re: Не срабатывает первая скорость вентиляторов охлаждения

Сообщение gavrilov » 12.04.2016 19:34

Ты читаешь что я пишу, схему смотришь?
1-я скорость реле №1.
Оно с 4-мя контактами.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Не срабатывает первая скорость вентиляторов охлаждения

Сообщение Jeka83 » 12.04.2016 19:37

вижу
Jeka83
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 12.04.2016 17:55
Благодарил (а): 1 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Cefiro A32
Имя: Евгений

Re: Не срабатывает первая скорость вентиляторов охлаждения

Сообщение Jeka83 » 12.04.2016 19:40

ну соответственно если бы на него приходила команда включались бы вентиляторы . Правельно ???
Jeka83
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 12.04.2016 17:55
Благодарил (а): 1 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Cefiro A32
Имя: Евгений

Re: Не срабатывает первая скорость вентиляторов охлаждения

Сообщение gavrilov » 12.04.2016 19:40

Если напряжение на 3-ей ноге нет, копай в сторону предохранителя.
Если есть перемыкай 3 и 5 ноги если вентилятор запустится нужно смотреть цепи управления.
Если не запустится смотреть проводку, в сторону вентиляторов.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Не срабатывает первая скорость вентиляторов охлаждения

Сообщение gavrilov » 12.04.2016 19:43

Jeka83 писал(а):ну соответственно если бы на него приходила команда включались бы вентиляторы . Правельно ???


Команды мало.
Нужно чтоб на 1-м пине было 12в и на 3 12В
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 2

  Cefiro Club © 2002-2016