Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Глюки после установки сигнализации »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Глюки после установки сигнализации

Сообщение 911 » 13.08.2004 12:28

Вчера поставил сигнализацию StarLine8. Все работает, но есть пара
глюков и не могу вспомнить было у меня так или только сейчас проявилось.
1.Выключаешь двигатель, загорается свет в салоне и потом через 10 сек.
тухнет.
2. раньше мне кажется когда открываешь машину загорается ободок вокруг замка зажигания и некоторое время горит. А сейчас закрыл дверь и он тухнет.
А то поеду вечером к мастерам косяки убирать а окажется что так всегда было.
Напрягу людей ни за что.
да и еще кто знает что там под воздухозаборником байда белая. Т.е. в
воздухозаборник идет воздух, снизу от этого белого ящика тоже идет трубка и
потом все это вместе идет в блок с воздушным фильтром
Cefiro A33 2,5DD superblack
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
911
Цефирядник
Цефирядник
 
Сообщения: 208
Зарегистрирован: 28.06.2004 12:32
Откуда: Екатеринбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Глюки после установки сигнализации

Сообщение Lis_Cefiro » 13.08.2004 12:39

1.Выключаешь двигатель, загорается свет в салоне и потом через 10 сек.
тухнет.

*** ИМХО так должно быть. ИМХО, т.к. у меня эта приблуда сломалась :( Но на П11 так было.

2. раньше мне кажется когда открываешь машину загорается ободок вокруг замка зажигания и некоторое время горит. А сейчас закрыл дверь и он тухнет.

**** Должен какое-то время гореть после закрывания водительской двери, вместе со светом в салоне. А вот у меня, к сожалению, именно так как у тя щас. Но это трабл, однако.
Civik 8th 4D
Продан: Nissan Cefiro Excimo A33
VQ20DE '99
Аватара пользователя
Lis_Cefiro
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1928
Зарегистрирован: 07.04.2004 22:54
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение 911 » 13.08.2004 12:43

а ободок ключа горел некоторое время, а свет тух сразу. Теперь и свет и ободок тухнут сразу после закрытия двери. Поставили сигналку с дистанционным запуском. Вот я и думаю что с проводами там накрутили замка зажигания. Вот только не могу понять почему свет зажигается в салоне когда движок вырубаешь. Ведь дверей я не открываю.
Cefiro A33 2,5DD superblack
911
Цефирядник
Цефирядник
 
Сообщения: 208
Зарегистрирован: 28.06.2004 12:32
Откуда: Екатеринбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Lis_Cefiro » 13.08.2004 12:51

Тебе просто кинули провод этих подсветок на концевик двери. А должен он быть от долбаного блока TimeControlUnit, который я у себя так и не могу отыскать в машине :( Если узнаешь случайно, где он расположен, крикни мне в личку! - вопрос жизни и смерти :)
Civik 8th 4D
Продан: Nissan Cefiro Excimo A33
VQ20DE '99
Аватара пользователя
Lis_Cefiro
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1928
Зарегистрирован: 07.04.2004 22:54
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Путник » 13.08.2004 12:54

911 писал(а):а ободок ключа горел некоторое время, а свет тух сразу. Теперь и свет и ободок тухнут сразу после закрытия двери. Поставили сигналку с дистанционным запуском. Вот я и думаю что с проводами там накрутили замка зажигания. Вот только не могу понять почему свет зажигается в салоне когда движок вырубаешь. Ведь дверей я не открываю.

Свет должен включаться и гореть, покрайне мере у меня так, примерно 30 сек. после того как вырубаешь движок и вынимаешь ключ из замка зажигания. Должно быть в салоне светло, что бы мог осмотреться, взять сумочку, газету, оставленную чужой женщиной памаду :D и др. мелочи и спокойно выйти из машины. Свет в замке зажигания тоже тухнет не сразу, а через 20-30 сек или сразу после заводки двигателя.
Cefiro Excimo, 2.0, АКПП, 2002 г.
Путник
Цефирянин
Цефирянин
 
Сообщения: 498
Зарегистрирован: 26.12.2003 13:47
Откуда: Северск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение trusishka » 13.08.2004 13:19

911 писал(а):а ободок ключа горел некоторое время, а свет тух сразу. Теперь и свет и ободок тухнут сразу после закрытия двери. Поставили сигналку с дистанционным запуском. Вот я и думаю что с проводами там накрутили замка зажигания. Вот только не могу понять почему свет зажигается в салоне когда движок вырубаешь. .


У тебя все в порядке. А лампочка подсветки ключа зажигания и подсветки салона всегда включены параллельно.

911 писал(а): да и еще кто знает что там под воздухозаборником байда белая. Т.е. в воздухозаборник идет воздух, снизу от этого белого ящика тоже идет трубка и потом все это вместе идет в блок с воздушным фильтром


Если ты говоришь про белый цилиндр, размером с футбольный мяч в салоне под торпедой, то это блок предварительных заслонок, которые переключают забор воздуха снаружи или внутренняя рециркуляция. К тому же здесь находится сам пропеллер подачи воздуха.
Аватара пользователя
trusishka
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1599
Зарегистрирован: 29.03.2004 11:23
Откуда: Московская область, Раменское
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Автомобиль: Tuareg

Сообщение 911 » 13.08.2004 13:26

Понятно, значит глюк только с подсветкой замка.
Cefiro A33 2,5DD superblack
911
Цефирядник
Цефирядник
 
Сообщения: 208
Зарегистрирован: 28.06.2004 12:32
Откуда: Екатеринбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение 911 » 13.08.2004 13:32

Нет я имел ввиду блок в капоте двигателя. Он внизу под воздухозаборником. Перед воздушным фильтром. Он белый и от него идет труба в воздухозаборник, Что-то я совсем запутался с подсветкой. Получается что подсветка намертво задействовано с со светом в салоне?
Cefiro A33 2,5DD superblack
911
Цефирядник
Цефирядник
 
Сообщения: 208
Зарегистрирован: 28.06.2004 12:32
Откуда: Екатеринбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Lis_Cefiro » 13.08.2004 13:42

Подсветка замка соединена последовательно с плафоном салона. Но между ними есть 26-я нога TimeControlUnit-а! Хотя вряд-ли из-за этого они могут работать по-разному.
В твоем случае, возможно, просто перекусили провод подсветки замка и кинули его на концевик двери... а возможно и нет :?

Еще раз - у тебя при выключении зажигания, салон включается, а ключ - нет?
А когда закрываешь дверь, то замок гаснет, а плафон?
Civik 8th 4D
Продан: Nissan Cefiro Excimo A33
VQ20DE '99
Аватара пользователя
Lis_Cefiro
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1928
Зарегистрирован: 07.04.2004 22:54
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Глюки после установки сигнализации

Сообщение Druqn » 13.08.2004 14:52

Lis_Cefiro писал(а):2. раньше мне кажется когда открываешь машину загорается ободок вокруг замка зажигания и некоторое время горит. А сейчас закрыл дверь и он тухнет.
**** Должен какое-то время гореть после закрывания водительской двери, вместе со светом в салоне. А вот у меня, к сожалению, именно так как у тя щас. Но это трабл, однако.

Есть разница между закрыванием и ЗАКРЫВАНИЕМ водительской двери :) В первом случае свет продолжает гореть, а вот во втором должен сразу тухнуть.
Как вам шарада? Объясняю - первое это захлапывание дверки, а второе ее запирание с ключа. У меня никаких сигналок нет, поэтому все родное.
Кстати фича автосвета работает аналогично - как только запер дверь все тухнет.
WBR,
Alexander
Аватара пользователя
Druqn
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1444
Зарегистрирован: 12.03.2003 15:34
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Автомобиль: Nissan Cefiro A32 1997 2.5AT

Сообщение Lis_Cefiro » 13.08.2004 15:23

Второй вариант уместно назвать не закрыванием, а запиранием. Тогда всё встанет на свои места.
Я в своих постах имел ввиду именно закрывание!
Civik 8th 4D
Продан: Nissan Cefiro Excimo A33
VQ20DE '99
Аватара пользователя
Lis_Cefiro
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1928
Зарегистрирован: 07.04.2004 22:54
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Глюки после установки сигнализации

Сообщение Alexandr » 13.08.2004 16:56

911 писал(а):1.Выключаешь двигатель, загорается свет в салоне и потом через 10 сек.
тухнет.
2. раньше мне кажется когда открываешь машину загорается ободок вокруг замка зажигания и некоторое время горит. А сейчас закрыл дверь и он тухнет.


:smoke: , у меня так было до установки сигналки, и осталось после,........... меня все устраивает, не знаю чего вы паритесь,.......
Silvia S15 SR20DE 2001!!!
За любой кипиш кроме голодовки!!!
Alexandr
Цефирядник
Цефирядник
 
Сообщения: 181
Зарегистрирован: 02.04.2004 18:39
Откуда: подMoscow
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Woodruf » 14.08.2004 6:21

..гм...вот на днях поставил себе ALLIGATOR....с автозаводом с пейджером....выставили температуру автопрогрева -10 на 12 минут...никто случайно не знает...сколько раз за ночь может завестись машина при таком режиме если на улице к примеру -25 и скока бензина может съесть....мастер который ставил говорит что раза 3-4 точно заведется.....гм...я у него спрашиваю....а если бензин кончится, тогда говорит не знаю чего будет(от бля)....а после установки сигнализации у меня перестало пищать при открытой водительской двери (восхищенно)...так заколебала......а все остально осталось преждним....
Аватара пользователя
Woodruf
Гость (не авторизован)
 

Сообщение Alexandr » 14.08.2004 9:29

Woodruf писал(а):..гм...вот на днях поставил себе ALLIGATOR....с автозаводом с пейджером....выставили температуру автопрогрева -10 на 12 минут.......


:smoke: не факт что будет срабатывать по температуре, там есть функция прогрева через каждые три часа, она скорее всего у тебя настроена,.......

Woodruf писал(а):.....а после установки сигнализации у меня перестало пищать при открытой водительской двери (восхищенно)...так заколебала......а все остально осталось преждним....


А меня устраивает когда пищит, оч. часто забываю свет выключить, и тут пищалка выручает......
Silvia S15 SR20DE 2001!!!
За любой кипиш кроме голодовки!!!
Alexandr
Цефирядник
Цефирядник
 
Сообщения: 181
Зарегистрирован: 02.04.2004 18:39
Откуда: подMoscow
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Woodruf » 14.08.2004 20:06

....я так полагаю функция прогрева каждые 3 часа от температуры воздуха не зависит....значит у меня она точно не стоит....т.к. на стоянке машина каждые 3 часа не заводится....да и брелок у меня до стоянки достает...еслиб заводилась я бы видел на экране и звучок такой противный издает.....
Аватара пользователя
Woodruf
Гость (не авторизован)
 

Сообщение Slavon » 14.08.2004 21:43

Если автопрогрев настроен по температуре двигателя, то должны были ставить дополнительные датчики температуры, которые покупаются отдельно и в комплекте с сигнализацией не идут.
Nissan Cefiro 2,5 1999 (Neo Di)
Slavon
Цефирянин
Цефирянин
 
Сообщения: 413
Зарегистрирован: 23.07.2004 16:30
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016