Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Неожиданное падение напряжения в бортовой сети »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Неожиданное падение напряжения в бортовой сети

Сообщение Kesmai » 30.10.2004 14:41

Еду вечером тихо-мирно ни кого не трогаю. Вся иллюминация включена.
Тут вдруг замечаю, что фары как-то тускло светить стали и приборная доска еле светится в темноте. Трогаюсь со светофора - так коробка дооолго думает перед переключением передачи. Хотя двигатель работает стабильно. Пробую стеклоподъемники - тоже еле еле двигаются. Короче куда-то электроны начали разбегаться. Вопрос - куда и кто их погнал? Вечером в темноте разбираться не стал - как смог, доехал до гаража.
Попробовал почистить контакты аккумулятора на следующий день - полчаса ездил нормально, однако потом все снова: напруги не хватает - даже часы еле светятся, хотя едет машина нормально.
Куда копать? Аккумулятор, генератор, реле регулятора или просто замыкание где? :?:
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
Kesmai
Гость (не авторизован)
 

Сообщение Макс » 30.10.2004 18:03

а в момент падения напряжения ремни не свистят ?
A32, VQ25DE, S-Touring
Аватара пользователя
Макс
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4593
Зарегистрирован: 04.06.2002 6:32
Откуда: новосибирск
Благодарил (а): 4 раз.
Поблагодарили: 7 раз.
Автомобиль: Nissan Cefiro A32 1995 ST
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение Ник » 30.10.2004 20:49

А лампа работы аккумулятора на приборной панели не загоралась?
Ник
Цефировод
Цефировод
 
Сообщения: 508
Зарегистрирован: 02.03.2003 18:57
Откуда: Бердск
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.

Сообщение Полковник » 31.10.2004 7:47

попробуй померять напряжение на работающем двигателе. У меня такое было как то год назад на ВАЗ-010. Вроде всё нормально, но при движении (ехал по трассе в область) то и дело отключалась магнитола. Вывод - нехватка напряжения, подтвердился при наступлении сумерек. Фары еле светят и т.д. - как у тебя. Разобрал генератор, там диодный мост наполовину сплавился... Т.е. часть напряжения всёж проходила, остальная - на корпус. Напряжение сети в момент поломки составляло 11.8 - 12.1 V. Нормальное - 14V.
Удобен в этом плане - Vcons. Он у меня работает в режиме отображения двух параметров - Температура охл. жидкости и напряжение борт сети. Заметил, что подсевшая после ночных поездок АКБ утром несколько часов потребляет зарядный ток, при этом напряжение в сети = 13.7 - 13.9V. Затем, в течении дня всё выравнивается до 14.2V
Когда будешь мерять, учти что твоя АКБ тоже изрядно подсела и требует подзарядки...
Отличие водителя от хакера: "Водитель думает, что в килобайте - 1000 байт, а хакер - что в километре 1024 метра".
Полковник
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1002
Зарегистрирован: 03.12.2003 20:53
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Sergey20101 » 31.10.2004 8:50

Как из-за ночных поездок может подсесть АКБ? Наоборот чем больше ездишь, тем зарядка лучше. Я на 99 ездил постоянно, каждый день, так аккумулятор 3 года не менял. И все нормально было. Забыл даже как он называется...
Сергей, Новороссийк, Nissan Cefiro Excimo, 99 г.в. VQ20DE A33 004763 Цвет - KT3
Sergey20101
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1591
Зарегистрирован: 26.07.2004 11:26
Откуда: Новороссийск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Kesmai » 31.10.2004 11:23

Лампа не загоралась. Ремень не свистел.
Вроде бы двигатель работает нормально, а вот вся электроника как от карманных батареек питается... :?
Аватара пользователя
Kesmai
Гость (не авторизован)
 

Сообщение Полковник » 31.10.2004 19:52

ASTRAL AXIS писал(а):Как из-за ночных поездок может подсесть АКБ? ...


... очень даже просто... Пока АКБ в норме, заряжена и держит емкость, то всё ок. Включая громкую музыку на стоянке, либо используя другой какой мощный источник потребления АКБ разряжается, но полностью восстановиться от зарядного тока уже не в состоянии (это подтвердит любой аккумуляторщик) Тоже самое и с ночными поездками. Свет питается не только от генератора, но и от АКБ.
Вывод один - профилактика АКБ с периодичностью хотя бы раз в пол года. Или, как правильно говоришь, её на 3 года и хватит. Нормальная батарея при правильном уходе за ней служит 4-5лет. На моей памяти у одного знакомого АКБ прослужила почти 8лет. И ещё, значительно снижает срок службы аккумулятора зимний период его эксплуатации. При отрицательных температурах плотность электролита должна быть больше, и если её не приводить в норму, то крутить замёрзший двигатель на морозе АКБ будет очень трудно. Отсюда и сульфатация пластин и как следствие - снижение срока службы.
По большому счёту, средний аккумулятор стоит 1000-1500руб. и менять его хоть раз в год - для нас без проблем. А было время (отец рассказывал), когда была очередь на них, да и о покупке новой АКБ делалась запись в техталоне (!).
Только всё равно, выход её из строя обнаруживаешь как правило зимой в мороз, когда на работу опаздываешь и прикурить некому :)
Отличие водителя от хакера: "Водитель думает, что в килобайте - 1000 байт, а хакер - что в километре 1024 метра".
Полковник
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1002
Зарегистрирован: 03.12.2003 20:53
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Гость » 31.10.2004 20:52

Kesmai писал(а):Лампа не загоралась. Ремень не свистел.
Вроде бы двигатель работает нормально, а вот вся электроника как от карманных батареек питается... :?
Видимо, все не так уж плохо. Но вариантов много. Навскидку:
Убедись, что лампа работы АКБ при вкл зажигания загорается, а после пуска двигателя гаснет. Если не горит вообще-начни с предохранителя №17.
Проверь силовые провода от генератора, плавкие вставки под капотом (точнее подходы к ним, т.к. напряжение пропадает до блока вставок)
Возьми вольтметр. Убедись, что на клеммах АКБ 14.2В при работающем двигателе (исправность генератора). Если нет-браться за генератор.
Проверь, нет ли влияния замка зажигания, повертев ключ в нем немного от фиксированных положений.
Вобщем, нужно больше информации. А то можно далеко зайти, но причина должна быть на поверхности.
Аватара пользователя
Гость
Гость (не авторизован)
 

Сообщение Kesmai » 31.10.2004 23:04

Anonymous писал(а):Убедись, что лампа работы АКБ при вкл зажигания загорается, а после пуска двигателя гаснет.
Лампа загорается и гаснет как положено.
Anonymous писал(а):Возьми вольтметр. Убедись, что на клеммах АКБ 14.2В при работающем двигателе (исправность генератора). Если нет-браться за генератор.
Вот с этим пока хуже - без вольтметра только пальцами могу померять :D Вообще инструменты все были пока на Форде катался, а вот два года не Цефире - всю бдительность притупили :shock: Сегодня в Москве погода была - полный отстой, даже выходить на улицу не хотелось. Поэтому ничего не проверял. Общее направление раскопок понятно - будут результаты, расскажу.
А, кстати, может кто знает грамотного электрика на юго-западе Москвы? 8)
Аватара пользователя
Kesmai
Гость (не авторизован)
 

Сообщение Димыч, Ростов-на-Дону » 02.11.2004 9:17

Меняй АКУ, было такое на Тойоте. Поставил мощьный АКУ и после года начался такой геморой. АКУ получал недозаряд, а при включенных дополнительных источниках высасывал все на себя.
И картина как у тебя, чтобы включить дворники - нужно было выключать свет или музыку. И работали как в замедленном фильме.
Выбросил старый АКУ поставил какой положенно новый и все проблемы ушли сами по себе.
Аватара пользователя
Димыч, Ростов-на-Дону
Гость (не авторизован)
 

Сообщение Starcon » 06.01.2005 20:23

Сдох АКБ. Как и говорил Полковник:

Только всё равно, выход её из строя обнаруживаешь как правило зимой в мороз, когда на работу опаздываешь и прикурить некому


:lol:

Я думал что все знаю про аккумуляторы, однако этот меня удивил. Во-первых, прожил он чуть больше двух лет. Правда, он типа "необслуживаемый", вот я его и не обслуживал (хотя знаю что это есть неправильно). Во-вторых, померив напряжение в бортовой сети при работающем двигателе, обнаружил что оно составляет 13.5-13.9 В в зависимости от включенных потребителей и оборотов. При этом, поскольку акум дохлый, ток он берет маленький и заряжается очень быстро. Соответственно, напряжение должно быть 14.1 В или выше.

Сижу вот теперь и голову грею :roll: - то ли АКБ помер в силу естественных причин (ибо жизнь у него была нелегкая). То ли идет недозаряд. Найти амперметр на дестяки/сотни апмер возможным не представляется. VCons у меня нет. Думаю поставить мощный шунт и мерять напряжение на нем (ток заряда) + напряжение на клеммах АКБ, что бы определить ток заряда/напряжение в сети.

Господа, а никто из Томска VCons себе не купил? Заодно бы и обмыли :wink:
Starcon
Цефировод
Цефировод
 
Сообщения: 898
Зарегистрирован: 22.07.2002 9:51
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Ник » 06.01.2005 21:32

Не к добру это, Starcon... Замерь напряжение непосредственно на генераторе. Если и там 13.5-13,9 нужно убедиться, что напряжение упало из-за повышенной нагрузки, например, КЗ в АКБ(поменяться с кем-нибудь АКБ, повытаскивать "лишние" плавкие вставки в коробочках под капотом). Если на генераторе 14.2В, а на АКБ 13.5В, то нужно искать плохие контакты. Если замена АКБ и отключение потребителей недает повышение напряжения на АКБ до 14.2В, то, увы, 90%- генератор.
Кстати, сам недавно выкинул 2-х годичную АКБ на "Жигуле" - короткое замыкание в пластинах. Заряжалась быстро, разряжалась еще быстрее.
Ник
Цефировод
Цефировод
 
Сообщения: 508
Зарегистрирован: 02.03.2003 18:57
Откуда: Бердск
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.

Сообщение Starcon » 07.01.2005 8:33

Ник писал(а):Не к добру это, Starcon...


Угу :(

Ник писал(а): Замерь напряжение непосредственно на генераторе. Если и там 13.5-13,9 нужно убедиться, что напряжение упало из-за повышенной нагрузки, например, КЗ в АКБ(поменяться с кем-нибудь АКБ, повытаскивать "лишние" плавкие вставки в коробочках под капотом). Если на генераторе 14.2В, а на АКБ 13.5В, то нужно искать плохие контакты. Если замена АКБ и отключение потребителей недает повышение напряжения на АКБ до 14.2В, то, увы, 90%- генератор.


Да, так и сделаю. Пока есть надежда что это КЗ в АКБ. Но уже готовлюсь к худшему... Самое обидное что генератор менял весной, поставил б/у но вроде рабочий. Ребята которые его ставили сказали что все ОК, напряжение/заряд в норме. Возможно, что они меня обманули, и систематический недозаряд за прошедшие 8 месяцев убил АКБ. Посмотрим...
Starcon
Цефировод
Цефировод
 
Сообщения: 898
Зарегистрирован: 22.07.2002 9:51
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Starcon » 07.01.2005 20:37

Ну вот, заменил АКБ на заведомо исправную, теперь напряжение в сети 14.2 В. Можно сказать повезло, отделался заменой батареи. Похоже в одной из банок КЗ.

А также, методом дедукции, т.е. хорошенько подумав и вспомнив обстоятельства при которых все произошло, удалось определить причину смерти АКБ. Все просто до обидного или обидно до простого.... Я часто включаю автозапуск - использую режим PitStop и дистанционный запуск. Вот и забыл его выключить. И все было бы ничего, если бы я не забыл выключить еще и автосвет. В итоге, через 4 часа машина завелась. Т.к. на улице к тому времени стемнело, включился автосвет. Через 15 минут двигатель выключился, а автосвет - нет. За 3 часа АКБ сел в ноль, а т.к. на улице было -20, электролит скорее всего замерз. Сгоряча АКБ поставили в другую машину на зарядку, что его, видимо, и добило окончательно.

Такой вот почти анекдот, владельцам автозапуска на заметку. Убил АКБ по собственной глупости :(
Starcon
Цефировод
Цефировод
 
Сообщения: 898
Зарегистрирован: 22.07.2002 9:51
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016