Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Проблемы со стартером? Или аккумулятором? »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Проблемы со стартером? Или аккумулятором?

Сообщение Universe » 30.06.2005 11:03

Доброго времени суток всем.
Отдельное почтение админу.
Пошто убрали мой вопрос "Как мне попасть в свою же машину???" Если из соображений безопасности, то понимаю, но надо же предупреждать.

Вот есть такая проблема:
При повороте ключа в предстартовое положение, обычно слышен шум бензонасоса, затем зажигание и движ завелся.
А случилось вот что: при той же простой процедуре не загорается лампочка аккумулятора, не срабатывает бензанасос и слышно только срабатывание контактной круппы стартера без завода движка.

Внимание вопрос: это еще что может быть??? мог быть умирающий аккум. или стартер?
Случай не единичный(За 3мес. - 3 раза), но затем все проходило. Хотя и закончилось вчерашней заменой аккумулятора. Но есть подозрения что виноват еще и стартер. Как проверить его?
Заранее всем спасибо.
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
Universe
Гость (не авторизован)
 

Сообщение Димыч, Ростов-на-Дону » 30.06.2005 11:53

Была такая проблема на Тойоте. Если стартер останавливался в определенном положении, он разряжал АКУ. Происходило это так: можно было ездить сколько угодно и легко заводиться, как только стартер становился в это положение - были симптомы посаженного АКУ (как у тебя) и нового АКУ хватало на год - потом в утиль. После замены стартера (старый поченить не смогли, сгорели пластинки) все прекратилось, АКУ не разряжается и долго работает.
Аватара пользователя
Димыч, Ростов-на-Дону
Гость (не авторизован)
 
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Проблемы со стартером? Или аккумулятором?

Сообщение zavr » 30.06.2005 12:26

Universe писал(а):Пошто убрали мой вопрос "Как мне попасть в свою же машину???" Если из соображений безопасности, то понимаю, но надо же предупреждать.

не убрали, а переместили: http://www.cefiro.ru/forums/viewtopic.php?t=9588
мы не обсуждаем публично вопросы открытия машины, т.к.
1. вас не знаем
2. читать форум может и злоумышленник
поэтому эти темы своего рода табу
Руслан
Аватара пользователя
zavr
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2313
Изображения: 291
Зарегистрирован: 24.04.2002 10:13
Откуда: Москва
Благодарил (а): 34 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (11)
Автомобиль: Teana 2011 3.5 (продана)
Имя: Руслан
Немного обо мне: Ездил: ВАЗ 21083, 21099, AUDI 100 2.8 Quattro, NISSAN CEFIRO 2.5, HONDA ACCORD 2.0, NISSAN TEANA 3.5, Lexus LX570.
В аренде была куча всего...
За рулем с 1997 года.

Сообщение Alligator » 01.07.2005 7:46

В моем случае симптомы были теже, даже аккумулятор зарядил, но потом, в самый не подходящий момент повторилось. После вскрытия стартера оказалось, что стерлись (износились) две щетки из четырех. Купил от ВАЗ 06, доработал и впаял, проблема отпала.
Аватара пользователя
Alligator
Гость (не авторизован)
 

Сообщение ebabkin » 01.07.2005 8:19

Alligator писал(а): Купил от ВАЗ 06, доработал и впаял, проблема отпала.

Как давно было? Отец так делал, едва хватило на месяц (открыл стартер по наитию, проверить - а жигулевские щетки кусками пооткалывались....). Вылечилось заменой на новый самсунговский.
Cefiro PA32 1996, VQ25DE, ExcimoG
ebabkin
Цефировод
Цефировод
 
Сообщения: 836
Изображения: 3
Зарегистрирован: 29.01.2004 12:09
Откуда: Новосибирск, Академгородок
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

- а жигулевские щетки кусками пооткалывались.

Сообщение Vasco » 02.08.2005 8:33

Сам такие поставил (06). Такая же фигня. Посмотрим надолго ли хватит :roll:
Vasco
Цефирядник
Цефирядник
 
Сообщения: 79
Зарегистрирован: 26.07.2005 8:50
Откуда: New Urengoj
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Universe » 02.08.2005 9:03

Всем зрасте и спасибо за ответы (хотя ни за количество ни за качество ответов большое спасибо не тану говорить).
Проблема решена: выгоревшие диоды в диодном мосте генератора, 3 шт., успешно заменены, на якобы родные Hitachi.
Теперь все в поряде.
Всем удачи.
Аватара пользователя
Universe
Гость (не авторизован)
 


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016