Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Лампы заднего хода, то горят - то не горят! »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Лампы заднего хода, то горят - то не горят!

Сообщение Веталь » 23.07.2005 23:07

Доброго времени суток!
В общем включаю заднюю передачу (коробка механика)
фонари заднего хода загораются, потом могут внезапно пропасть
сцепление выжато, передачу не выключаю, шевелю немного ручкой переключения педач - контакт появляется и загорается задний ход
на сколько я понимаю, где-то контакт пропадает, может какая клема окислилась, почистить её пора или что-то в этом роде...
если кто сталкивался - подскажите, где искать поломку (плохой контакт)

Удачи на дорогах!
MAXIMA CA33, VQ30DE, SE, 01/2001, KH3, МКПП
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Веталь
Цефирядник
Цефирядник
 
Сообщения: 159
Зарегистрирован: 12.12.2004 19:09
Откуда: Киев
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Lis_Cefiro » 24.07.2005 15:43

Последний раз сталкивался с это проблемой на девятке. Там был датчик включения з.п., так называемая "лягушка". Располагалась на коробке сверху. Погляди мануал - если в Максиме он есть, мож и в нем беда.
Civik 8th 4D
Продан: Nissan Cefiro Excimo A33
VQ20DE '99
Аватара пользователя
Lis_Cefiro
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1928
Зарегистрирован: 07.04.2004 22:54
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение Веталь » 24.07.2005 21:18

Это ж как к этому датчику добраться -то? Если он сверху на коробке?
надеюсь там нет никаких датчиков, а просто окислилась какая-то клема...
но все равно спасибо, лис
жаль, что у 95% автомат - ответов не густо :?
MAXIMA CA33, VQ30DE, SE, 01/2001, KH3, МКПП
Веталь
Цефирядник
Цефирядник
 
Сообщения: 159
Зарегистрирован: 12.12.2004 19:09
Откуда: Киев
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Не включаются фонари заднего хода

Сообщение iwan111 » 17.11.2013 7:37

Не включаются фонари заднего хода.
Не пищит зуммер.
Предохранители вроде ок.
В чем может быть проблема?
iwan111
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 26.12.2011 4:59
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995

Re: Не включаются фонари заднего хода

Сообщение gavrilov » 17.11.2013 10:02

iwan111 писал(а):Не включаются фонари заднего хода.
Не пищит зуммер.
Предохранители вроде ок.
В чем может быть проблема?


Пред №13 - селектор - фонари ЗХ
До 1995 пред №21
Вложения
ЗХ А32.png
ЗХ А32.png (61.39 КБ) Просмотров: 754
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Не включаются фонари заднего хода

Сообщение iwan111 » 17.11.2013 10:33

спасибо. Попробовал менять местами - не пищит, надо будет попросить кого-нибудь посмотреть, может зуммер не работает.
Но это точно не 13 - т.к. остальные приборы (т.к. лампочка OD OFF, одометр и спидометр вроде как работают).
Проверю еще раз.
iwan111
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 26.12.2011 4:59
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995

Re: Лампы заднего хода, то горят - то не горят!

Сообщение ТАХ » 17.11.2013 11:25

ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5076
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП


Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 1

  Cefiro Club © 2002-2016