Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Трабл с музыкой, хелп!!! »

Всё о звуке и навигационных системах в наших автомобилях. Выбор, установка, настройка...
Правила форума
1. Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.
2. Если Вы хотите стать спонсором раздела и публиковать коммерческие объявления на платной основе - обращайтесь по адресу adv@cefiro.ru

Трабл с музыкой, хелп!!!

Сообщение Sergey20101 » 23.03.2006 9:58

Включаю где-то до 14-15 процентов громкости - играет нормально.
Включаю громче - на усилке загорается красная лампа - звук пропадает.
Делаю тише - восстанавливается звук. Играют все колонки, саб.
Но когда в настройках саб отключаешь - то можно хоть до 40 крутить громкость. Что может быть?

ГОЛОВА: Pioneer DEH-P 7600 MP (MP3) 4х50 MOSFET
УСИЛИТЕЛЬ 4-КАНАЛА LANZAR OPTI 4X400D .
САБВУФЕР: Infinity Kappa 120.3 SE в фазоинверторном коробе
Сергей, Новороссийк, Nissan Cefiro Excimo, 99 г.в. VQ20DE A33 004763 Цвет - KT3
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Sergey20101
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1591
Зарегистрирован: 26.07.2004 11:26
Откуда: Новороссийск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Vider » 23.03.2006 10:16

а красная лампа чего значит? Перегрузка? Ну так видимо усил перегружается почему-то или защита срабатывает. Может быть, саб вышел из строя и замыкает при амплитудах больше этих 14-15%.
...umsonst ist nur der Tod...
Vider
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1517
Зарегистрирован: 14.01.2003 22:25
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение trusishka » 23.03.2006 10:21

точно кажись саб нагнулся, если достанешь, попробуй диффузор руками покачай, нет ли подтирания?
Аватара пользователя
trusishka
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1599
Зарегистрирован: 29.03.2004 11:23
Откуда: Московская область, Раменское
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Автомобиль: Tuareg

Сообщение Sergey20101 » 23.03.2006 11:01

Блин, точно из Фи саба воняет паленым... диффузор подвигал, ну вроде нормально все. Так и он играет на маленькой громкости...
И чего делать теперь? Е-мое... второй саб спалил... Ну вообще пипец просто какой-то, надо мне концертную колонку с собой возить... :cry: :? :(
Сергей, Новороссийк, Nissan Cefiro Excimo, 99 г.в. VQ20DE A33 004763 Цвет - KT3
Sergey20101
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1591
Зарегистрирован: 26.07.2004 11:26
Откуда: Новороссийск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Автозвук и навигация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

  Cefiro Club © 2002-2016