Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Установил стартер - запускается при подсоединении АКБ »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Установил стартер - запускается при подсоединении АКБ

Сообщение Улан » 03.04.2005 10:43

Привет всем. Снял стартер, почистил, смазал, собрал установил, и вот проблема - накидываю клемму АКБ - стартер сам запускается и шумит как дрель. Что не так?
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
Улан
Гость (не авторизован)
 

Сообщение Макс » 03.04.2005 18:26

перепутал наверно клемы к втягивающему
A32, VQ25DE, S-Touring
Аватара пользователя
Макс
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4593
Зарегистрирован: 04.06.2002 6:32
Откуда: новосибирск
Благодарил (а): 4 раз.
Поблагодарили: 7 раз.
Автомобиль: Nissan Cefiro A32 1995 ST
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение west » 04.04.2005 5:15

Посмотри внимательно ресунок, ты перепутал при подсоединении клемы, перекинь и будет тебе счастье...
Вложения
Starter.GIF
Starter.GIF (16.42 КБ) Просмотров: 396
ИМХО и в Африке ИМХО
Jeep Grand Cherokee Limited 4.7 H.O.
west
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1362
Зарегистрирован: 26.03.2004 12:50
Откуда: Нижневартовск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Улан » 05.04.2005 12:15

Ну точно, перекинул провода и все- запуск как часики. Всем СПАСИБО.
Аватара пользователя
Улан
Гость (не авторизован)
 


Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016