Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Вирус? »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Вирус?

Сообщение Рррома » 18.11.2002 21:05

Который раз замечаю, что при загрузке этого сайта комп начинает усиленно чегото читать на жестком диске. Окошко подвисает при этом минут на пять. На рабочем столе приэтом образуется хтмл файл под именем СКРИПТ и какието цифры. Что сие значит? Вы чего, пароли сканируете у посетителей или номера ткредиток? Ни на одной другой странице такого не наблюдал.
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
Рррома
Гость (не авторизован)
 

Сообщение женя » 18.11.2002 21:10

С чего ты взял? все нормально работает :!:
женя
Цефирёнок
Цефирёнок
 
Сообщения: 30
Зарегистрирован: 24.10.2002 13:53
Откуда: Оренбургская обл Новотроицк
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Вирус?

Сообщение zavr » 19.11.2002 9:08

Рррома писал(а):Который раз замечаю, что при загрузке этого сайта комп начинает усиленно чегото читать на жестком диске. Окошко подвисает при этом минут на пять. На рабочем столе приэтом образуется хтмл файл под именем СКРИПТ и какието цифры. Что сие значит? Вы чего, пароли сканируете у посетителей или номера ткредиток? Ни на одной другой странице такого не наблюдал.

да, мой скриптик сканирует номера кредиток и пароли. Я сейчас работаю над новой версией скрипта, хочу его сделать совсем незаметным - чтобы и на десктоп ничего не выкладывал и в тоже время пароли воровал. Но что-то туго пока, Микрософт все щели закрывает.

Просьба:
1. сказать каким броузером смотришь
2. сказать какие сервис-паки на него установлены
3. разрешён ли javascript в установках броузера
4. на каких страницах такое происходит (только форум, все кроме форума, все)
99. писать такие темы в "Курилку"
Руслан
Аватара пользователя
zavr
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2313
Изображения: 291
Зарегистрирован: 24.04.2002 10:13
Откуда: Москва
Благодарил (а): 34 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (11)
Автомобиль: Teana 2011 3.5 (продана)
Имя: Руслан
Немного обо мне: Ездил: ВАЗ 21083, 21099, AUDI 100 2.8 Quattro, NISSAN CEFIRO 2.5, HONDA ACCORD 2.0, NISSAN TEANA 3.5, Lexus LX570.
В аренде была куча всего...
За рулем с 1997 года.

Сообщение Гость » 19.11.2002 11:26

На служебном коппе такая же хрень..
винт начинает дрюкать чего-то, ждал 10 мин. жатем прервал...
удалил коки, темпы и т.п. тоже самое, так что теперь (после обновления)
я не могу со своего компа сей нужный сайт лицезреть, приходится коллег выгонять...

- Win2KPro (без паков)
- IE 5.00.2920.0000

Дома на XP все ОК!?

Я думал это у меня одного, вот смотрю еще люди страдают
Аватара пользователя
Гость
Гость (не авторизован)
 

Сообщение zavr » 19.11.2002 11:45

Anonymous писал(а): - Win2KPro (без паков)
- IE 5.00.2920.0000

Дома на XP все ОК!?

а вот и ответ .......... собсно ....
срочно ставить SP3 для W2000 и переходить на IE5.5 хотя бы ...
Руслан
Аватара пользователя
zavr
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2313
Изображения: 291
Зарегистрирован: 24.04.2002 10:13
Откуда: Москва
Благодарил (а): 34 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (11)
Автомобиль: Teana 2011 3.5 (продана)
Имя: Руслан
Немного обо мне: Ездил: ВАЗ 21083, 21099, AUDI 100 2.8 Quattro, NISSAN CEFIRO 2.5, HONDA ACCORD 2.0, NISSAN TEANA 3.5, Lexus LX570.
В аренде была куча всего...
За рулем с 1997 года.

тормоза

Сообщение komaroff » 19.11.2002 13:46

короче я тоже все перепробовал , тормозит только главная страница , попробуйте сделать так , ( во всяком случае у меня после этого заработало нормально) входить нужно не на главную страницу а , сразу на страницу форумов , сделайте после входа в на форумы закладку в "избранном",
и тогда все будет нормально , на старом месте сайта у меня была такая-же фигота ,я уже все перепробовал , заменил и программный модем на аппаратный ,
стало тормозить меньше , я думал он , но после переезда , с загрузкой с главной страницы опять стал курдлячить винт , притом я у себя естественно ничего в настройках не менял , поставил закладку на форумах , и все ОК , летает как и было , притом "пирожки" не удалял, и TEMP-ы тоже
Аватара пользователя
komaroff
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1521
Зарегистрирован: 31.07.2002 13:39
Откуда: Владивосток
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение zavr » 19.11.2002 13:54

блин, я уж думал это у всех закончилось ... :(
подозрения остались только на скрипт меню, постараюсь снова "освежить" все свои изыскания на сей счёт и что-нибудь предпринять.
Руслан
Аватара пользователя
zavr
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2313
Изображения: 291
Зарегистрирован: 24.04.2002 10:13
Откуда: Москва
Благодарил (а): 34 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (11)
Автомобиль: Teana 2011 3.5 (продана)
Имя: Руслан
Немного обо мне: Ездил: ВАЗ 21083, 21099, AUDI 100 2.8 Quattro, NISSAN CEFIRO 2.5, HONDA ACCORD 2.0, NISSAN TEANA 3.5, Lexus LX570.
В аренде была куча всего...
За рулем с 1997 года.

Сообщение Dormidont » 19.11.2002 14:29

Ну не знаю коллеги, у меня все нормально, хотя винда без сервис паков и ИЕ тот что с вин 2000 идет...
Dormidont
Цефирядник
Цефирядник
 
Сообщения: 81
Зарегистрирован: 03.09.2002 10:29
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение KolekZ » 21.11.2002 4:32

я уж думал в цифире вируса нашли :D
Аватара пользователя
KolekZ
Цефирянин
Цефирянин
 
Сообщения: 321
Зарегистрирован: 01.10.2002 2:32
Откуда: г.Братск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 1

  Cefiro Club © 2002-2016