Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Вопрос по электрике »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Вопрос по электрике

Сообщение Maikl1 » 19.03.2007 15:06

Всем привет! Проблема такая: недавно завел машину, начала мограть лампа давления масла(масло полный уровень, менял 2000 назад с фильтром оригинал). По мере прогревания машины пока ехал в сервис лампа погасла. В сервисе поменяли датчик давления, измерили давление (4,5-5 атм.). На следующий день такая же хрень. Снимаю провод с датчика лампа мерцает а не горит. У кого какие мысли? И еще, спидометр иногда не работает, мож как-то связано. Заранее спасибо

А32 95г 2л
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Maikl1
Цефирёнок
Цефирёнок
 
Сообщения: 26
Зарегистрирован: 28.06.2006 20:18
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Liberta » 27.03.2007 11:16

Проверь массы щитка, и не где ли под торпедой не перебили жгут.
NISSAN MAXIMA QX A32 VQ20DE МКПП 1995г -> Maxima U11 86
Liberta
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 24.03.2007 16:25
Откуда: Одесса
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 5

  Cefiro Club © 2002-2016