Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Все тот же плохой запуск. »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Все тот же плохой запуск.

Сообщение _ZVEZDEC_ » 28.11.2011 19:36

Leonid писал(а): как делается-то самодиагностика, если самому то к сожалению я незнаю

Процедура считывания кодов самодиагностики А33
Мудр не тот, кто знает много, а тот, чьи знания полезны
Потеря есть начало размножения, множество - начало потери
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
_ZVEZDEC_
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1930
Зарегистрирован: 01.10.2008 13:03
Откуда: Областная коалиция(...где-то рядом с Алматы)
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Дневник: Просмотр дневника (2)
Автомобиль: Cefiro, 1995, 2.0AT, S-Touring

Re: Все тот же плохой запуск.

Сообщение Parabola » 01.12.2011 13:55

Пробывал настроить холостой ход как написано в мануале, но что то ни чего не получилось. Промучался целый день как только не перепробывал этот алгоритм так и не сдвинулся с мертвой точки. На следующий день плюнул и поехал в Ниссан центр, в итоге 3 минуты ожидания 500 рублей и ЩАСТЬЯ по самые по уши.
Вопрос в студию что значит в мануале не менее 5 секунд? Это может быть любое число выше 5 или 5 с хвостиком?
Что значит в пределах 5 секунд? Это может быть 1 секундой или 4 с хвостиком?
Parabola
Цефирёнок
Цефирёнок
 
Сообщения: 46
Зарегистрирован: 06.02.2011 17:08
Откуда: г.Хабаровск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: A33 2000 2.0 AT Excimo
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Все тот же плохой запуск.

Сообщение Алекс V6 » 03.12.2011 5:19

помогоите пожалуиста, проблема в том что: свечи заменил на Иридиевые, форсунки прочистил, фильтр топливный и бензонасос заменен, аккум новый поставил, ВВ провода тоже отличные искра есть, прокладки ВП-коллектора меняные буквально позавчераНО есть одноНО, проблема в том, что после того как полностью остынет часа так за 5-6 сама не хочет схватывать, помогает мне ее завести только "быстрый старт"(ЭФИР) ВОТ ТОЛЬКО ТОГДА МАШИНКА СХВАТЫВАЕТ!!!!!!!!!!!!!!!!!!!! а без ЭФИРА тупо крутит и все!!!!!!!!! помогите, уже мозг выносит мне эта проблема бабосов влил кучу, а рез-та нету!Nissan Сefiro A33 VQ20DE 2000г
Алекс V6
Пока больше читатель
 
Сообщения: 8
Зарегистрирован: 02.12.2011 6:59
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 VQ20DE

Re: Все тот же плохой запуск.

Сообщение gavrilov » 03.12.2011 8:22

Алекс V6 писал(а):помогоите пожалуиста, проблема в том что: свечи заменил на Иридиевые, форсунки прочистил, фильтр топливный и бензонасос заменен, аккум новый поставил, ВВ провода тоже отличные искра есть, прокладки ВП-коллектора меняные буквально позавчераНО есть одноНО, проблема в том, что после того как полностью остынет часа так за 5-6 сама не хочет схватывать, помогает мне ее завести только "быстрый старт"(ЭФИР) ВОТ ТОЛЬКО ТОГДА МАШИНКА СХВАТЫВАЕТ!!!!!!!!!!!!!!!!!!!! а без ЭФИРА тупо крутит и все!!!!!!!!! помогите, уже мозг выносит мне эта проблема бабосов влил кучу, а рез-та нету!Nissan Сefiro A33 VQ20DE 2000г


Не пиши в нескольких темах одно и тоже!

Здесь тебе ответил "запуск холодного двигателя"
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Все тот же плохой запуск.

Сообщение Алекс V6 » 03.12.2011 12:05

не понял извени? тут не писать? а где тогда?
Алекс V6
Пока больше читатель
 
Сообщения: 8
Зарегистрирован: 02.12.2011 6:59
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 VQ20DE

Re: Все тот же плохой запуск.

Сообщение ford » 03.12.2011 17:40

(проблема в том, что после того как полностью остынет часа так за 5-6 сама не хочет схватывать, помогает мне ее завести только "быстрый старт"(ЭФИР) ВОТ ТОЛЬКО ТОГДА МАШИНКА СХВАТЫВАЕТ!!!!!!!!!!!!!!!!!!!! а без ЭФИРА тупо крутит и все!!!!!!!!! помогите, уже мозг выносит мне эта проблема бабосов влил кучу, а рез-та нету!Nissan Сefiro A33 VQ20DE 2000г) ни когда не нужно применять все эти быстрые старты машину нужно заводить как положено а с быстрым стартом авто привыкает к ниму и потом вообьше не будет без него заводится много случаев знаю кто теперь только с этой хе-й заводит. сам приучил теперь отучай.
ford
Цефирядник
Цефирядник
 
Сообщения: 105
Зарегистрирован: 06.12.2010 19:27
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 1999 2.5

Re: Все тот же плохой запуск.

Сообщение gavrilov » 03.12.2011 19:00

Алекс V6 писал(а):не понял извени? тут не писать? а где тогда?


запуск холодного двигателя
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Спасайте не заводится Nissan Cefiro

Сообщение muzzone » 28.01.2012 11:10

Цифероводы спасайте не заводится Nissan Cefiro a33!! Зимой начиная от температуры в -10, машина перестает заводиться, в прошлом году заводилась при -25 без проблем. Если машину отогнать в тепло и завести, а потом отогнать машину в мороз и она постоит 3 часа, заведется без особых усилий. Ездили в 3 сервиса толком причину никто сказать не может, меняли топливный насос, датчик подачи воздуха, свечи, стартер новый стоит... кто как думает в чем причина, может датчик температуры слетел или конденсат в глушителе??? или может в мозгах контакт отошел какой-та. Когда заводишь машина чихает, с педалью газа не помогает
muzzone
Пока больше читатель
 
Сообщения: 2
Зарегистрирован: 28.01.2012 11:03
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 1998

Re: Спасайте не заводится Nissan Cefiro

Сообщение Алекс V6 » 03.02.2012 16:07

muzzone писал(а):Цифероводы спасайте не заводится Nissan Cefiro a33!! Зимой начиная от температуры в -10, машина перестает заводиться, в прошлом году заводилась при -25 без проблем. Если машину отогнать в тепло и завести, а потом отогнать машину в мороз и она постоит 3 часа, заведется без особых усилий. Ездили в 3 сервиса толком причину никто сказать не может, меняли топливный насос, датчик подачи воздуха, свечи, стартер новый стоит... кто как думает в чем причина, может датчик температуры слетел или конденсат в глушителе??? или может в мозгах контакт отошел какой-та. Когда заводишь машина чихает, с педалью газа не помогает

такая же беда!
Алекс V6
Пока больше читатель
 
Сообщения: 8
Зарегистрирован: 02.12.2011 6:59
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 VQ20DE

Re: Все тот же плохой запуск.

Сообщение remus » 03.02.2012 19:32

когда в сервисах узнают что такое КХХ и как его обучать, то работы им по замене свеч\бензонасосов гораздо поуменьшится
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение muzzone » 04.02.2012 20:33

Значит клапан холостого скорее всего?? так думаете?
muzzone
Пока больше читатель
 
Сообщения: 2
Зарегистрирован: 28.01.2012 11:03
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 1998

Re: Все тот же плохой запуск.

Сообщение Android » 07.02.2012 6:24

Приветствую! У меня проблема следующего характера... при запуске на холодную бывают хлопки в воздухан,если заводить на прогретую,то такой ерунды нет и плюс ко всему на холодную стартер крутит со скрежетом,а при прогретом опять же такого нет!!!! Сейчас пойду снимать стартер и хочу кинуть минусовой провод под болт стартера. Судя по форуму у меня датчик коленвала накрывается поэтому хлопки в воздухан,поправте меня , если я не прав!
Аватара пользователя
Android
Цефирядник
Цефирядник
 
Сообщения: 226
Зарегистрирован: 02.10.2010 20:15
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 95 2.0AT

Re: Все тот же плохой запуск.

Сообщение Android » 07.02.2012 11:44

Починили стартер,заменили щётки,кинул доп. провод на массу,хлопки в воздухан пропали,но машину завести не удалось -((
Аватара пользователя
Android
Цефирядник
Цефирядник
 
Сообщения: 226
Зарегистрирован: 02.10.2010 20:15
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 95 2.0AT

Помогите разобраться со странным явлением!

Сообщение Владимир88 » 07.02.2012 13:12

Есть Cefiro A33 2.0 AT пробег 80 тыс - туго ехала, неважно заводилась (через раз со второго раза), расход по городу был 15-16 город, поменял свечи (оригиналы поставил), почистил форсунки, результат удивил - ехать начала отлично, но расход стал 20-22 и заводится всёравно неважно. Подскажите на что ещё обратить внимание !!! ( Обороты ровные, провалов нет, коробка работает как часы)
Владимир88
Пока больше читатель
 
Сообщения: 2
Зарегистрирован: 07.02.2012 12:54
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2004 2.0.AT

Re: Помогите разобраться со странным явлением!

Сообщение Андрей_Ц » 07.02.2012 13:16

рекомендую для начала обратить внимание на кнопку "поиск"...а по теме, может быть КХХ, может подсос ВК...ща модеры придут в поиск отправят походу...введи в поиске "плохой запуск" или "КХХ" куча тем вылезет...
Настоящий пацан выбирает НИССАН.
Аватара пользователя
Андрей_Ц
Цефировод
Цефировод
 
Сообщения: 557
Зарегистрирован: 17.03.2011 13:55
Откуда: Novosib
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 2.0 AT

Re: Помогите разобраться со странным явлением!

Сообщение Владимир88 » 07.02.2012 13:29

Меня больше интересует почему после замены свечей и чистки форсунок расход так вырос???
Владимир88
Пока больше читатель
 
Сообщения: 2
Зарегистрирован: 07.02.2012 12:54
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2004 2.0.AT

Re: Помогите разобраться со странным явлением!

Сообщение _ZVEZDEC_ » 07.02.2012 13:57

Андрей1984 писал(а):рекомендую для начала обратить внимание на кнопку "поиск"...а по теме, может быть КХХ, может подсос ВК...ща модеры придут в поиск отправят походу...введи в поиске "плохой запуск" или "КХХ" куча тем вылезет...

Абсолютно верная рекомендация! Владимир88, я пришел :twisted: Тему вашу объединил с этой, читайте, юзайте поиск-снова читайте и будет вам радость, на первый раз устное предупреждение! :evil:
Мудр не тот, кто знает много, а тот, чьи знания полезны
Потеря есть начало размножения, множество - начало потери
Аватара пользователя
_ZVEZDEC_
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1930
Зарегистрирован: 01.10.2008 13:03
Откуда: Областная коалиция(...где-то рядом с Алматы)
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Дневник: Просмотр дневника (2)
Автомобиль: Cefiro, 1995, 2.0AT, S-Touring

Re: Помогите разобраться со странным явлением!

Сообщение Андрей_Ц » 08.02.2012 5:15

Владимир88 писал(а):Меня больше интересует почему после замены свечей и чистки форсунок расход так вырос???

а при чистке форсов ничего не могли повредить? там отверстие то как хобот у комара...можа льет ща как из шланга какая нить из них...хотя тогда бы заливало наверное...но это так...мысли вслух ...
Настоящий пацан выбирает НИССАН.
Аватара пользователя
Андрей_Ц
Цефировод
Цефировод
 
Сообщения: 557
Зарегистрирован: 17.03.2011 13:55
Откуда: Novosib
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 2.0 AT

Re: Все тот же плохой запуск.

Сообщение Moread » 11.02.2012 11:37

Парни без машины сижу уже 3 день. Проблема началась,когда морозы ударили. Как то раз после ночной стоянки поворачиваю ключ раздается "щелк" в районе капота стартер не крутит,просто слышно как напряжение идет,а реакции никакой, при этом все лампочки горят четко нормально,я ключ вытянул поворачиваю еще раз завелась без проблем, ну и последние два дня после ночи как машина полностью остынет поворачиваю ключ раздается знакомый щелчек и так минут 30 можно сидеть и поворачивать его, а после кое как она схватит и заведется,а вчера вообще ни в какую, даже до сервиса не доехать...
При этом если ее прогреть проблем нет с заводкой. Пробовал прикуривать от другой машины,клеммы зачистил, да бы исключить вариант севшего аккумулятора,сейчас снял его, занес домой на всякий подзарядить.
Может кто сталкивался с подобным, есть какие то советы? Что это может реально подсевший аккумулятор?Стартер или что то иное?..
Знакомый про датчик температуры говорил, подобное было на х-трэйле. В общем буду рад любому совету.
Может есть умельцы которые разбираются помогут г.Москва.
Ближайший сервис в 4 км от меня,а цена за эвакуацию ой какая кусачая...
Аватара пользователя
Moread
Цефирядник
Цефирядник
 
Сообщения: 65
Зарегистрирован: 31.12.2009 4:03
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A33,2001,2.0

Re: Все тот же плохой запуск.

Сообщение WEKAN » 11.02.2012 13:17

Когда не заводится попробуй ручку переключения передач пошевелить. Или передёрнуть на Реверс и обратно. Я раньше передёргивал,а теперь пошевелю и всё ОК.
WEKAN
Цефировод
Цефировод
 
Сообщения: 563
Зарегистрирован: 05.10.2011 12:08
Откуда: Казахстан г.Степногорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NissanCefiroA32 1997 2.0AT Exc

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 2

  Cefiro Club © 2002-2016