Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Все тот же плохой запуск. »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Плохо заводится a33 2005

Сообщение Эдик » 08.05.2012 19:37

свечи смотрел? нет ли где в них масла? я сталкивался... прокладка текла( правда у меня А32
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Эдик
Цефирядник
Цефирядник
 
Сообщения: 74
Изображения: 0
Зарегистрирован: 31.08.2011 21:38
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro a32

Re: Все тот же плохой запуск.

Сообщение Андрей_Сургут » 09.05.2012 10:48

2 valer
Ну зашибись ты тему создал! (перенес согласно правилам!)
Тут что экстрасенсы по твоему сидят?
Где подробное описание? Что делалось чем делалось? каковы результаты диагностики?

PS максимы А33 1995 года нет в природе :mrgreen:
7 раз прочитай поиск и напиши в найденом, 1 раз заведи тему.
Аватара пользователя
Андрей_Сургут
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 3377
Изображения: 0
Зарегистрирован: 01.12.2003 11:13
Откуда: Сургут
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Camry ACV30, Nissan Note 06
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Все тот же плохой запуск.

Сообщение valer » 19.05.2012 10:52

Замерили давление в топливной системе. Должно быть 2,94. Давление скачет от 2,2 до 3. Похоже насос топливный?
valer
Пока больше читатель
 
Сообщения: 2
Зарегистрирован: 08.05.2012 15:28
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima a33 2005 2.0MT

Re: Все тот же плохой запуск.

Сообщение remus » 19.05.2012 14:27

обратку зажмите и смотрите как давление будет меняться
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение hooZe » 29.06.2012 16:00

Проблема в следующем, зимой сдох стартер, отвез на ремонт. Там был вообще какой то непонятный стартер, сборный из нескольких, при чем от этой машины была только передняя часть... Поставили оригинальный с новым втягивающим, бендиксом, втулками и щетками, все остальное было в хорошем состоянии. Заводиться стала с пол оборота, как положено в общем. Отъездил так 3 месяца, началась жара и стало умирать втягивающее и машина схватывала не сразу, после нескольких секунд маслания стартера, но иногда и сразу. Опять отвез на ремонт, поставили новое втягивающее, стала заводиться, но опять же не сразу, а после масланий. В один прекрасный день стартер вообще залип во включенном состоянии, скинул клеммы, снял стартер, отвез мастерам, разобрали, все говорят отлично, он исправен. Привез поставил, все вроде нормально, на маслать все равно приходится. Сейчас жара доходит до +40 и после поездки вообще приходится нереально крутить стартером. Часто бывает что машина как будто схватывает и тут же срывается. На днях заметил что в таких ситуациях бывает несильный хлопок в глушитель и появляется запах бензина. Помогите советом, что это может быть за беда такая? месяца 2 назад менял свечи, на обычные. Может ли быть из-за них? После замены все было ок и заводилась с пол пинка, и ехала мягко.
hooZe
Цефирядник
Цефирядник
 
Сообщения: 150
Зарегистрирован: 25.06.2011 17:17
Откуда: Астрахань
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 1997 2.0 ExcimoG

Re: Все тот же плохой запуск.

Сообщение remus » 29.06.2012 19:18

имхо похоже на наводки на POS-датчик коленвала
попробуй кинуть массу с аккума под болт стартера
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение hooZe » 30.06.2012 20:23

remus писал(а):имхо похоже на наводки на POS-датчик коленвала
попробуй кинуть массу с аккума под болт стартера

под крепежный болт?
hooZe
Цефирядник
Цефирядник
 
Сообщения: 150
Зарегистрирован: 25.06.2011 17:17
Откуда: Астрахань
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 1997 2.0 ExcimoG

Re: Все тот же плохой запуск.

Сообщение remus » 30.06.2012 20:24

:bayan: да
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение hooZe » 30.06.2012 21:22

remus писал(а)::bayan: да

ок, надо будет попробовать
hooZe
Цефирядник
Цефирядник
 
Сообщения: 150
Зарегистрирован: 25.06.2011 17:17
Откуда: Астрахань
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 1997 2.0 ExcimoG

Re: Все тот же плохой запуск.

Сообщение ddiamond1983 » 01.07.2012 10:45

До замены главной цепи ГРМ, заводилась с пол пинка, но из-за растянутой цепи на целое звено троила сильно. Цепь менял сам, только выставлял моторист, на новой было только одно звено другого цвета, а на растянутой их три. Первый цилиндр поставили в ВМТ метки на звездочках распредвала совместили с бобышками на двигателе, все собрал. Заводится стала плохо (иногда с двух прокрутов стартера, иногда с пяти-шести), не троит, набирает скорость резво, но вот кик-даун не как раньше(обороты до отсечки, а передачу как-будто не скидывает)? При проверке на Launch X431 на тесте Power balance тупо глохнет(раньше такого не было), т.е. ощущение, что двиг работает под нагрузкой? В итоге: обороты в норме, двиг не троит, но идет тяжелый запуск? Может на зуб ошиблись, и может ли из-за этого так быть?
ddiamond1983
Цефирёнок
Цефирёнок
 
Сообщения: 23
Зарегистрирован: 25.02.2012 7:53
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 2.0AT Eximo

Re: Все тот же плохой запуск.

Сообщение ТАХ » 01.07.2012 13:28

ddiamond1983 писал(а):... Заводится стала плохо (иногда с двух прокрутов стартера, иногда с пяти-шести)...
прочитай ссылку начиная с этих слов:
Отсутствие сигнала с датчика коленвала (переднего) также нарушает процесс синхронизации. При отсутствии этого сигнала двигатель все же запускается, но с трудом (долгое вращение стартера)

NISSAN ДвигательVQ25, VQ30DD
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5076
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Все тот же плохой запуск.

Сообщение ddiamond1983 » 01.07.2012 20:05

ТАХ писал(а):
ddiamond1983 писал(а):... Заводится стала плохо (иногда с двух прокрутов стартера, иногда с пяти-шести)...
прочитай ссылку начиная с этих слов:
Отсутствие сигнала с датчика коленвала (переднего) также нарушает процесс синхронизации. При отсутствии этого сигнала двигатель все же запускается, но с трудом (долгое вращение стартера)

NISSAN ДвигательVQ25, VQ30DD

Спасибо за наводку! При установке нового бракованного шкива от Exist испортил датчик коленвала и мне пришлось взять на разборке датчик. Похоже датчик и моросит?!
ddiamond1983
Цефирёнок
Цефирёнок
 
Сообщения: 23
Зарегистрирован: 25.02.2012 7:53
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 2.0AT Eximo

Re: Все тот же плохой запуск.

Сообщение remus » 02.07.2012 3:17

ну или шкив
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение ddiamond1983 » 02.07.2012 13:16

remus писал(а):ну или шкив

Нет, шкив старый стоит, который с родным датчиком стоял. Заводилась с пол пендаля. Это датчик на разборке тухлый попался, поеду менять. По резултьату отпишу.
ddiamond1983
Цефирёнок
Цефирёнок
 
Сообщения: 23
Зарегистрирован: 25.02.2012 7:53
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 2.0AT Eximo

Re: Все тот же плохой запуск.

Сообщение Митька » 20.07.2012 20:13

Такая проблема Cefiro 2.5 A32 вместо старого 65го 630А воткнул новенький 75й 700А , машина перестала заводиться, хотя стартер крутит очень даже бодрячком да и аккум нормальный, заряжен полностью. Ставлю назад 65й заводится с пол пинка. в чем проблема? загнал на комп. диагностику, все что нашли барахлящие датчики детонации и коленвала. в чем проблема там тоже толком так и не поняли единственное что предположили что может быть запрограмированна под определенную силу тока
Митька
Пока больше читатель
 
Сообщения: 8
Зарегистрирован: 20.07.2012 19:54
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1996 2.5

Re: Все тот же плохой запуск.

Сообщение remus » 21.07.2012 7:19

Митька писал(а):все что нашли барахлящие датчики детонации и коленвала

массу под болт стартера
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение ТАХ » 21.07.2012 7:27

Митька писал(а):...нашли барахлящие датчики детонации и коленвала. в чем проблема ...
какой коленвала, задний? номер ошибки?
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5076
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

двигатель захлёбывается

Сообщение iluxa_oren » 12.09.2012 9:52

Привет всем с Оренбурга! Проблема такая,может кто сталкивался,отказал гениратор,снял оказалось сгорел расспределитель припоял от другой машины поставил гениратор завожу горит инжектор,плохо заводится,и обороты не наберает кабудто захлёбывается! а на холостых работает ровно! делал самодиагностику показал код 55 всё исправно! мог ли я как ремень не так поставить?
iluxa_oren
Пока больше читатель
 
Сообщения: 8
Зарегистрирован: 12.09.2012 9:44
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0AT

Re: двигатель захлёбывается

Сообщение remus » 12.09.2012 10:56

когда горит инжектор то надо брать огнетушитель и побыстрее тушить, а то рванёт....:D
и что за распеределитель такой в генераторе?
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: двигатель захлёбывается

Сообщение iluxa_oren » 12.09.2012 11:01

)регулятор напряжения он называется!
iluxa_oren
Пока больше читатель
 
Сообщения: 8
Зарегистрирован: 12.09.2012 9:44
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0AT

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 0

  Cefiro Club © 2002-2016