Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Все тот же плохой запуск. »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Все тот же плохой запуск.

Сообщение alekom777 » 17.11.2012 13:52

Андрей32rus писал(а):Здравствуйте. такая проблема. уже при 0 градусов машина отказывается заводиться. на холодную крутиш минут 5. даже не схватывает. потом начинаеш давить на газ. еле еле заводиться. если сразу заглушить то опять такая же ерунда. на горячую заводиться с пол пинка.

C толкача нормально заводится?
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Все тот же плохой запуск.

Сообщение shanxaj » 19.11.2012 13:18

ТАХ писал(а):
shanxaj писал(а):... посоветовали залить промывку инжектора ликви молли среднюю и посмотреть что будет, до конца засрёт или прочистит...
даже не думай в бак что то лить кроме бензина, вся гадость откиснет и её принесет в форсунки, которые умрут окончательно, инжектора промывают химией, или ультразвуком, предпочтительнее химией мыть, http://www.cefiro.ru/experience/showart ... &thiscat=2 как правило после меняют свечи
- всасывающий пробрызгай на холодную машину после запуска очистителем карбюратора, посмотри подсос, по изменению оборотов двигателя
- неплохо замерить давление в рейке, если насос умирает на скорости более 100 км, машина начинает дергаться
- распечатку диагностики сфотай и выложи, на диагностике обучение ДЗ проводили?
- готовься мыть ДЗ и КХХ, http://www.cefiro.ru/experience/showart ... &thiscat=2 а потом придется обучать

Здравствуйте!
Ну в общем вот мои дела:
- поменял топливный фильтр (время всёравно подошло уже), промыл форсунки лавром (кстати если кому надо напишу фото отчёт, покажу прибор, а то на 33 кузов я тут не видел).На время промывки ставил старые свечи, на всякий случай. Ехать стала лучше, с низов бодрее поднимает. На завод никак не повляло.
- на станции и ещё несколько человек мне говорили что у меня густое масло (shell 5W40) и не успевает натягиваться гидронатяжитель из-за этого не бьют датчик колена и распреда. Промыл двигатель промывочным маслом, поменял фильтр, залил G-energy 5W-30. Заводится так же плохо. На холодную немного шелестит цепь, на горячую тишина. В общем ничего не изменилось, она так и работала последний год.
- по очереди снимал, чистил, шевелил датчики коленвала (передний, задний) и распредвала. При отключении любого датчика машина не заводилась совсем.
- ДЗ и КХХ чистил когда ещё всё началось, изменений так же небыло.
- на холостых работает ровно, на холодную не глохнет. Воздух нигде не сосет.
Как думаете куда стоит лезть ещё? Может ли это быть действительно из-за гидронатяжителя, и как это можно проверить?
Аватара пользователя
shanxaj
Цефирянин
Цефирянин
 
Сообщения: 388
Зарегистрирован: 03.12.2011 14:56
Откуда: г. Новокузнецк
Благодарил (а): 5 раз.
Поблагодарили: 16 раз.
Дневник: Просмотр дневника (7)
Автомобиль: Cefiro A33 2001 2.0AT Сингапур
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Все тот же плохой запуск.

Сообщение maks30 » 20.11.2012 5:55

Да случай какой то сложный,вроде все сделано.Даже сказать нечего.
maks30
Цефирядник
Цефирядник
 
Сообщения: 281
Зарегистрирован: 15.04.2009 13:59
Благодарил (а): 1 раз.
Поблагодарили: 2 раз.
Автомобиль: Nissan Cefiro A32 1996 2.0AT

Re: Все тот же плохой запуск.

Сообщение remus » 20.11.2012 6:34

повеселило что 5в40 густое, а 5в30 самое то :) вот 15в60 густое, а 5в40 считай вода :)
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение maks30 » 20.11.2012 7:09

remus писал(а):повеселило что 5в40 густое, а 5в30 самое то :) вот 15в60 густое, а 5в40 считай вода :)

Ну это же "спецы" с СТО,типа они все знают. :D Только иногда распредвалы путают. :D
maks30
Цефирядник
Цефирядник
 
Сообщения: 281
Зарегистрирован: 15.04.2009 13:59
Благодарил (а): 1 раз.
Поблагодарили: 2 раз.
Автомобиль: Nissan Cefiro A32 1996 2.0AT

Re: Все тот же плохой запуск.

Сообщение hooZe » 20.11.2012 20:27

При запуске долго крутит стартером, схватыет не со 2 оборота как должна, а с 4-5. Бывает даже что как будто затыкается, не могу точно объяснить это поведение машины. Иногда бывает хлопок при заводке, но не пойму это во впуск или в выпуск? что посоветуете проверить и что это вообще может быть?
hooZe
Цефирядник
Цефирядник
 
Сообщения: 150
Зарегистрирован: 25.06.2011 17:17
Откуда: Астрахань
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 1997 2.0 ExcimoG

Re: Все тот же плохой запуск.

Сообщение Александр » 21.11.2012 4:17

Всем привет! Проблема у меня такая: после замены ТНВД стала плохо заводиться, а именно: на горячую отлично заводится, а постоит часок другой крутишь стартером раза по три и потом заводится. Чек не горит, на старом ТНВД заводилась отлично-что это может быть подскажите...
Чтобы получить нужный ответ, надо правильно задать вопрос!!!
Александр
Цефирядник
Цефирядник
 
Сообщения: 131
Зарегистрирован: 30.12.2008 9:19
Откуда: Владивосток
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro PA33 VQ25 NEO DI

Re: Все тот же плохой запуск.

Сообщение shanxaj » 21.11.2012 7:17

hooZe писал(а):При запуске долго крутит стартером, схватыет не со 2 оборота как должна, а с 4-5. Бывает даже что как будто затыкается, не могу точно объяснить это поведение машины. Иногда бывает хлопок при заводке, но не пойму это во впуск или в выпуск? что посоветуете проверить и что это вообще может быть?

Ооо, собрат по несчастью :D
А когда заведётся, нормально работает? Холостые на холодную не падают/плавают? Зависит ди завод от температуры двигателя?
Аватара пользователя
shanxaj
Цефирянин
Цефирянин
 
Сообщения: 388
Зарегистрирован: 03.12.2011 14:56
Откуда: г. Новокузнецк
Благодарил (а): 5 раз.
Поблагодарили: 16 раз.
Дневник: Просмотр дневника (7)
Автомобиль: Cefiro A33 2001 2.0AT Сингапур

Re: Все тот же плохой запуск.

Сообщение hooZe » 22.11.2012 23:54

shanxaj писал(а):
hooZe писал(а):При запуске долго крутит стартером, схватыет не со 2 оборота как должна, а с 4-5. Бывает даже что как будто затыкается, не могу точно объяснить это поведение машины. Иногда бывает хлопок при заводке, но не пойму это во впуск или в выпуск? что посоветуете проверить и что это вообще может быть?

Ооо, собрат по несчастью :D
А когда заведётся, нормально работает? Холостые на холодную не падают/плавают? Зависит ди завод от температуры двигателя?

работает нормально, обороты не плавают. на холодную заводится хуже, особенно с ночи
hooZe
Цефирядник
Цефирядник
 
Сообщения: 150
Зарегистрирован: 25.06.2011 17:17
Откуда: Астрахань
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 1997 2.0 ExcimoG

Re: Все тот же плохой запуск.

Сообщение Laborant » 23.11.2012 7:25

Всем привет! Неделю назад стал обладателем Nissan Cefiro 1996 г.в. в 32 кузове. Получилось всё банально и просто. Утро. За бортом -19. Завожусь с полпинка. Всё отлично. Катаюсь по делам и тут машина глохнет. Завожу проезжаю 20-30 метров и вновь стрелка тахометра упала на 0. Продавец не предупредил что стрелка топлива у него зависла, спасибо ему огромное. Ну а дальше посадил аккум... Дотащили домой, сняли аккум на зарядку. Автомобиль простоял около 22 часов под открытым небом. Ставим аккумулятор, заливаем 20 л бензина, начинаем заводить. Завелась с нажатой педалью газа, прогрел, холостые обороты 900. И вот уже в течение 3 последних дней заводимся по утрам только так. После 5-6 часов стоянки заводится отлично. Почитав форум пришел к выводу что необходимо "обучить" дроссельную заслонку и КХХ. Скажите пожалуйста в правильном ли направлении я двигаюсь и что ещё в таком случае необходимо сделать?
Аватара пользователя
Laborant
Пока больше читатель
 
Сообщения: 5
Зарегистрирован: 21.11.2012 5:38
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1996 2.0AT

Re: Все тот же плохой запуск.

Сообщение Cefirist » 23.11.2012 7:57

Я так понял что заводится с педалью газа? В направлении двигаешься правильном , только ДЗ и КХХ еще помыть надо! не поможет тогда надо будет fast idle настроить
Аватара пользователя
Cefirist
Цефирядник
Цефирядник
 
Сообщения: 221
Изображения: 1
Зарегистрирован: 23.10.2012 11:31
Откуда: Казахстан, Усть-каменогорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0 AT
Имя: Андрей

Re: Все тот же плохой запуск.

Сообщение Laborant » 23.11.2012 8:10

Да, заводимся с газом... Спасибо, буду чистить, как раз есть баночка отменного карбклинера оставшаяся после хонды. А вот что такое Fast Idle разберусь попозже.
Аватара пользователя
Laborant
Пока больше читатель
 
Сообщения: 5
Зарегистрирован: 21.11.2012 5:38
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1996 2.0AT

Re: Все тот же плохой запуск.

Сообщение Cefirist » 23.11.2012 8:16

Laborant писал(а):Да, заводимся с газом... Спасибо, буду чистить, как раз есть баночка отменного карбклинера оставшаяся после хонды. А вот что такое Fast Idle разберусь попозже.

"Fast Idle" устройство холодного пуска двигателя, инфа на форуме тоже есть. Удачи!
Аватара пользователя
Cefirist
Цефирядник
Цефирядник
 
Сообщения: 221
Изображения: 1
Зарегистрирован: 23.10.2012 11:31
Откуда: Казахстан, Усть-каменогорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0 AT
Имя: Андрей

Re: Все тот же плохой запуск.

Сообщение Laborant » 23.11.2012 8:21

Спасибо. Буду обучаться. С инжектором сталкиваюсь впервые.
Аватара пользователя
Laborant
Пока больше читатель
 
Сообщения: 5
Зарегистрирован: 21.11.2012 5:38
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1996 2.0AT

Re: Все тот же плохой запуск.

Сообщение arbat3000 » 23.11.2012 12:18

Про плохой запуск свои сообрражения подкрепленные долгими опытами и мучениями:
тоже долго очень мучался, сейчас о проблеме забыл, завожусь с полпинка.
1) Фаст идл - очень сильно влияет
2) проверь PCV клапан
3) Настойка ДЗ - (ИМХО) в между корпусом и ДЗ должна быть щель, а ее настраивают так чтоб закусывало - соотв-но воздух при заводке идет обходными путями. Когда промывали ВК наверно видели скока там масла, так вот когда мотор не работает во ВК масло окисляется - кислорода в воздухе нуль - при заводке бензин не воспламеняется...тока льется...
arbat3000
Цефирядник
Цефирядник
 
Сообщения: 123
Изображения: 34
Зарегистрирован: 01.06.2011 12:25
Благодарил (а): 0 раз.
Поблагодарили: 15 раз.
Автомобиль: цефиро а32 98г

Re: Все тот же плохой запуск.

Сообщение remus » 23.11.2012 15:50

arbat3000, а ничё что ДЗ и так приоткрыта с помощью фаст идла? и в момент пуска КХХ открывает намного больше обычного
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение Витёк (Цифиркин) » 24.11.2012 4:59

Ребят, может я туплю, но переделал не мало уже. Что в холодную погоду, что в теплую. Машина с автозапуска заводится и глохнет. Может раза с 10-15 завестись. ДЗ менял. Клапан чистил. Форсунки чистил. Всё ТО короче делал. Если подойти с ключа и после заводки нажать педаль газа, то выходит сразу на прогревочные. Не держать педаль, а просто тупо нажать. Как бы помочь. Первым делом думал на ДЗ, потом на КХХ. Wtf ? Эта одна из многих проблем, которую я блин так и не научился исправлять за 7 лет владения этими машина. Тесть по утрам материться. Только с ключа заводит. Уже стартер из за этого поменял (
По з/ч звонить, писать
тел.8-913-648-84-48
e-mail: fredik2000@inbox.ru
Аватара пользователя
Витёк (Цифиркин)
Спонсор раздела
 
Сообщения: 1161
Изображения: 20
Зарегистрирован: 31.10.2008 20:48
Откуда: Россия г. ОМСК
Благодарил (а): 0 раз.
Поблагодарили: 4 раз.
Автомобиль: По ходу Цефиро

Re: Все тот же плохой запуск.

Сообщение arbat3000 » 24.11.2012 5:17

remus писал(а):arbat3000, а ничё что ДЗ и так приоткрыта с помощью фаст идла? и в момент пуска КХХ открывает намного больше обычного

Да, это так. Я вначале думал тоже также, настрою ДЗ по своему способу а фаст идл не будет работать. Оказалось по другому к моему удивлению. В начале прогрева компьютер выставляет прогревочные 1400оборотов путем открывания КХХ, вне зависимости от того как настроена ДЗ или винт КХХ. Я когда двигатель запускаю слышно как с визгом моторчик КХХ срабатывает пытаясь добавить воздуха. Фаст идл я выставил экспериментально, т.е чтоб при запуске было сразу как можно ближе к прогречочным но не больше. Раньше было так - крутишь стартером - обороты подскакивают до 2000 потом опускаются до 1000(бывало и намного меньше), потом срабатывает КХХ и они поднимаются до 1400.
У нас больших морозов ниже 15 не было. Холода придут отпишусь как фастидл будет настроен. Пока при 0 градусов щель от упорного винта ДЗ около 1 мм.
Еще один момент про клапан PCV. Я установил "самодельный колхозный" маслоотделитель из отечественного фильтра(на форуме описывал сее действие),он из пластика. Так вот при запуске двигателя он сжимается чуть ли не наполовину - воздух (или то чего от него осталось) из картера чtрез клапан PCV дует ооооочень много. Поскольку воздух для вентиляции картера идет через весь двигатель то в морозы еще и от этого прогрев движка намного дольше получается. Это не выдумка, пишу не просто так - проверил на себе. Я как нибудь видео про маслоотделитель выложу, будет более понятна моя мысль.
arbat3000
Цефирядник
Цефирядник
 
Сообщения: 123
Изображения: 34
Зарегистрирован: 01.06.2011 12:25
Благодарил (а): 0 раз.
Поблагодарили: 15 раз.
Автомобиль: цефиро а32 98г

Re: Все тот же плохой запуск.

Сообщение remus » 24.11.2012 6:10

Витёк (Цифиркин) писал(а):Ребят, может я туплю, но переделал не мало уже. Что в холодную погоду, что в теплую. Машина с автозапуска заводится и глохнет. Может раза с 10-15 завестись. ДЗ менял. Клапан чистил. Форсунки чистил. Всё ТО короче делал. Если подойти с ключа и после заводки нажать педаль газа, то выходит сразу на прогревочные. Не держать педаль, а просто тупо нажать. Как бы помочь. Первым делом думал на ДЗ, потом на КХХ. Wtf ? Эта одна из многих проблем, которую я блин так и не научился исправлять за 7 лет владения этими машина. Тесть по утрам материться. Только с ключа заводит. Уже стартер из за этого поменял (

такая же фигня, если машина не стоит на подогревателе без нажатия на газульку машина не заводится, вернее заводится и сразу глохнет
и прогревочные 1300 всего, фаст откручивал чтобы побольше была щель - не помогло
наверное правда надо попробовать как арбат3000 советует
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение arbat3000 » 27.11.2012 7:22

Вот снял на видео свой колхозный маслоотделитель. Холодный пуск при - 12 град, обороты 1400. Фастидл настроен на максимальное открытие как писал чуть раньше.
http://youtu.be/C94iSRoUzNo
когда у меня ДЗ была без щели маслоотделитель сжимался чуть ли не в 2 раза.
arbat3000
Цефирядник
Цефирядник
 
Сообщения: 123
Изображения: 34
Зарегистрирован: 01.06.2011 12:25
Благодарил (а): 0 раз.
Поблагодарили: 15 раз.
Автомобиль: цефиро а32 98г

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016