Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Все тот же плохой запуск. »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Все тот же плохой запуск.

Сообщение Cefirist » 03.01.2013 18:44

Кузя писал(а):Стартер сделали (изначально спецы не тот блок щеток поставили). Но вот беда - в движке каким то образом бензин оказался. Не пойму как он туда мог попасть? После серии неудачных запусков? Щуп достаю - а от него бензом разит. Что делать???????
Чувствую, надо по новой масло менять :(

Именно из-за неудачных попыток запустить двигатель, цилиндры залило и стек бензин вниз т.е. в картер в масло, советую масло заменить, и компрессию можно замерить еще, у меня в морозы как то тоже не завелась, мучил мучил залил в нафиг все но в масло не попало (движок контракт)
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
Cefirist
Цефирядник
Цефирядник
 
Сообщения: 221
Изображения: 1
Зарегистрирован: 23.10.2012 11:31
Откуда: Казахстан, Усть-каменогорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0 AT
Имя: Андрей

Re: Все тот же плохой запуск.

Сообщение Кузя » 05.01.2013 15:33

Сменил масло, фильтра поменял (когда масло менял - в шоке был - литров 5 бенза в масле точно было). Сделал самодиагностику - ошибок нет. Но заводиться, падла не хочет. Уже месяц мучаюсь. Чихает и все :(
Кузя
Цефирёнок
Цефирёнок
 
Сообщения: 14
Зарегистрирован: 22.12.2012 18:12
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro А32 1995
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Все тот же плохой запуск.

Сообщение alekom777 » 05.01.2013 17:37

Кузя писал(а):Сменил масло, фильтра поменял (когда масло менял - в шоке был - литров 5 бенза в масле точно было). Сделал самодиагностику - ошибок нет. Но заводиться, падла не хочет. Уже месяц мучаюсь. Чихает и все :(

Мерь компрессию с добавлением в камеру сгорания нескольких капель масла. Смотри результат.
ну и при заводке надо пользоваться режимом продувки цилиндров
Если не пользуещься этим, то бензин попадает в поддон при многократных попытках завести двигатель
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Все тот же плохой запуск.

Сообщение Кузя » 05.01.2013 18:35

alekom777 писал(а):
Кузя писал(а):Сменил масло, фильтра поменял (когда масло менял - в шоке был - литров 5 бенза в масле точно было). Сделал самодиагностику - ошибок нет. Но заводиться, падла не хочет. Уже месяц мучаюсь. Чихает и все :(

Мерь компрессию с добавлением в камеру сгорания нескольких капель масла. Смотри результат.
ну и при заводке надо пользоваться режимом продувки цилиндров
Если не пользуещься этим, то бензин попадает в поддон при многократных попытках завести двигатель

В этом вся и беда - компрессия в норме, и цилиндры продувал неоднократно - толку ноль. Вот заметил, что когда она чихает - начинает пищать и моргать сигналка. Может дело в ней? Или это нормальное явление?
Кузя
Цефирёнок
Цефирёнок
 
Сообщения: 14
Зарегистрирован: 22.12.2012 18:12
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro А32 1995

Re: Все тот же плохой запуск.

Сообщение alekom777 » 05.01.2013 19:13

Кузя писал(а):
alekom777 писал(а):
Кузя писал(а):Сменил масло, фильтра поменял (когда масло менял - в шоке был - литров 5 бенза в масле точно было). Сделал самодиагностику - ошибок нет. Но заводиться, падла не хочет. Уже месяц мучаюсь. Чихает и все :(

Мерь компрессию с добавлением в камеру сгорания нескольких капель масла. Смотри результат.
ну и при заводке надо пользоваться режимом продувки цилиндров
Если не пользуещься этим, то бензин попадает в поддон при многократных попытках завести двигатель

В этом вся и беда - компрессия в норме, и цилиндры продувал неоднократно - толку ноль. Вот заметил, что когда она чихает - начинает пищать и моргать сигналка. Может дело в ней? Или это нормальное явление?

Если бензин идет и искра есть, то остается синхронизация.
Сканер нужно подключать, проверять работу всех датчиков.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Все тот же плохой запуск.

Сообщение Кузя » 05.01.2013 19:25

[[/quote]
Если бензин идет и искра есть, то остается синхронизация.
Сканер нужно подключать, проверять работу всех датчиков.[/quote]
Сканер подключали - был неисправен ДПКВ, сменил оба, сейчас ошибки не выдает. а толку то
Кузя
Цефирёнок
Цефирёнок
 
Сообщения: 14
Зарегистрирован: 22.12.2012 18:12
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro А32 1995

Re: Все тот же плохой запуск.

Сообщение alekom777 » 06.01.2013 5:15

Кузя писал(а):Сканер подключали - был неисправен ДПКВ, сменил оба, сейчас ошибки не выдает. а толку то

осцилографом сигналы с датчиков нужно снять, посмотреть их форму.
если мотор-тестер есть, так было бы вообще замечательно. Им сигналы снять можно с форсунок, катушек,изминение давления в цилиндре посмотреть.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Все тот же плохой запуск.

Сообщение Кузя » 06.01.2013 15:53

А я все пытаюсь завести свой авто - но увы и ах. Есть небольшой прогресс - стала схватываться, но при этом издает какие-то хлопки. Уже боюсь заводить - в выхлопной бенза много, аж булькает. Если авто завету - в выхлопной не жахнет? Как то страшновато
Кузя
Цефирёнок
Цефирёнок
 
Сообщения: 14
Зарегистрирован: 22.12.2012 18:12
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro А32 1995

Re: Все тот же плохой запуск.

Сообщение remus » 06.01.2013 16:59

маф попробуй от донора подоткнуть, это при условии что все 6 свечей ты новые поставишь...
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение Кузя » 06.01.2013 17:42

Намучился я уже :closed: . Завтра на эвакуаторе повезу на СТО.В копеечку мне уже вылетели все попытки самому завести эту колымагу :(
Кузя
Цефирёнок
Цефирёнок
 
Сообщения: 14
Зарегистрирован: 22.12.2012 18:12
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro А32 1995

Re: Все тот же плохой запуск.

Сообщение Кузя » 08.01.2013 14:08

Вызвал я вчера эвакуатор - отвез авто на сто. Сказали погуляй часика 2 - пусть машина отогреется. Не прошло и часа - звонят и говорят забирайте машину, завели в течении 15 минут. Поменяли масло и завели. Обошлось мне все в 6 500 рублей (вместе с эвакуатором). Вчера заводилась с полпинка, радости не было предела. А сегодня утром пошел заводить - и все по новой -непонятные хлопки, стартер крутит и нефигааааааааааа. На сто не говорят как они ее завели. Я вообще ничего не понимаю...За 2 недели выкинул 14 тысяч и все впустую
Кузя
Цефирёнок
Цефирёнок
 
Сообщения: 14
Зарегистрирован: 22.12.2012 18:12
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro А32 1995

Re: Все тот же плохой запуск.

Сообщение remus » 08.01.2013 14:19

найди нормального спеца по ниссанам, можешь на autodata.ru поглядеть
на сто том козлы какие-то работают, по сути они должны были тебе сказать что они делали, а так секреты какие то как у детей
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение alekom777 » 08.01.2013 17:09

Поговори с их хозяином(директором),возможно поругаться придеться. Думаю вопрос решится в твою сторону. Грош цена тому СТО, которое не дает гарантию на свою работу. Говорю тебе это,как хозяин СТО.
Возможно через прокладку впускного коллектора идет подсос, поэтому в мороз не заводится,а в теплом боксе эта проблема сама собой исчезает.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Все тот же плохой запуск.

Сообщение леха 99 » 08.01.2013 22:35

Кузя писал(а):Вызвал я вчера эвакуатор - отвез авто на сто. Сказали погуляй часика 2 - пусть машина отогреется. Не прошло и часа - звонят и говорят забирайте машину, завели в течении 15 минут. Поменяли масло и завели. Обошлось мне все в 6 500 рублей (вместе с эвакуатором). Вчера заводилась с полпинка, радости не было предела. А сегодня утром пошел заводить - и все по новой -непонятные хлопки, стартер крутит и нефигааааааааааа. На сто не говорят как они ее завели. Я вообще ничего не понимаю...За 2 недели выкинул 14 тысяч и все впустую

непонятно за че деньги взяли ,если за отогрев с маслом то дороговато и вообще у тебя проблема была в запуске на холодную дак она у тебя и осталась получается ниче не зделали,я бы на твоем месте съездил и обьяснил все ,а там уже решил бы забирать деньги или опять тащить
Аватара пользователя
леха 99
Цефирядник
Цефирядник
 
Сообщения: 144
Зарегистрирован: 03.11.2011 15:26
Откуда: Омск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro A32 ,2.0 мкп
Немного обо мне: ОКНА ПВХ - любые виды работ

Re: Все тот же плохой запуск.

Сообщение Андрей32rus » 09.01.2013 12:00

Добрый день. машина на холодную заводится только с выжетой педалью газа и то после минуты прокручивания стартером. но сначало слышны хлопки в воздухан. до этого поменял все прокладки, промый и настроил ДПДЗ и КХХ. диагностика ошибок не выдает.
Андрей32rus
Цефирёнок
Цефирёнок
 
Сообщения: 15
Зарегистрирован: 13.11.2012 16:19
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima 1995. 2.0 МКПП

Re: Все тот же плохой запуск.

Сообщение ТАХ » 09.01.2013 16:10

Андрей32rus писал(а):Добрый день. машина на холодную заводится только с выжетой педалью газа ...
fast idle заслонку открывает? прогревочные обороты есть
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5076
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Все тот же плохой запуск.

Сообщение igor215uaz » 09.01.2013 16:36

Причина таже? не могу завести на холодную, раньше заводилась идеально. Парни что означает черные свечи, после того как не смог завести, свечи в черной саже, при запуске схватывает так как будто вот вот заведеться, после выворачиваю а они черные черные????
igor215uaz
Пока больше читатель
 
Сообщения: 7
Зарегистрирован: 07.01.2013 11:54
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NISSAN CEFIRO A33 VQ20DE

Re: Все тот же плохой запуск.

Сообщение Андрей32rus » 09.01.2013 17:13

Прогревочные есть.после заводки несколько секунд подтраивает и дальше все нормально.
Андрей32rus
Цефирёнок
Цефирёнок
 
Сообщения: 15
Зарегистрирован: 13.11.2012 16:19
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima 1995. 2.0 МКПП

Re: Все тот же плохой запуск.

Сообщение ТАХ » 09.01.2013 17:21

Андрей32rus писал(а):до этого поменял все прокладки...
это какие именно, на герметик садил?
начинай смотреть всё поэтапно, температурный двухконтактный датчик, ДПДЗ откручивал? в общем всё что откручивал
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5076
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Все тот же плохой запуск.

Сообщение Андрей32rus » 09.01.2013 19:42

менял 3 впускные прокладки. датчик менял. вчера делал настройки ДПДЗ И КХХ
Андрей32rus
Цефирёнок
Цефирёнок
 
Сообщения: 15
Зарегистрирован: 13.11.2012 16:19
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima 1995. 2.0 МКПП

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016