Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Все тот же плохой запуск. »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Все тот же плохой запуск.

Сообщение ТАХ » 10.01.2013 0:44

igor215uaz писал(а):свечи в черной саже,..
это определенно богатая смесь
Андрей32rus писал(а):... датчик менял. вчера...
а что не написал про датчик, вот даже не знаю, что ещё посоветовать, вдруг ты уже это делал
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5079
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Все тот же плохой запуск.

Сообщение remus » 10.01.2013 2:13

после того как заведется померь напряжение на МАФе на холостых
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Все тот же плохой запуск.

Сообщение Артемий » 10.01.2013 15:02

А я все пытаюсь завести свой авто - но увы и ах. Есть небольшой прогресс - стала схватываться, но при этом издает какие-то хлопки. Уже боюсь заводить - в выхлопной бенза много, аж булькает. Если авто завету - в выхлопной не жахнет? Как то страшновато
Такая ж проблема была, ну и еще несколько других симптомов а в итоге оказалось что "схватывала но не заводилась" из за того что почти помер бензонасос. Заменил насос и сразу все проблемы отпали оО
Артемий
Цефирёнок
Цефирёнок
 
Сообщения: 32
Зарегистрирован: 08.11.2012 3:37
Откуда: Донской Тул.обл
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: NissanCefiroA32 19972.0MTExc.

Re: Все тот же плохой запуск.

Сообщение shanxaj » 11.02.2013 9:26

Доброго времени суток!
Расскажу свою историю «болезни» так сказать)
Осенью ни с того, ни с сего начала плохо заводиться… Заводилась раза с 3 – 10, как повезёт… Как заведётся, работает отлично как и раньше. Поменял свечи, помыл заслонку, помыл форсунки и весь впуск – ничего не помогло. От таких нагрузок сгорели щётки на стартере, поменял, поехал по нашим станциям…. Сканер предательски говорил что всё зашибись, автомобиль в полном порядке… и тут пошли фантазии сервис менов: цепи растянуты, масло густое (было 5W-40), забиты масляные каналы натяжителей цепей и ещё много всего. Но определённого никто ничего не говорил… Т.к. сартер страдал больше всех он опять издох: сгорели щётки и выгорел один сегмент на коллекторе.. Щётки поменял, сегмент впаял (думал подюжит маленько, там решу что делать)… и начал искать проблему самостоятельно:
Вскрыл лючок натяжителя главной цепи, и снял его. Ничего криминального там не было. При установке его обратно уронил железную прокладку внутрь грм. Сильно ругался…
Вскрыл полностью ГРМ. В малом масляном поддоне была какая-то железячка 1,5-2 см )год назад её там небыло), ну об этом пойже… нижний успокоитель был сломан, выработка на всех успокоителях и натяжителях хорошая, но не смертельная, малые цепи сильно растянуты (аж по корпусу шоркало). Ну тут уж рушил что-то отвалилось серьёзное, решил разбирать двиг дальше, один хрен светит тащить контракт…
Снял весь впуск, клапан PCV был мёртв и клапанные крышки, и вот наша загадка: под масляной пробкой лежал сосок от бескамерного колеса!! И это его кусок лежал в поддоне. Как он туда попал ума не приложу…
Ну раз уж было решено разбирать, так разбирать… Один фиг был жор масла, подтекал задний сальник, гудел ГУР…
Снимаю выхлопную (3 их 8 шпилек обломились), головки и всю остальную требуху…
При снятии поршней чуть глаз не выпал: выработки на цилиндрах не было, хон был как заводской, выработка на валу микрометром не наблюдалась.
Маслосъемные кольца залёгшие наглухо.
Было решено покупать запчасти на этот двигатель и собирать его.
И тут начался долгий процесс поиска запчастей… В наличии всего небыло, да и на экзисте в Москве было не всё. Заказывал на экзисте с Эмиратов (17 дней доставка), по каким-то пришёл отказ, какие-то долго висели в работе… а тут ещё новогодние праздники. В общем собирал всё месяца два.
За это время не спеша привел в порядок головки: высверлил обломанные шпильки, притёр клапана, заменил колпачки.
Как пришли запчасти занялся сборкой. Было заменено: кольца, колпачки, все цепи, все натяжители, часть успокителей, все прокладки, все сальники, клапан PCV, рулевая рейка, ремкомплект насоса ГУР, шланги низкого давления ГУР.
Ну в общем собрал я всё это дело и вот он торжественный момент пуска… вжик, вжик, чо то пукнуло и ничего не завелось… сколько не пробовал, эффект был нулевым.
Поехал на верёвке на сто, по отзывам с шарящим диагностом… Сканер опять прикинулся дурачком и показывал что у меня всё хорошо. Помучил он моего цифирика пару дней, говорит проблема с искрой, пару раз есть и пропадает, давай попробуем поменяем датчик положения коленвала, который на маховике, да и стартер опять сдох, на коллекторе выгорел ещё один сегмент. Покупаю я датчик (за 4100 кстати), новые щётки на стартер привожу, меняем, эффекта 0, искра так же теряется. Ну он предположил что дело в мозгах… Тут я понял что в этих движках он не шарит, а заниматься научно - исследовательскими работами я и без него могу… Отгоняю машину в свой гараж.
Сижу думаю… мысли такие: надо найти осцилограф и смотреть сигналы которые приходят на комп с датчиков со всех и потом что уходит на катушки… и так вычислять где сигнал теряется. Пока сидел думал, выкрутил свечи, выкрутил датчик, проверил сигнальный диск на маховике, датчик вкручиваю, и опа, искра есть… Вкручиваю свечи, вжик вжик и машина завелась! Поработала пару минут, я её заглушил, снова завелась плохо, точно так же как и до переборки… Ну уже лучше, хотя бы знаю что собрал всё правильно. И тут меня осенило:
На стартере разбита задняя втулка, и якорь при вращении касается (или почти касается) постоянных магнитов на статоре. И намагничивает маховик, а на нём сигнальный диск для датчика положения коленвала. Еду в магазин, покупаю новый тайванький стартер, ставлю и машина заводится с пол оборота!!!
Со стартером я кстати погорячился с новым, на экзисте есть и новый якорь и задняя втулка, так что можно было старый восстановить. И желею что так не разобрался с осцилографом, полезный навок был бы… На наших СТО не встречал кто им умеет пользоваться.
Надеюсь не сильно нагрузил словами и мой опыт будет полезен:-)
Аватара пользователя
shanxaj
Цефирянин
Цефирянин
 
Сообщения: 388
Зарегистрирован: 03.12.2011 14:56
Откуда: г. Новокузнецк
Благодарил (а): 5 раз.
Поблагодарили: 16 раз.
Дневник: Просмотр дневника (7)
Автомобиль: Cefiro A33 2001 2.0AT Сингапур

Re: Все тот же плохой запуск.

Сообщение Cefirist » 11.02.2013 10:50

Поздравляю! мегаработу проделал, и добился положительного результата! :) я сам на переборку движка не решился, заказал контракт. если не секрет во сколько весь ремонт обошёлся?
Аватара пользователя
Cefirist
Цефирядник
Цефирядник
 
Сообщения: 221
Изображения: 1
Зарегистрирован: 23.10.2012 11:31
Откуда: Казахстан, Усть-каменогорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0 AT
Имя: Андрей

Re: Все тот же плохой запуск.

Сообщение shanxaj » 11.02.2013 11:48

Что бы такое делать, необходим хороший тёплый гараж, хороший инструмент, свободное время и машина у меня вторая была на замену. По деньгам вышло 24000 запчасти для двигателя + 4100 датчик положения коленвала (покупку которого можно было избежать) + 4600 тайванький стартер (хотя можно было старый перебрать) +антифриз. Рейка рулевая 3750 с доставкой из владика.
Аватара пользователя
shanxaj
Цефирянин
Цефирянин
 
Сообщения: 388
Зарегистрирован: 03.12.2011 14:56
Откуда: г. Новокузнецк
Благодарил (а): 5 раз.
Поблагодарили: 16 раз.
Дневник: Просмотр дневника (7)
Автомобиль: Cefiro A33 2001 2.0AT Сингапур

Re: Все тот же плохой запуск.

Сообщение remus » 11.02.2013 13:49

как двиг стал работать? тихо?
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение shanxaj » 11.02.2013 17:55

Да, слышно только как форсунки пшикают :)
Аватара пользователя
shanxaj
Цефирянин
Цефирянин
 
Сообщения: 388
Зарегистрирован: 03.12.2011 14:56
Откуда: г. Новокузнецк
Благодарил (а): 5 раз.
Поблагодарили: 16 раз.
Дневник: Просмотр дневника (7)
Автомобиль: Cefiro A33 2001 2.0AT Сингапур

Re: Все тот же плохой запуск.

Сообщение remus » 12.02.2013 5:54

клёво! :)
поздравляю, большую работу сделал, и правильно сказал здесь нужно много свободного времени и тёплый гараж...а у меня ни того, ни этого, так бы может быть тоже поковырялся в моторе :)
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение Emax » 22.02.2013 8:16

Приветствую вас, господа цефироводы)
На пол-года выбывал из наших рядов, история такова, что 32-ю старушку продал а найти за 2 месяца стоящий 33-ий кузов не смог, взял на зиму Субару Легаси Вагон, думаю пока поезжу, но понял - что не мое (после Цефирки). И вот недавно купил все-таки А33 Autech 2001!! Радости нет предела)))) НО есть одна проблемка:

Утром при температуре от -20 до - 5 (когда не ставлю на прогрев) заводится с 3-го или 4-го раза, а именно:
1 старт: схватывает сразу, обороты повышенные (прогревочные), но почти сразу (2-3 сек) и начинают падать и глохнет
2, 3 старт: также сразу схватывает, но глохнет почти сразу
4 старт: Сразу схватывает и ровно держит прогревочные обороты (нормальный режим)

Причем замечено: при -20 происходит 4 старта, а вот уже при -10: два, максимум 3.
Сейчас попробовал днем при - 6: все нормально и ровно работает с первого раза!
Только обороты держаться на 1300 а не больше, но может за 4 часа еще не совсем остыла.

Что скажете?
Была Cefiro A31 1991 г.в. RB20DET (205 л.с.) - скучаю
Есть Cefiro A32 1995 г.в. VQ20 (155 л.с.) - устраивает
Чувствуешь разницу)))))))
Аватара пользователя
Emax
Цефирядник
Цефирядник
 
Сообщения: 146
Зарегистрирован: 04.12.2008 5:26
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (6)
Автомобиль: A33_VQ20_Autech

Re: Все тот же плохой запуск.

Сообщение SecorD » 22.02.2013 8:23

Emax писал(а):Приветствую вас, господа цефироводы)
На пол-года выбывал из наших рядов, история такова, что 32-ю старушку продал а найти за 2 месяца стоящий 33-ий кузов не смог, взял на зиму Субару Легаси Вагон, думаю пока поезжу, но понял - что не мое (после Цефирки). И вот недавно купил все-таки А33 Autech 2001!! Радости нет предела)))) НО есть одна проблемка:

Утром при температуре от -20 до - 5 (когда не ставлю на прогрев) заводится с 3-го или 4-го раза, а именно:
1 старт: схватывает сразу, обороты повышенные (прогревочные), но почти сразу (2-3 сек) и начинают падать и глохнет
2, 3 старт: также сразу схватывает, но глохнет почти сразу
4 старт: Сразу схватывает и ровно держит прогревочные обороты (нормальный режим)

Причем замечено: при -20 происходит 4 старта, а вот уже при -10: два, максимум 3.
Сейчас попробовал днем при - 6: все нормально и ровно работает с первого раза!
Только обороты держаться на 1300 а не больше, но может за 4 часа еще не совсем остыла.

Что скажете?

ты столько ужо на форуме, и досих пор не запомнил...первое правило цефироводов... чистка КХХ... в твоем нынешнем случае настройка будет производится через комп... типа лаунча или еще чего-нить...
Cefiro Club Almaty
Maxima это аналог Cefirы!
Аватара пользователя
SecorD
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1638
Зарегистрирован: 21.10.2006 12:08
Откуда: Almaty
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Дневник: Просмотр дневника (3)
Автомобиль: Nissan Cefiro Eximo Light

Re: Все тот же плохой запуск.

Сообщение Emax » 22.02.2013 9:11

SecorD писал(а):
Emax писал(а):Приветствую вас, господа цефироводы)
На пол-года выбывал из наших рядов, история такова, что 32-ю старушку продал а найти за 2 месяца стоящий 33-ий кузов не смог, взял на зиму Субару Легаси Вагон, думаю пока поезжу, но понял - что не мое (после Цефирки). И вот недавно купил все-таки А33 Autech 2001!! Радости нет предела)))) НО есть одна проблемка:

Утром при температуре от -20 до - 5 (когда не ставлю на прогрев) заводится с 3-го или 4-го раза, а именно:
1 старт: схватывает сразу, обороты повышенные (прогревочные), но почти сразу (2-3 сек) и начинают падать и глохнет
2, 3 старт: также сразу схватывает, но глохнет почти сразу
4 старт: Сразу схватывает и ровно держит прогревочные обороты (нормальный режим)

Причем замечено: при -20 происходит 4 старта, а вот уже при -10: два, максимум 3.
Сейчас попробовал днем при - 6: все нормально и ровно работает с первого раза!
Только обороты держаться на 1300 а не больше, но может за 4 часа еще не совсем остыла.

Что скажете?

ты столько ужо на форуме, и досих пор не запомнил...первое правило цефироводов... чистка КХХ... в твоем нынешнем случае настройка будет производится через комп... типа лаунча или еще чего-нить...



В выходные им займусь, спасибо. Просто все топики уже такие большие и нет возможности все прочитать)))
А что значит " настройка будет производится через комп... типа лаунча или еще чего-нить..." - это кто может сделать?
Была Cefiro A31 1991 г.в. RB20DET (205 л.с.) - скучаю
Есть Cefiro A32 1995 г.в. VQ20 (155 л.с.) - устраивает
Чувствуешь разницу)))))))
Аватара пользователя
Emax
Цефирядник
Цефирядник
 
Сообщения: 146
Зарегистрирован: 04.12.2008 5:26
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (6)
Автомобиль: A33_VQ20_Autech

Re: Все тот же плохой запуск.

Сообщение SecorD » 22.02.2013 9:40

Emax писал(а):А что значит " настройка будет производится через комп... типа лаунча или еще чего-нить..." - это кто может сделать?

в общем есть два варианта... на 33 есть самообучение, но почему то не на всех она работает... там зависит от года машины... порыскай форум... и второй вариант...это ехать и настраивать на диагностическом компе.... лаунчем ребята настраивали...
Cefiro Club Almaty
Maxima это аналог Cefirы!
Аватара пользователя
SecorD
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1638
Зарегистрирован: 21.10.2006 12:08
Откуда: Almaty
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Дневник: Просмотр дневника (3)
Автомобиль: Nissan Cefiro Eximo Light

Re: Все тот же плохой запуск.

Сообщение Aleksey911 » 23.02.2013 21:28

ребят у меня в морзы как тут пишут с полпенка заводится)))))))
Aleksey911
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 20.02.2013 15:33
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan

Re: Все тот же плохой запуск.

Сообщение remus » 23.02.2013 22:08

Aleksey911 писал(а):ребят у меня в морзы как тут пишут с полпенка заводится)))))))

апплодируем стоя и тихо тебе завидуем....
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение duchno » 01.03.2013 14:38

снимаю фишку с датчика распредвала и машина заводиться, ЧТО МОЖЕТ БЫТЬ???????(одеваю фишку,глушу мотор, запуск-опять не заводиться) стартер в холостую крутит и не схватывает двигатель...а датчик распредвала рабочий!
duchno
Пока больше читатель
 
Сообщения: 1
Зарегистрирован: 11.02.2013 11:41
Откуда: Алтай
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1998 2.0AT

Re: Все тот же плохой запуск.

Сообщение владимир461 » 03.03.2013 16:03

Ребята подскажите скорей у меня беда не заводиться а скорее с друдом диагностика проблем не показала а свечи заливает и заводиться более менее с открытым возд.фильтром че делать че ломать
владимир461
Пока больше читатель
 
Сообщения: 8
Зарегистрирован: 03.03.2013 15:57
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro A32 1996 2.0AT

Re: Все тот же плохой запуск.

Сообщение remus » 03.03.2013 18:05

купи учебник Розенталя для начала!
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение Avkube » 04.03.2013 5:48

Доброго времени суток друзья. Помогите пожалуйста. Вообщем проблема такова: 1. Установили сигнализацию, и после этого мастрера у меня машина утром заводится только с газом, а потом как положено. В чем дело? А до этого всегда все норм было, я некогда газ не нажимал и заводил утром с первого раза. А он мне говорит промой инжектор, хотя прет как положено и свечи нормальные, я так понял наверное какой то датчик или х.з, помогите советом пожалуйста.
Avkube
Пока больше читатель
 
Сообщения: 8
Зарегистрирован: 21.01.2013 18:36
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1994 VQ20DE

Re: Все тот же плохой запуск.

Сообщение remus » 04.03.2013 5:52

помой и отрегулируй КХХ
как это сделать написано в разделе "Своими силами"
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 1

  Cefiro Club © 2002-2016