Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Все тот же плохой запуск. »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Все тот же плохой запуск.

Сообщение владимир461 » 04.03.2013 16:49

причем тут учебник не знаешь так не надо умничать гений!я прошу реального совета потому что не одно сто решения не знают
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
владимир461
Пока больше читатель
 
Сообщения: 8
Зарегистрирован: 03.03.2013 15:57
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro A32 1996 2.0AT

Re: Все тот же плохой запуск.

Сообщение Cefirist » 04.03.2013 17:02

Вам уже дали реальный совет " помыть о отрегулировать КХХ и ДЗ" Тут по таким проблемам куча тем, и много решений, читайте не ленитесь!
Аватара пользователя
Cefirist
Цефирядник
Цефирядник
 
Сообщения: 221
Изображения: 1
Зарегистрирован: 23.10.2012 11:31
Откуда: Казахстан, Усть-каменогорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0 AT
Имя: Андрей
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Все тот же плохой запуск.

Сообщение remus » 04.03.2013 19:10

владимир461 писал(а):причем тут учебник не знаешь так не надо умничать гений!я прошу реального совета потому что не одно сто решения не знают

умник то знает, а вот ты про знаки препинания навряд ли слышал
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение владимир461 » 05.03.2013 17:06

писать на экранной клаве не удобно.
владимир461
Пока больше читатель
 
Сообщения: 8
Зарегистрирован: 03.03.2013 15:57
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro A32 1996 2.0AT

Re: Все тот же плохой запуск.

Сообщение кефир70 » 05.03.2013 18:19

нужна помощь!!! короче объясняю, все было хорошо с запуском, заводилась нормально и в минус 25 со второго раза норм все было как бы не придавал этому значения... пропала задняя скорость, решил поменять коробку, сам не знаю как автомат меняется, сталкивался тока с механикой на тазах. попросил друга с автосервиса. купил коробку в сибе, поменили за 5р. забрал машину все нормально, ездил весь вечер проверял коробу, все передачи вкл как надо был доволен. наутро выхожу было градусов -13, завожу она ни в какую, крутил крутил до усрачки. снаял свечи поставил новые, заводить она чихнула и опять стартер маслает и все. вызвал эвакуатор поехали к другу в сервис. там он прочистил свечи, впускной коллектор, проверил искру, подачу смеси все норм. воздухан новый смотрел нормальный. вообщем в теплом гараже пока проводились все операции она прогрелась и завелась. но запуск вообще отвратительный сек 10 маслает стратер потом схватывает. в чом проблемма так и не понял. ошибки не выдает. и даж на прогретую стал заводится хренова. в чом проблемма мб?
кефир70
Пока больше читатель
 
Сообщения: 1
Зарегистрирован: 05.03.2013 17:53
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1994 2.0AT

Re: Все тот же плохой запуск.

Сообщение Jerrycs » 06.03.2013 7:02

Всем привет.
Намедни на СТО впервые увидел, что так и заинтересовало, чистку инжектора). Заехала Камри30, водитель привез с собой банку обычного CARBa. сняв крышку воздушного фильтра впрыскивал на рабочий двигатель прямо в трубу (сняв фильтр). Машина чихала, глохла, но с выхлопной столько грязи вылилось вместе с конденсатом. Собственно вопрос, пробовали ли Вы такое проделать на Цефиро и какие результаты, как последствия?
По словам водителя Камри он делает это постоянно, якобы для чистки инжектора и тд по магистрали.
A32, ExcimoG, 2.0, AT.
MCV-21, X, 3.0, AT.
MCV-30, G LE BS, 3.0, AT.
Jerrycs
Цефирядник
Цефирядник
 
Сообщения: 75
Зарегистрирован: 21.05.2011 22:30
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 1997 2.0 AT ExcimoG

Re: Все тот же плохой запуск.

Сообщение remus » 06.03.2013 7:46

хм, а как связан впуск воздуха и топливная форсунка?
где они соприкасаются то? :lol:
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение Jerrycs » 06.03.2013 9:45

remus писал(а):хм, а как связан впуск воздуха и топливная форсунка?
где они соприкасаются то? :lol:


тоже возникали подобные вопросы, думал может я что то пропустил)
может это эффект плацебо)))))))
A32, ExcimoG, 2.0, AT.
MCV-21, X, 3.0, AT.
MCV-30, G LE BS, 3.0, AT.
Jerrycs
Цефирядник
Цефирядник
 
Сообщения: 75
Зарегистрирован: 21.05.2011 22:30
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 1997 2.0 AT ExcimoG

Re: Все тот же плохой запуск.

Сообщение remus » 06.03.2013 11:59

в форсунку из коллектора что ли засасывает?))
только в форсунке избыточное давление, а в коллекторе давление-разрежения )
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение shanxaj » 06.03.2013 12:49

Я чистил форсунки самодельным прибором, всё довольно просто и дёшево... Эффект был сразу, машина стала приёмистее и ехать лучше стала. Потом когда двигатель разбирал, форсунки были чистые. А вот во впускном коллекторе был хороший слой отложений, отшребал всё ножом, химия такое думаю и не отмыла бы... Кстати есть фото промывки инжектора на А33, на днях отчёт в дневник добавлю..
Аватара пользователя
shanxaj
Цефирянин
Цефирянин
 
Сообщения: 388
Зарегистрирован: 03.12.2011 14:56
Откуда: г. Новокузнецк
Благодарил (а): 5 раз.
Поблагодарили: 16 раз.
Дневник: Просмотр дневника (7)
Автомобиль: Cefiro A33 2001 2.0AT Сингапур

Re: Все тот же плохой запуск.

Сообщение Avkube » 06.03.2013 15:53

Здравствуйте друзья. Я уже задавал вам вопрос по поводу заводки на холодную, т.е когда газу даешь она заводиться, а сегодня по другому пробовал завести, т.е зажигания вкючил и подождал когда накачает насос и так три раза, и завелась без помощи педальки газа, в чем все таки тут дело. И стала хреново заводится так после установки сигнализации Tomohawk 9010, подскажите люди.
Avkube
Пока больше читатель
 
Сообщения: 8
Зарегистрирован: 21.01.2013 18:36
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1994 VQ20DE

Re: Все тот же плохой запуск.

Сообщение владимир461 » 16.03.2013 16:07

Подскажите может у кого такое было,поменял цепь и все вроде бы хорошо, ну вот проблема снова на днях машина была заведенной только включил заднюю и умерла пропала искра полностью, а на утро сама по себе появилась,но диагностика показала что скачет зажигание только как так и искра пропала и зажигание скачет.и иногда то хорошо заводиться, то нет уже не знаю че и делать.
владимир461
Пока больше читатель
 
Сообщения: 8
Зарегистрирован: 03.03.2013 15:57
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro A32 1996 2.0AT

Re: Все тот же плохой запуск.

Сообщение alekom777 » 16.03.2013 17:23

владимир461 писал(а):Подскажите может у кого такое было,поменял цепь и все вроде бы хорошо, ну вот проблема снова на днях машина была заведенной только включил заднюю и умерла пропала искра полностью, а на утро сама по себе появилась,но диагностика показала что скачет зажигание только как так и искра пропала и зажигание скачет.и иногда то хорошо заводиться, то нет уже не знаю че и делать.

смотри массовые провода, а именно наличие хорошего контакта на корпус.
Если стоит секретка или блокировка сигналки на зажигалку, то проблема может быть и в этом тоже.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Все тот же плохой запуск.

Сообщение alekom777 » 16.03.2013 17:34

Avkube писал(а):Здравствуйте друзья. Я уже задавал вам вопрос по поводу заводки на холодную, т.е когда газу даешь она заводиться, а сегодня по другому пробовал завести, т.е зажигания вкючил и подождал когда накачает насос и так три раза, и завелась без помощи педальки газа, в чем все таки тут дело. И стала хреново заводится так после установки сигнализации Tomohawk 9010, подскажите люди.

Давление создаваемое бензонасосом надо померить в "стену" и на работаеющем двигателе. Возможно дело либо в бензонасосе или клапане обратки.
Сигналка не причем.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Все тот же плохой запуск.

Сообщение владимир461 » 17.03.2013 6:42

ДАВЛЕНИЕ В НАСОСЕ ПОМЕРИЛ давит 5.5,вот единственно массу попробую сегодня перебросить на стартер,только уже не в че вериться что можно ее починить,машина живет как будто своей жизнью хочу заведусь хочу нет.P.S не зря есть поговорка купил ниссан е..ся сам!И еще вчера попробовал снять все ремни с гидрача и с генератора и работает тихо и заводилась лучше,шкивы все крутяться легко на ощупь не заклинивают,только логике не поддаеться причем они тут
владимир461
Пока больше читатель
 
Сообщения: 8
Зарегистрирован: 03.03.2013 15:57
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro A32 1996 2.0AT

Re: Все тот же плохой запуск.

Сообщение владимир461 » 17.03.2013 17:17

Ну вот перекинул массу сегодня на стартер,заводиться так же ни чего не изменилось с третьего оборота коленвала как то не нормально,свечи тоже проверил,вот только не знаю че за винт на воздушном коллекторе пластмассовый под фигурную отвертку,он как нибудь влияет на запуск и как его настроить правильно,а то я его накрутил уже.заслонку уже чистил и маф тоже.
владимир461
Пока больше читатель
 
Сообщения: 8
Зарегистрирован: 03.03.2013 15:57
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro A32 1996 2.0AT

Re: Все тот же плохой запуск.

Сообщение владимир461 » 18.03.2013 16:45

Сегодня сделал диагностику выдал ошибку 11 и 82 вместе,поменял их с рабочей машины ни чего не изменилось.кто знает скажите че может быть!
владимир461
Пока больше читатель
 
Сообщения: 8
Зарегистрирован: 03.03.2013 15:57
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro A32 1996 2.0AT

Re: Все тот же плохой запуск.

Сообщение alekom777 » 18.03.2013 18:23

владимир461 писал(а):Сегодня сделал диагностику выдал ошибку 11 и 82 вместе,поменял их с рабочей машины ни чего не изменилось.кто знает скажите че может быть!

у тебя цепь не бренчит хотя бы на холодную?
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Все тот же плохой запуск.

Сообщение remus » 19.03.2013 5:49

там по ходу жесткий рассинхрон
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение владимир461 » 20.03.2013 15:13

Да цепь вообще тишина,тут сегодня один лауреат сказал поменяй стартер и типо все нормально будет,говорит он как то фонит и из за этого ошибки выдает как бы и вериться и нет,правда при заводке ошибка вылетает а когда гудит сканер пишет система в норме.стартер сейчас крутит отлично.вот че делать?На обум же менять все не будешь,денег не хватит
владимир461
Пока больше читатель
 
Сообщения: 8
Зарегистрирован: 03.03.2013 15:57
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro A32 1996 2.0AT

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot], Yahoo [Bot] и гости: 2

  Cefiro Club © 2002-2016