Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Все тот же плохой запуск. »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Все тот же плохой запуск.

Сообщение WEKAN » 11.09.2013 14:55

Скорее всего подсос. Прокладку ВК менял?
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
WEKAN
Цефировод
Цефировод
 
Сообщения: 563
Зарегистрирован: 05.10.2011 12:08
Откуда: Казахстан г.Степногорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NissanCefiroA32 1997 2.0AT Exc

Re: Все тот же плохой запуск.

Сообщение hans1 » 11.09.2013 15:19

WEKAN писал(а):Скорее всего подсос. Прокладку ВК менял?


Не совсем силен в терминологии,что такое прокладка ВК и где она находится?
Maxima А33, 2001,3.0(DE)
Изображение
hans1
Цефирёнок
Цефирёнок
 
Сообщения: 39
Зарегистрирован: 25.10.2007 11:54
Откуда: Одесса
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Все тот же плохой запуск.

Сообщение Славян » 11.09.2013 17:14

ВК - впускной коллектор, находится между головками блока
модерирование моих постов влечет за собой повышенный расход топлива, течь сальников, отказ тормозной системы и вступление в клуб любителей ходьбы.
Аватара пользователя
Славян
Цефировод
Цефировод
 
Сообщения: 666
Зарегистрирован: 04.05.2010 13:16
Откуда: Областная Коалиция
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima A32 1998 3.0 АТ

Re: Все тот же плохой запуск.

Сообщение hans1 » 11.09.2013 17:54

нет,такую прокладку я точно не менял,менял только прокладку между ДЗ и КХХ. А что,это трудоемкая процедура,если самому,и насколько вероятно,что это поможет моей беде,может есть и другие варианты?
Maxima А33, 2001,3.0(DE)
Изображение
hans1
Цефирёнок
Цефирёнок
 
Сообщения: 39
Зарегистрирован: 25.10.2007 11:54
Откуда: Одесса
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Все тот же плохой запуск.

Сообщение den-bldr » 11.09.2013 18:27

Аватара пользователя
den-bldr
Цефировод
Цефировод
 
Сообщения: 697
Изображения: 0
Зарегистрирован: 23.08.2010 20:44
Откуда: Омск-Москва
Благодарил (а): 3 раз.
Поблагодарили: 10 раз.
Автомобиль: A32 Excimo VQ-20DE 1995

Re: Все тот же плохой запуск.

Сообщение hans1 » 11.09.2013 19:16


Спасибо,почитаю,вижу тут целое дело,придется помудохаться,а прежде чем туда лезть,может какие варианты решения другие подскажите,потому что я так понимаю подсос воздуха в основном на горячую происходит,а у меня холодный старт...
Maxima А33, 2001,3.0(DE)
Изображение
hans1
Цефирёнок
Цефирёнок
 
Сообщения: 39
Зарегистрирован: 25.10.2007 11:54
Откуда: Одесса
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Все тот же плохой запуск.

Сообщение WEKAN » 12.09.2013 5:21

У меня так же было,как у тебя. На холодную глохла. При подгазовке заводилась. На горячую нормально было. Замена прокладки впускного коллектора всё исправила. Ну ежели сам с машиной любишь поковыряться-то справишься. Сложного нет ничего. Из под крышек клапанных масло не давит? Если мокреют_то и прокладки крышек тоже поменяй.
WEKAN
Цефировод
Цефировод
 
Сообщения: 563
Зарегистрирован: 05.10.2011 12:08
Откуда: Казахстан г.Степногорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NissanCefiroA32 1997 2.0AT Exc

Re: Все тот же плохой запуск.

Сообщение hans1 » 12.09.2013 20:17

Спасибо,буду пытаться поменять прокладки.После отпишусь)
Maxima А33, 2001,3.0(DE)
Изображение
hans1
Цефирёнок
Цефирёнок
 
Сообщения: 39
Зарегистрирован: 25.10.2007 11:54
Откуда: Одесса
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Подскажите с чего начать?

Сообщение list7 » 12.11.2013 17:48

Собственно проблема в том что на холодную заводится без проблем, но на горячую почти всегда глохнет и приходится подгазовывать, иногда не глохнет, обороты опускаются до 200 и плавно поднимаются до 700. В остальном машина проблем не доставляет.

С чего начать чтобы не делать всё подряд?
list7
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 12.11.2013 17:19
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33

Re: Подскажите с чего начать?

Сообщение gavrilov » 12.11.2013 17:53

Скажи, с чего началось и что уже делал.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Подскажите с чего начать?

Сообщение list7 » 12.11.2013 18:30

с чего началось не знаю, не при мне это произошло,
думаю начать с регулировки КХХ но не уверен.
list7
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 12.11.2013 17:19
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33

Re: Подскажите с чего начать?

Сообщение Android » 12.11.2013 18:39

Аватара пользователя
Android
Цефирядник
Цефирядник
 
Сообщения: 226
Зарегистрирован: 02.10.2010 20:15
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 95 2.0AT

Re: Подскажите с чего начать?

Сообщение list7 » 12.11.2013 18:45

там читал, но конкретно чтобы у кого то именно так было не нашёл, и советов масса, а хочется начать последовательно с того в чём может быть главная проблема.
list7
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 12.11.2013 17:19
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33

Re: Подскажите с чего начать?

Сообщение Rally » 12.11.2013 19:03

Чистка КХХ и помыть спец. жидкостью МАФ, мне помогло...
Легкий вариант- выкрути сам КХХ, помой его и внутри дрос. заслонку не снимая, продуй воздухом и поставь на место КХХ.
П.с. не забудь настроить КХХ согласно мануала.
Rally
Цефировод
Цефировод
 
Сообщения: 696
Зарегистрирован: 01.11.2010 23:49
Благодарил (а): 1 раз.
Поблагодарили: 5 раз.
Автомобиль: Cefiro A33 1999г. 2.0 AT

Re: Подскажите с чего начать?

Сообщение list7 » 14.11.2013 18:02

подскажите в чём отличие режимов запуска на холодную и на горячую?

пытаюсь понять почему на холодную обороты становятся на 1500 и понемного после прогрева падают, а при запуске происходит провал и авто либо глохнет либо падает до 200 и поднимается до 700 оборотов?

по поиску ответа на этот вопрос пока не нашёл.
list7
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 12.11.2013 17:19
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33

Re: Подскажите с чего начать?

Сообщение ТАХ » 14.11.2013 18:47

list7 писал(а):Собственно проблема в том что на холодную заводится без проблем, но на горячую почти всегда глохнет и приходится подгазовывать....

- прочитай тему в которую перенес топик
- на А33 стандартно в первую очередь проверяем, сопротивление обмоток КХХ
- проверить на герметичность форсунки, (топливную систему)
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5081
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Все тот же плохой запуск.

Сообщение Cefirist » 25.11.2013 10:27

Доброго времени суток цефириводы. Описываю проблему, сначала цефирик начал плохо заводиться на горячую, т.е. на прогретой машине стартер крутит и ели ели заводится, потом и на холодной так началось. Самое интересное когда заведется работает нормально, ровно. Динамика хорошая, холостой 700 как вкопанный. Все отлично кроме завода. Ошибок нет "55"
Что было сделано:
1. заменил фильтра
2. заменил свечи
3. промыл и отрегулировал ДЗ и КХХ
4. заменил бензонасос.
5. Прокладку ВК поменял
Что посоветуете?
Аватара пользователя
Cefirist
Цефирядник
Цефирядник
 
Сообщения: 221
Изображения: 1
Зарегистрирован: 23.10.2012 11:31
Откуда: Казахстан, Усть-каменогорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0 AT
Имя: Андрей

Re: Все тот же плохой запуск.

Сообщение remus » 25.11.2013 10:29

наводки от стартера на датчик КВ
попробуй минус с аккума на стартер бросить
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение Cefirist » 25.11.2013 10:37

remus писал(а):наводки от стартера на датчик КВ
попробуй минус с аккума на стартер бросить

У меня провод на стартер уже прокинут.
Аватара пользователя
Cefirist
Цефирядник
Цефирядник
 
Сообщения: 221
Изображения: 1
Зарегистрирован: 23.10.2012 11:31
Откуда: Казахстан, Усть-каменогорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0 AT
Имя: Андрей

Re: Все тот же плохой запуск.

Сообщение Cefirist » 25.11.2013 10:41

Стартер еще весь перебрал, бендикс даже новый. Сейчас ключ поворачиваешь крутишь сек 10 даже не схватывает, со второй, а то и с третей попытки заводится но очень хреново.
Аватара пользователя
Cefirist
Цефирядник
Цефирядник
 
Сообщения: 221
Изображения: 1
Зарегистрирован: 23.10.2012 11:31
Откуда: Казахстан, Усть-каменогорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0 AT
Имя: Андрей

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot] и гости: 0

  Cefiro Club © 2002-2016