Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Все тот же плохой запуск. »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Все тот же плохой запуск.

Сообщение remus » 25.11.2013 11:11

если есть возможно поставить на время другой стартер то поставь стартер с исправной машины, проверь
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение Cefirist » 25.11.2013 13:00

remus писал(а):если есть возможно поставить на время другой стартер то поставь стартер с исправной машины, проверь

Так вот пока нет возможности, коллега продал машину, а больше нет у знакомых цефириков. Заводится так как если на жиге зажигание позднее поставить (чих пых тыр-тыр-тыр) а потом все ок :bin: :tomatos:
Аватара пользователя
Cefirist
Цефирядник
Цефирядник
 
Сообщения: 221
Изображения: 1
Зарегистрирован: 23.10.2012 11:31
Откуда: Казахстан, Усть-каменогорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0 AT
Имя: Андрей
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Все тот же плохой запуск.

Сообщение Cefirist » 26.11.2013 19:21

Cefirist писал(а):
remus писал(а):если есть возможно поставить на время другой стартер то поставь стартер с исправной машины, проверь

Так вот пока нет возможности, коллега продал машину, а больше нет у знакомых цефириков. Заводится так как если на жиге зажигание позднее поставить (чих пых тыр-тыр-тыр) а потом все ок :bin: :tomatos:


Может еще кто что подскажет!?
Аватара пользователя
Cefirist
Цефирядник
Цефирядник
 
Сообщения: 221
Изображения: 1
Зарегистрирован: 23.10.2012 11:31
Откуда: Казахстан, Усть-каменогорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0 AT
Имя: Андрей

Re: Все тот же плохой запуск.

Сообщение ТАХ » 27.11.2013 10:57

Cefirist писал(а):....Может еще кто что подскажет!?
что подсказать? самый дельный вариантобратиться к диагносту, пусть послушает, запуск машины и исправит неполадку, можно самому сделать, только это придется начиная со свечей и до форсунок и датчика КВ, всё менять, мерить параметры и сравнивать
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5081
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 47 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Все тот же плохой запуск.

Сообщение Nervnyi » 28.11.2013 7:35

У меня вопрос такой. Летом на холодную заводится отлично, на горячую часто не с первого раза. И зимой беда,даже не зимой,а осенью как начинается минус 5 градусов или не с первого раза или может вообще не завестись. То есть чем ниже температура тем хуже. Акумм проверяли, прокладку коллектора менял, ДЗ чистил,мыл. РХХ тоже промывал. Кондицатор под капотом 0.7 мкф поменял на 2.2 мкф. Еще где то читал про датчик температуры что из-за него может. Собственно есть датчик температуры ОЖ и если не ошибаюсь температуры воздуха. Вот куда копать дальше?
Аватара пользователя
Nervnyi
Цефирядник
Цефирядник
 
Сообщения: 75
Зарегистрирован: 28.09.2011 10:35
Откуда: Новосибирск
Благодарил (а): 6 раз.
Поблагодарили: 1 раз.
Автомобиль: nissan cefiro a32 1995 2.0

Re: Все тот же плохой запуск.

Сообщение maks30 » 28.11.2013 17:44

Nervnyi писал(а):У меня вопрос такой. Летом на холодную заводится отлично, на горячую часто не с первого раза. И зимой беда,даже не зимой,а осенью как начинается минус 5 градусов или не с первого раза или может вообще не завестись. То есть чем ниже температура тем хуже. Акумм проверяли, прокладку коллектора менял, ДЗ чистил,мыл. РХХ тоже промывал. Кондицатор под капотом 0.7 мкф поменял на 2.2 мкф. Еще где то читал про датчик температуры что из-за него может. Собственно есть датчик температуры ОЖ и если не ошибаюсь температуры воздуха. Вот куда копать дальше?

Конденсатор. :shock:
Ну раз у тебя есть датчик температуры ОЖ,попробуй замени его.Их там два(одноконтактный и двухконтактный).
maks30
Цефирядник
Цефирядник
 
Сообщения: 281
Зарегистрирован: 15.04.2009 13:59
Благодарил (а): 1 раз.
Поблагодарили: 2 раз.
Автомобиль: Nissan Cefiro A32 1996 2.0AT

Re: Все тот же плохой запуск.

Сообщение ТАХ » 29.11.2013 13:49

maks30 писал(а): ...двухконтактный....
с него идет сигнал на блок управления двигателем, одноконтактный это просто на указатель панели приборов
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5081
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 47 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Все тот же плохой запуск.

Сообщение николай1974 » 29.11.2013 17:13

у меня такая проблема езжу на ниссан цефиро А33 2001 !!!!утром машина не заводится пока не нажмеш педаль газа !когда нагреется то нормально!ездил на сто говорят поменять датчик холостого хода!на другом говорят свечи поменять,на третьем датчик подсоса!так вот незнаю что из этого точно менять!форсунки промыл,инжектор и машина начала дергаться!может у кого то была похожая проблема!отпишитесь)))
николай1974
Пока больше читатель
 
Сообщения: 1
Зарегистрирован: 29.11.2013 16:53
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2001

Re: Все тот же плохой запуск.

Сообщение WEKAN » 29.11.2013 17:26

николай1974 писал(а):у меня такая проблема езжу на ниссан цефиро А33 2001 !!!!утром машина не заводится пока не нажмеш педаль газа !когда нагреется то нормально!ездил на сто говорят поменять датчик холостого хода!на другом говорят свечи поменять,на третьем датчик подсоса!так вот незнаю что из этого точно менять!форсунки промыл,инжектор и машина начала дергаться!может у кого то была похожая проблема!отпишитесь)))

Подсос воздуха.
WEKAN
Цефировод
Цефировод
 
Сообщения: 563
Зарегистрирован: 05.10.2011 12:08
Откуда: Казахстан г.Степногорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NissanCefiroA32 1997 2.0AT Exc

Re: Все тот же плохой запуск.

Сообщение Nervnyi » 30.11.2013 7:55

нет,датчика другого не имею. просто заодно с диодным мостом хочу заказать двух контактный. Про конденсатор читал на каком то из форумов. многим помогало. Так же где то читал что на 0.75 мфк японцы признали браком. По этому и решил его поменять,стоит всё равно не дорого.
Аватара пользователя
Nervnyi
Цефирядник
Цефирядник
 
Сообщения: 75
Зарегистрирован: 28.09.2011 10:35
Откуда: Новосибирск
Благодарил (а): 6 раз.
Поблагодарили: 1 раз.
Автомобиль: nissan cefiro a32 1995 2.0

Re: Все тот же плохой запуск.

Сообщение Android » 30.11.2013 9:56

что за конденсатор???
Аватара пользователя
Android
Цефирядник
Цефирядник
 
Сообщения: 226
Зарегистрирован: 02.10.2010 20:15
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 95 2.0AT

Re: Все тот же плохой запуск.

Сообщение Nervnyi » 30.11.2013 13:11

Android писал(а):что за конденсатор???


на общей косе которая идет к катушкам зажигания изолентой обычно примотан. Если найду фотку ссылку скмну.
Аватара пользователя
Nervnyi
Цефирядник
Цефирядник
 
Сообщения: 75
Зарегистрирован: 28.09.2011 10:35
Откуда: Новосибирск
Благодарил (а): 6 раз.
Поблагодарили: 1 раз.
Автомобиль: nissan cefiro a32 1995 2.0

Re: Все тот же плохой запуск.

Сообщение Nervnyi » 30.11.2013 13:18

Сори старый на 0.47 мкф стоит,а не на 0.75мфк.
Аватара пользователя
Nervnyi
Цефирядник
Цефирядник
 
Сообщения: 75
Зарегистрирован: 28.09.2011 10:35
Откуда: Новосибирск
Благодарил (а): 6 раз.
Поблагодарили: 1 раз.
Автомобиль: nissan cefiro a32 1995 2.0

Re: Все тот же плохой запуск.

Сообщение zzzloooy » 01.12.2013 12:27

Да да....я его видел, он замотан изолентой ,я еще подумал "hand made" какой-то, так и не понял для чего.....
За что отвечает этот кондёр?????
Аватара пользователя
zzzloooy
Цефирянин
Цефирянин
 
Сообщения: 333
Зарегистрирован: 03.06.2012 18:24
Откуда: Омск
Благодарил (а): 13 раз.
Поблагодарили: 5 раз.
Автомобиль: Nissan Cefiro A33 1999 VQ2.0
Немного обо мне: Сейчас: Mazda Familia S-Wagon 1.5/110/2000

Re: Все тот же плохой запуск.

Сообщение Nervnyi » 01.12.2013 13:17

zzzloooy писал(а):Да да....я его видел, он замотан изолентой ,я еще подумал "hand made" какой-то, так и не понял для чего.....
За что отвечает этот кондёр?????


на сайте где я заказывал написано- шумоподовляющий конденсатор катушки зажигания. как я понял чтоб сигнал подаваемый на катушки был более точным. или что то в этом роде. если не прав,меня поправят.
Аватара пользователя
Nervnyi
Цефирядник
Цефирядник
 
Сообщения: 75
Зарегистрирован: 28.09.2011 10:35
Откуда: Новосибирск
Благодарил (а): 6 раз.
Поблагодарили: 1 раз.
Автомобиль: nissan cefiro a32 1995 2.0

Re: Все тот же плохой запуск.

Сообщение Android » 01.12.2013 15:52

когда то давно я вскрывал эту коробочку и если мне не изменяет память,там ничего кроме проводка у меня нет!!!
Аватара пользователя
Android
Цефирядник
Цефирядник
 
Сообщения: 226
Зарегистрирован: 02.10.2010 20:15
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 95 2.0AT

Re: Все тот же плохой запуск.

Сообщение gavrilov » 01.12.2013 16:34

Nervnyi писал(а):
zzzloooy писал(а):Да да....я его видел, он замотан изолентой ,я еще подумал "hand made" какой-то, так и не понял для чего.....
За что отвечает этот кондёр?????


на сайте где я заказывал написано- шумоподовляющий конденсатор катушки зажигания. как я понял чтоб сигнал подаваемый на катушки был более точным. или что то в этом роде. если не прав,меня поправят.



При работе системы зажигания, а именно в момент возникновения разряда на электроде свечи, возникает электромагнитная помеха.
Для того, что-бы данная помеха (импульс) не распространялась/не влияла на другие электронные узлы - установлен помехоподавляющий конденсатор.
Аналогично на выходе генератора.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Все тот же плохой запуск.

Сообщение Nervnyi » 02.12.2013 10:06

Android писал(а):когда то давно я вскрывал эту коробочку и если мне не изменяет память,там ничего кроме проводка у меня нет!!!


Я тоже вскрывал. На дне этой самой коробочки был залит синенький конденсатор,а от него шёл провод.
Аватара пользователя
Nervnyi
Цефирядник
Цефирядник
 
Сообщения: 75
Зарегистрирован: 28.09.2011 10:35
Откуда: Новосибирск
Благодарил (а): 6 раз.
Поблагодарили: 1 раз.
Автомобиль: nissan cefiro a32 1995 2.0

Re: Все тот же плохой запуск.

Сообщение Android » 02.12.2013 17:56

надо завтра не забыть у себя посмотреть этот самый конденсатор,сколько по мануалу он должен быть 2,2мкф?
Аватара пользователя
Android
Цефирядник
Цефирядник
 
Сообщения: 226
Зарегистрирован: 02.10.2010 20:15
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 95 2.0AT

Re: Все тот же плохой запуск.

Сообщение remus » 02.12.2013 18:48

хз, езжу на штатном кондере, за 3 года ни разу не подвел...
имхо не там ищите
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Yahoo [Bot] и гости: 1

cron
  Cefiro Club © 2002-2016