Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Все тот же плохой запуск. »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Все тот же плохой запуск.

Сообщение zzzloooy » 09.12.2013 13:31

gavrilov писал(а):Рядом они стоят.
Или на обоих почистил, или провод пошевелил, вот и контакт восстановился.


Видел тока один...хм....от которого один провод идет тока....
Буду под капотом, загляну подробнее....насколько помню второго рядом не видел...обязательно бы обратил внимание...
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
zzzloooy
Цефирянин
Цефирянин
 
Сообщения: 333
Зарегистрирован: 03.06.2012 18:24
Откуда: Омск
Благодарил (а): 13 раз.
Поблагодарили: 5 раз.
Автомобиль: Nissan Cefiro A33 1999 VQ2.0
Немного обо мне: Сейчас: Mazda Familia S-Wagon 1.5/110/2000

Re: Все тот же плохой запуск.

Сообщение gavrilov » 09.12.2013 19:23

zzzloooy писал(а):
gavrilov писал(а):Рядом они стоят.
Или на обоих почистил, или провод пошевелил, вот и контакт восстановился.


Видел тока один...хм....от которого один провод идет тока....
Буду под капотом, загляну подробнее....насколько помню второго рядом не видел...обязательно бы обратил внимание...


C одним проводом на прибор, с двумя, на CPU
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Все тот же плохой запуск.

Сообщение Рахман » 10.12.2013 15:47

Приветствую всех.в машинах я не ас и это моя первая машина.купил цефиро а32 95года 2.5 автомат.машина очень понравилась.через 3 недели поменял движку.поездил 2 мес и началось...В данный момент она незаводитса на горячию а на холодную с пол пина.до этого сначала заводилась с 5-4 раза но и то надо было держать секунд 5-7.но потом просто перестала заводиться.пропала искра.диагностика показала что гонит датчик детонации и датчик коленвала.заменил датчик детонации и коленвала результата ноль.разговаривал с мастером по тел и он сказал про датчик который находится с лева под шкивом.заглянул туда а его там не оказалось его просто забыли поставить при замене движки.поставил датчик сделал комп.диагностику ошибок не показало.но искра так и не появилась.но до этого 2 мес ездил и заводилась нормально без датчика.пробывал менять стартет.комп.датчики положения коленвала 2 тот что на маховике и тот что под шкивом.искра так и не появилась.на портале машину отогнали на другое СТО и тут мастер смотрел разные контакты и фишки выкрутил 2 свечи отсоединил датчик коленвала на маховике попытался завести и появилась искра.завести не смог так как не было компресии.он сказал что надо обратится к мотористам.С другом перекинули акуму с его машины и еле еле но завели.покатался неделю.и машина перестала заводится на горячею а как остынет так с пол пинка заводится.методом тыка машину завел но уже без датчика коленвала тот что на маховике но при заводе Горит CHEK и машина больше 3 тыс оборотов не набирает.катался по разным СТО причину не знают.покатался недельку так как нету времени уделить на ремонт.снова пытался менять датчик Коленвала на маховике.стартер.и датчик ОЖ без изменении.а сегодня перестала вообще заводится ждал пока остынет.или отключал то пдключал датчики на маховике и ОЖ и раз заведется загнал во двор пробую завести не завелась щас сижу жду пока остынет чтоб поробывать завести.подскажите пожалуйста где и что смотреть и пожалуйста по подробнее так как я новичек.либо подскажите к какому мастеру можно обратится.А живу я в городе Алматы.
Рахман
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 10.12.2013 14:49
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro A32 1995 2.5

Re: Все тот же плохой запуск.

Сообщение ТАХ » 10.12.2013 18:54

просто надо обратиться к хорошему диагносту по ниссан
- датчики все должны стоять на своих местах
- вполне возможно датчик какой то глючит при нагреве
- если форсунки не герметичны, то на горячею будет плохой запуск
можно много причин перечислить, плохого запуска, но надо конкретно смотреть машину
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5081
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 47 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Все тот же плохой запуск.

Сообщение Рахман » 11.12.2013 18:47

ТАХ писал(а):просто надо обратиться к хорошему диагносту по ниссан
- датчики все должны стоять на своих местах
- вполне возможно датчик какой то глючит при нагреве
- если форсунки не герметичны, то на горячею будет плохой запуск
можно много причин перечислить, плохого запуска, но надо конкретно смотреть машину

вот я и не могу найти хорошего мастера который сделает диагностику.
Рахман
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 10.12.2013 14:49
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro A32 1995 2.5

Re: Все тот же плохой запуск.

Сообщение Рахман » 11.12.2013 18:54

Сегодня отсоединил датчик коленвала на маховике завелась.ездил без датчика.и заводилась на горячею.заехал на комп диагностику поставил датчик и не смог завести но потом после нескольких попыток завел с датчиком как положено но к вечеру снова не смог завести на горячею как и с датчиком так и без него.пришлось ждать пока остынет.мастера знакомые посоветовали поменять цепь говорят может быть растянулась.и поменять датчик распредвала.на выходных буду пробовать.если есть еще у кого нибудь мнения по моей причине подскажите обязательно возьму во внимание.
Рахман
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 10.12.2013 14:49
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro A32 1995 2.5

Re: Все тот же плохой запуск.

Сообщение rudik » 11.12.2013 22:17

посоветовали поменять цепь говорят может быть растянулась.

Гремела бы всегда цепочка то, да и движок врядли работал нормально, когда заведется. Датчики можно проверить, а еще массу проверь, почитай что здесь на форуме про это пишут, какие фокусы она вытворяет.
rudik
Цефирядник
Цефирядник
 
Сообщения: 84
Зарегистрирован: 12.09.2007 7:45
Откуда: Омск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 1997 2.0AT

Re: Все тот же плохой запуск.

Сообщение gavrilov » 12.12.2013 2:30

К таким "мастерам" не ходи.
Ищи нормальный сервис.
Проблема, скорей всего, пустяковая.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Все тот же плохой запуск.

Сообщение maks30 » 12.12.2013 6:52

[quote="Рахман"]Приветствую всех.в машинах я не ас и это моя первая машина.купил цефиро а32 95года 2.5 автомат.машина очень понравилась.через 3 недели поменял движку.quote]
И что,все эти проблемы на контрактном двигателе что ли?Или двигатель б/у,то есть с пробегом в KZ?
maks30
Цефирядник
Цефирядник
 
Сообщения: 281
Зарегистрирован: 15.04.2009 13:59
Благодарил (а): 1 раз.
Поблагодарили: 2 раз.
Автомобиль: Nissan Cefiro A32 1996 2.0AT

Re: Все тот же плохой запуск.

Сообщение Rally » 12.12.2013 19:28

контрактный- это не новый ДВС, его то же нужно обслужить. Например я поставил ДВС, а прокладки коллектора не поменял и КХХ не помыл, через пол года полез)) Стартер купил не смазал, через 2 мес. полез смазывать))
Rally
Цефировод
Цефировод
 
Сообщения: 696
Зарегистрирован: 01.11.2010 23:49
Благодарил (а): 1 раз.
Поблагодарили: 5 раз.
Автомобиль: Cefiro A33 1999г. 2.0 AT

Re: Все тот же плохой запуск.

Сообщение remus » 13.12.2013 1:40

а у меня прокладки надо менять и кореной потеет
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение xaxol.miass » 13.12.2013 7:24

Мужики всем привет.есть вопросик? При -15 когда авто заводишь движка схватывает и тудже глохнет.тудже заводишь снова все хорошо.
xaxol.miass
Пока больше читатель
 
Сообщения: 5
Зарегистрирован: 13.10.2013 16:53
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1997 2.0AT

Re: Все тот же плохой запуск.

Сообщение maks30 » 13.12.2013 8:10

xaxol.miass писал(а):Мужики всем привет.есть вопросик? При -15 когда авто заводишь движка схватывает и тудже глохнет.тудже заводишь снова все хорошо.

Ну,пол машины переберешь,тогда будет с пол пинка заводиться,"тудже" :shock:
maks30
Цефирядник
Цефирядник
 
Сообщения: 281
Зарегистрирован: 15.04.2009 13:59
Благодарил (а): 1 раз.
Поблагодарили: 2 раз.
Автомобиль: Nissan Cefiro A32 1996 2.0AT

Re: Все тот же плохой запуск.

Сообщение xaxol.miass » 13.12.2013 8:29

Спасибо помог
:write: :write:
xaxol.miass
Пока больше читатель
 
Сообщения: 5
Зарегистрирован: 13.10.2013 16:53
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1997 2.0AT

Re: Все тот же плохой запуск.

Сообщение Nervnyi » 13.12.2013 13:44

вот номер конденсатора 28351-89902
Аватара пользователя
Nervnyi
Цефирядник
Цефирядник
 
Сообщения: 75
Зарегистрирован: 28.09.2011 10:35
Откуда: Новосибирск
Благодарил (а): 6 раз.
Поблагодарили: 1 раз.
Автомобиль: nissan cefiro a32 1995 2.0

Re: Все тот же плохой запуск.

Сообщение ТАХ » 13.12.2013 14:23

xaxol.miass писал(а):Мужики всем привет.есть вопросик? При -15 когда авто заводишь движка схватывает и тудже глохнет.тудже заводишь снова все хорошо.
попробуй включи зажигание на 20 сккунд дольше и заводи - отпишись в любую из тем
почитай темы, вопрос решаемый,
заводится со второго раза
Заводится со второго раза.
заводится при минусе со второго раза........
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5081
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 47 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Все тот же плохой запуск.

Сообщение Lucky Stiff » 15.12.2013 17:53

Приветствую!
Столкнулся с проблемами запуска.
1. Несколько дней в сырую погоду ездил без блока управления ближн./дальний свет. Отключенные провода (клеммы) просто лежали под капотом. В очередной день (дождливый) машина отказалась заводится. Стартер крутит, но запуск не происходит. Через пару дней (сухая погода) решил попробовать зупустить ее. Машина с пол оборота завелась. Ночь постояла (ночью пошол дождь) утром опять не заводится. Предположил что проблема в "открытых" проводах (клеммах). Заматал их пакетом и оставил. Через день машина заводилась без проблем в любую погоду. Через месяц разобрался с блоком управления светом и поставил его на место. Через пару дней проблема вернулась.((( В чем проблема и какие варианты решения есть?
2. В эти пару дней до возврата проблемы поехал переобувать машину.
Там машину поднимали домкратами. Я ее не стал глушить. С задранной мордой под углом она проработала около часа. Потом я ее заглушил. В таком состоянии она провела еще час-два. Переодически меняя угол наклона, но в основном была задрана морда.
Когда ее опустили машина завелась и через пару секунд заглохла. При повторной попытке заглохла еще быстрее. Завести так и не удалось. Отбуксировал на стоянку. На следующий день запуск проверить не удалось так как вернулась проблемма указанная в первом пункте. Что могло повлиять на то что машина стала глохнуть после запуска? Подобных проблем до этого не было.
Генератор исправен. Стартер исправен. Акомулятор слабоват. Но проблема 100% не в акоммуляторе. Его сразу исключаем. Указанные проблеммы не связанны. Это две разных проблемы с запуском. В первом случаии электрика во втором приина скорее всего в 3 часовом кривом положении машины.
Спасибо за помощь. Извиняюсь за ошибки.
Lucky Stiff
Цефирёнок
Цефирёнок
 
Сообщения: 44
Зарегистрирован: 01.11.2011 13:37
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1994 3.0V6

Re: Все тот же плохой запуск.

Сообщение remus » 15.12.2013 18:05

самодиагностика?
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение Lucky Stiff » 15.12.2013 20:38

Если не ошибаюсь, для проведении диагностики нужно заводить машину.
Lucky Stiff
Цефирёнок
Цефирёнок
 
Сообщения: 44
Зарегистрирован: 01.11.2011 13:37
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1994 3.0V6

Re: Все тот же плохой запуск.

Сообщение ТАХ » 15.12.2013 20:53

Lucky Stiff писал(а):Если не ошибаюсь, для проведении диагностики нужно заводить машину.
какой и чем? http://www.cefiro.ru/experience/selfdiag.php
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5081
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 47 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016