Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Все тот же плохой запуск. »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Все тот же плохой запуск.

Сообщение olmo » 03.02.2009 12:21

DenReCOM писал(а):.... Так что я думаю, что у меня перебор с бензином, богатит, буду чистить КХХ.
Я тоже так думал, но оказалась проблема все-таки в прокладках. Чистка КХХ никогда не будет лишней - так что удачи
Изображение
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
olmo
Цефировод
Цефировод
 
Сообщения: 840
Зарегистрирован: 25.12.2006 13:57
Откуда: Уфа
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (1)
Автомобиль: Ниссан Цефиро А33 2,0 АКПП

Re: Все тот же плохой запуск.

Сообщение VladP » 03.02.2009 14:16

Как ее реанимировать то чтоб хотябы передвигаться могла...нена эвакуаторе же тащить в сервис прокладки менять
A33 99г.в. VQ20DE 310000 т.км. пока гремим но ездим
VladP
Цефирядник
Цефирядник
 
Сообщения: 183
Зарегистрирован: 08.02.2008 8:00
Откуда: Ярославль
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Все тот же плохой запуск.

Сообщение olmo » 03.02.2009 14:20

VladP писал(а):Как ее реанимировать то чтоб хотябы передвигаться могла...нена эвакуаторе же тащить в сервис прокладки менять
На форумах уже эту тему всю перетерли. Качетсвенный бензин, хороший аккумулятор и выкручивай свечи (меняй, либо чисти)
Изображение
Аватара пользователя
olmo
Цефировод
Цефировод
 
Сообщения: 840
Зарегистрирован: 25.12.2006 13:57
Откуда: Уфа
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (1)
Автомобиль: Ниссан Цефиро А33 2,0 АКПП

Re: Все тот же плохой запуск.

Сообщение Parik » 04.02.2009 14:50

DenReCOM писал(а):
K-Alex630 писал(а):проверь массу двиготеля,и прокладку в пускного колектора.

У тебя у самого как заводится, только не пиши что в любой мороз с полпинка, поподробнее хотелось бы, ведь бывают в морозы проблемы, т.е. не с первого раза выходит на прогревочные...



У меня Nissan Cefiro 2004 года. При температуре до -3 заводилась со второго раза, при -10 вообще не заводилась. Почитал форум, поменял прокладки под впускным коллектором и стала заводиться без проблем. (пока только при -16 пробовал). На всех СТО разводили руками. Так что ВСЕМ ОГРОМНОЕ СПАСИБО! ФОРУМ РУЛИТ!
Parik
Цефирядник
Цефирядник
 
Сообщения: 54
Зарегистрирован: 18.12.2007 15:29
Откуда: Энгельс (Саратовская обл.)
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2004 Excimo

Re: Все тот же плохой запуск.

Сообщение romero » 05.02.2009 6:54

Ну все завтра З/П нужно будет в заначку от жены отложить тыщи 1,5 и все буду менять эти прокладки.
Правда - есть сила, брат!)))
Ex. - Nissan Cefiro 2001 2,0
Ex. - Mazda Atenza 2002 2,0
Ex. - Subaru Forester 2003 2,5
romero
Цефирянин
Цефирянин
 
Сообщения: 461
Зарегистрирован: 23.01.2009 6:37
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Mazda 3 2011 1,6 AT

Re: Все тот же плохой запуск.

Сообщение romero » 05.02.2009 6:57

Parik У тебя Цефира в смысле в А33 что ли? Или Цефира в смысле Теана которая уже.
Правда - есть сила, брат!)))
Ex. - Nissan Cefiro 2001 2,0
Ex. - Mazda Atenza 2002 2,0
Ex. - Subaru Forester 2003 2,5
romero
Цефирянин
Цефирянин
 
Сообщения: 461
Зарегистрирован: 23.01.2009 6:37
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Mazda 3 2011 1,6 AT

Re: Все тот же плохой запуск.

Сообщение den-re.com » 09.02.2009 11:10

Olmlo, почистил я КХХ, не такой уж он и грязный был, можно сказать что и совсем не грязный, вот дроссельная заслонка и около нее, вот это была засада, зазора практически не было. Почистил, поставил, холостые возрасли где-то до 1200. Минут десять она на таких холостых работала, потом вышла на нормальные, теперь холостые около 600. Но утром все равно не заводится с первого раза.

ПРОКЛАДКИ УЖЕ КУПИЛ! БЛИН!
Аватара пользователя
den-re.com
Цефирядник
Цефирядник
 
Сообщения: 196
Зарегистрирован: 24.12.2008 15:33
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33

Re: Все тот же плохой запуск.

Сообщение olmo » 09.02.2009 12:20

DenReCOM писал(а):Olmlo, почистил я КХХ, не такой уж он и грязный был, можно сказать что и совсем не грязный, вот дроссельная заслонка и около нее, вот это была засада, зазора практически не было. Почистил, поставил, холостые возрасли где-то до 1200. Минут десять она на таких холостых работала, потом вышла на нормальные, теперь холостые около 600. Но утром все равно не заводится с первого раза.

ПРОКЛАДКИ УЖЕ КУПИЛ! БЛИН!
Вот, вот полностью идешь моим путем :D и пришел также к прокладкам. Давай меняй, у нас на выходных около -17 было ХХ при заводе идеальный, ровный и ни какого конденсата сейчас нет.
Изображение
Аватара пользователя
olmo
Цефировод
Цефировод
 
Сообщения: 840
Зарегистрирован: 25.12.2006 13:57
Откуда: Уфа
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (1)
Автомобиль: Ниссан Цефиро А33 2,0 АКПП

Re: Все тот же плохой запуск.

Сообщение den-re.com » 15.02.2009 17:58

Olmo, поменял прокладки хитрым способом, без разбора всяких трубок и отсоединения коннекторов, результатом доволен, жду морозов!
Аватара пользователя
den-re.com
Цефирядник
Цефирядник
 
Сообщения: 196
Зарегистрирован: 24.12.2008 15:33
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33

Re: Все тот же плохой запуск.

Сообщение тема » 20.02.2009 19:49

Симптомы такие же после не заводки в морозы не захотела заводится даже в-10 выкручивал свечи прокаливал бесполезно ни одной схватки .потом в каждый цилиндр залил по пол шприца масла и завелась сразу правда в салоне запах гари и дым из трубы но помогает.а33 класная тачка но где нибудь в Сочи
тема
Цефирядник
Цефирядник
 
Сообщения: 72
Зарегистрирован: 05.04.2008 10:34
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: CefiroA33 2.0AT 1999

Re: Все тот же плохой запуск.

Сообщение blackward » 20.02.2009 21:15

из за чего конденсат появляется? у меня в лютые морозы за ночь сосулька от земли до трубы вырастает.. заправляю 92 бензом
Cefiro A32, 96г
blackward
Цефирядник
Цефирядник
 
Сообщения: 218
Зарегистрирован: 08.05.2008 19:41
Откуда: Новокузнецк
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 1996 2.5AT Excimo

Re: Все тот же плохой запуск.

Сообщение Цифра54 » 21.02.2009 20:44

У Меня проблема-полетел датчик хол.хода,купить новый не хватает бобла.подскажите Бродяге где можно взять не дорого/все втирают с дрос-ной заслонкой /может где отдельно можно вымутить,слышал что типа от другой тачки можно воткнуть,я не в теме..патцаны тачка колом..выручайте
Цифра54
Пока больше читатель
 
Сообщения: 2
Зарегистрирован: 15.02.2009 23:21
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan-Cefiro A33 2.OAt 2001 E

Re: Все тот же плохой запуск.

Сообщение sonabiz » 26.03.2009 10:27

Подскажите код той прокладки которую надо менять?! и как вариант если разобрать и промазать герметиком?!
sonabiz
Цефирёнок
Цефирёнок
 
Сообщения: 16
Зарегистрирован: 21.02.2009 8:01
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima A33 2.0MT

Re: Все тот же плохой запуск.

Сообщение olmo » 26.03.2009 18:09

sonabiz писал(а):Подскажите код той прокладки которую надо менять?! и как вариант если разобрать и промазать герметиком?!
А целых 3 предыдущих страницы этой темы не судьба прочитать?
Изображение
Аватара пользователя
olmo
Цефировод
Цефировод
 
Сообщения: 840
Зарегистрирован: 25.12.2006 13:57
Откуда: Уфа
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (1)
Автомобиль: Ниссан Цефиро А33 2,0 АКПП

Re: Все тот же плохой запуск.

Сообщение Den100 » 29.03.2009 9:47

olmo
расскажи поподробнее про белый дым и как от негго избавился, симптомы теже - при прогреве белый дым и на светофорах тоже, + при прогреве противный запах, на жженную резину не похоже - но вонь конкретная (я грешу на серу в нашем бензине). Ты говоришь после замены прокладок все прошло... если меняли при тебе - раскажи вкратце, в каком состоянии были прокладки, и как происходила процедура снятия впускного коллектора. Я слышал мнение про белый дым- мол катализатор дожигает, но этот дымок не на всех машинах наблюдается-порой на одной камри есть а на рядом стоящей нет... лексусы тоже парят, но опятьже не все... я говорю про наблюдение за НОВЫМИ с виду машинами. Можеть тепму создать про этот былей дым, точнее пар.
Расход в норме, прет тоже как положенно.
Den100
Цефирядник
Цефирядник
 
Сообщения: 76
Зарегистрирован: 23.03.2008 0:01
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Все тот же плохой запуск.

Сообщение olmo » 29.03.2009 10:13

Den100 При прогреве дымок конечно после замены прокладок остался, но не такой сильный, запах ушел полностью :D . Что же касается дыма на светофоре то тоже присутствует, здесь я грешу на лямбду (вчера уже заказал в экзисте). Коллектор снимали без меня, но описания снятия есть на сайте в разделе своими силами, меняем свечи на VQ 25.
Изображение
Аватара пользователя
olmo
Цефировод
Цефировод
 
Сообщения: 840
Зарегистрирован: 25.12.2006 13:57
Откуда: Уфа
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (1)
Автомобиль: Ниссан Цефиро А33 2,0 АКПП

Re: Все тот же плохой запуск.

Сообщение Den100 » 29.03.2009 11:32

тогда с прокладками повременю...
Была у меня цефира 99гв, тоже парила, но сильнее - замена лямд ничего не дала, менял на оригинальные цефировские но 200х годов выпуска
Сейчас цефира 2002.11.15 веремени выпуска не указанно )), так тоже парит... запах зависит от того где заправляешся (личный опыт)... сегодня проверю после прогрева обороты подержу 4000 посмотрю пар есть или нет. Может в цефирах выхлопной тракт слишком длинный и выхлоп успевает сильно остыть. Хотя максимы не парят - те что встречались. Вобщем без гадалки... не разобраться
Den100
Цефирядник
Цефирядник
 
Сообщения: 76
Зарегистрирован: 23.03.2008 0:01
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Все тот же плохой запуск.

Сообщение Den100 » 29.03.2009 11:35

а и еще на тех осмотре сказали что СО СН оооооооочень даже в норме, я переспросил что это значит, мне сказали что как у новой машины. Они сами удивились и меряли раза 2-3.
Den100
Цефирядник
Цефирядник
 
Сообщения: 76
Зарегистрирован: 23.03.2008 0:01
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Все тот же плохой запуск.

Сообщение den-re.com » 06.04.2009 21:59

Народ, читайте мой "супер пост" и меняйте прокладки, спасибо Olmo, надразумил, я поменял и теперь в любой мороз с полтыка, были морозы на исходе зимы, я успел потестировать, с первого тыка поднимает холостые и греется уже без меня :D
Аватара пользователя
den-re.com
Цефирядник
Цефирядник
 
Сообщения: 196
Зарегистрирован: 24.12.2008 15:33
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33

Re: Все тот же плохой запуск.

Сообщение den-re.com » 06.04.2009 22:00

Тем более прокладки стоят не дорого, на exist'e есть всегда, заказывайте и не снимая всей этой чепухи, как советуют многие, меняйте. В моем случае это помогло на все 100. Хотя можно было бы снять и почистить внутри коллектор.
Аватара пользователя
den-re.com
Цефирядник
Цефирядник
 
Сообщения: 196
Зарегистрирован: 24.12.2008 15:33
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2

  Cefiro Club © 2002-2016