Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Все тот же плохой запуск. »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Все тот же плохой запуск.

Сообщение Макс » 09.02.2014 21:57

В инструкции по эксплуатации написано:

If the engine is very hard to start in
extremely cold or hot weather, depress the accelerator pedal and hold it
to help start the engine.


При плохом запуске при экстремально низкой или высокой температуре нажать и удерживать педаль газа,
чтобы помочь завестись двигателю
A32, VQ25DE, S-Touring
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
Макс
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4593
Зарегистрирован: 04.06.2002 6:32
Откуда: новосибирск
Благодарил (а): 4 раз.
Поблагодарили: 7 раз.
Автомобиль: Nissan Cefiro A32 1995 ST

Re: Все тот же плохой запуск.

Сообщение ТАХ » 10.02.2014 5:43

стоянка более 20 часов, до -23°С утром, машина утром запускается без всяких проблем с брелка, (время включения стартера стандартное - минимальное), при более низкой температуре ставлю прогрев, масло 5w40 аккумулятор 77 а/ч
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5076
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Все тот же плохой запуск.

Сообщение shanxaj » 10.02.2014 9:18

lelik32 писал(а): а в масле оказался бензин причем где то около 1литра!

Меня одного это смущает?
Что-то у тебя с топливной системой не лады. Как расход был перед морозами? Случайно не льёт ли какая-то форсунка бенз в цилиндр?
Аватара пользователя
shanxaj
Цефирянин
Цефирянин
 
Сообщения: 388
Зарегистрирован: 03.12.2011 14:56
Откуда: г. Новокузнецк
Благодарил (а): 5 раз.
Поблагодарили: 16 раз.
Дневник: Просмотр дневника (7)
Автомобиль: Cefiro A33 2001 2.0AT Сингапур

Re: Все тот же плохой запуск.

Сообщение lelik32 » 10.02.2014 14:18

ну по городу где то в районе 11-13 литров! так что самое интересное с буксира незаливает свечи!
lelik32
Цефирядник
Цефирядник
 
Сообщения: 71
Зарегистрирован: 15.09.2011 21:06
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima A32 1996 VQ20 MT

Re: Все тот же плохой запуск.

Сообщение Master_27rus » 29.10.2014 11:58

Приветствую Вас уважаемые Цефироводы ! На улице похолодало и с мойм Цефиро начались неожиданные для меня проблемы. При запуске после ночной стоянке (на улице -7, -10) двигатель заводится и работает не ровно, такое ощущение что не работают несколько цилиндров, если дать так поработать двигателю секунд 5 и сразу его заглушить то при повторном запуске двигатель заводится с пол оборота и работает как надо, при этом обороты не плавают, двигатель не колбасит, после прогрева единственное что заметил холостые обороты держатся в районе 750-800 об.мин. чего летом я не замечал, были они где то 650-700. Я уже проверил всё что доступно, свечи нормальные единственное зазоры были большие, подправил, дросельная заслонка чистая. Так собственно вопрос в чём может быть дело. Сделать диагностику пока нет возможности, до неё ехать около 140 км.
Аватара пользователя
Master_27rus
Цефирёнок
Цефирёнок
 
Сообщения: 17
Зарегистрирован: 23.03.2011 16:48
Благодарил (а): 2 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 2.0 AT

Re: Все тот же плохой запуск.

Сообщение gavrilov » 29.10.2014 14:04

Ветку читал?
Прокладки ВК менял?
КХХ+прокладка менял?
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Все тот же плохой запуск.

Сообщение Master_27rus » 29.10.2014 15:45

gavrilov писал(а):Ветку читал?
Прокладки ВК менял?
КХХ+прокладка менял?

Менял
Аватара пользователя
Master_27rus
Цефирёнок
Цефирёнок
 
Сообщения: 17
Зарегистрирован: 23.03.2011 16:48
Благодарил (а): 2 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 2.0 AT

Re: Все тот же плохой запуск.

Сообщение gavrilov » 29.10.2014 16:15

Прогревочные обороты есть?
1400, затем плавно к 700
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Все тот же плохой запуск.

Сообщение Master_27rus » 29.10.2014 16:22

Да есть ! Позвольте спросить Вы имеете ввиду прокладки ВК те которых 3 штуки или прокладки самого коллектора которых 2 штуки ? если речь о них то их я не менял ! Поменяны прокладки самого дроселя которая внутри и которая у коллектора .
Аватара пользователя
Master_27rus
Цефирёнок
Цефирёнок
 
Сообщения: 17
Зарегистрирован: 23.03.2011 16:48
Благодарил (а): 2 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 2.0 AT

Re: Все тот же плохой запуск.

Сообщение gavrilov » 29.10.2014 17:29

Все симптомы "ведут" к прокладкам впуксного (3шт).
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Все тот же плохой запуск.

Сообщение Master_27rus » 29.10.2014 17:49

Попробую, поменяю посмотрим поможет ли ) а те прокладки что под коллектором тоже стоит поменять или не трогать ?
Аватара пользователя
Master_27rus
Цефирёнок
Цефирёнок
 
Сообщения: 17
Зарегистрирован: 23.03.2011 16:48
Благодарил (а): 2 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 2.0 AT

Re: Все тот же плохой запуск.

Сообщение ТАХ » 29.10.2014 18:02

их обычно не трогают, а вот резиновые все меняют
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5076
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Все тот же плохой запуск.

Сообщение WEKAN » 09.11.2014 13:50

Недавно со мной приключилась такая ситуёвина. Всё было прекрасно. Машина всегда в любую погоду прекрасно заводилась. Тут как то недели 3 назад прихожу в гараж. Завожу. Стартер нормально схватывает,и движок заводится чуть ли не на одном циллиндре. Наверно с 400 оборотов. Думал заглохнет. Но нет. Потихоньку обороты поднялись. В течении дня заводилась нормально. Но если постоит часа 4 то опять та же хрень. И так несколько дней. Ну блин. Сделал самодиагностику. 55 кажет. Поменял топливный и воздушный фильтр. И опять та же хрень. Как то ждал сына на стадионе. Решил обучить КХХ. Когда завёл со сдёрнутой фишкой ДПДЗ -машина глохла. Выкручивал винт. Кароче всё сделал. В процессе поднимал обороты до 3000. Пошёл отвёртку закинуть в багажник. Ооооо!!! Сзади здоровая лужа. Нифасе. Понюхал выхлопную. Бензом не пахнет. Конденсат чтоли? Ну ладно. Пацан пришёл. Говорю ему. Глянь на трубу. Газанул. Да говорит. Брызги летят. Никогда раньше такого не замечал. Видно в последнее время пенсионерю по городу. Штрафы бешеные. Гаишники озверели. Понаставили знаков 40 и стоят на каждом углу. Обороты выше 2000 то и не поднимаются. Ну ладно. Вроде как на холостых помягче стала работать. На следующий день опять хреновый запуск. Опять с низких,очень низких оборотов. И это всё при плюсовых температурах. Ну думаю буду мыть ДЗ и КХХ. Но крутится в голове ещё одна мысль. Может бенз гавёный? У нас же как раз кризис с бензом был. По слухам на заправках всякой какой заправляют. И как раз помню что перед этим я и заправился . Но никогда ничёего подобного не было. И на 80-м бывало зимой ездил. Никаких проблем никогда не возникало. Ну ладно. Тут как раз бенз к нулю подошёл. Кризис топливный вроде как уже миновал. Поеду заправлюсь на другой заправке. И если опять так же-то буду мыть КХХ и ДЗ. Заправился. На следующий день завожу. ООоо. Ништяк. Завелась как новая. Как всю жизнь заводилась. Обороты подскакивают примерно до 1800 и встают на прогревочные. Настроение поднялось. Думаю понаблюдаю ещё. А вдруг случайно? На след. день так же. Сегодня утром мороз минус 16. Машина правда в гараже. Завожу-ништяк. Проблема видимо в хреновом бензине. Солярой чтоль буторят? А может из за такого бензина и конденсата полным полно?
WEKAN
Цефировод
Цефировод
 
Сообщения: 563
Зарегистрирован: 05.10.2011 12:08
Откуда: Казахстан г.Степногорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NissanCefiroA32 1997 2.0AT Exc

Re: Все тот же плохой запуск.

Сообщение Slava70 » 12.11.2014 8:01

WEKAN писал(а):Недавно со мной приключилась такая ситуёвина. ................юдаю ещё. А вдруг случайно? На след. день так же. Сегодня утром мороз минус 16. Машина правда в гараже. Завожу-ништяк. Проблема видимо в хреновом бензине. Солярой чтоль буторят? А может из за такого бензина и конденсата полным полно?


Бензин какашка. И у тебя его было е полный бак на зиму я слышал лучше с полным баком оставлять чтобы конденсата не было. У меня кады зубара была импреза заправил ее 95 а в 30 градусный мороз вышел смотрю из глушака вода херачит как из крана. Ощущение от увиденного конечно не передать;)
Slava70
Цефирядник
Цефирядник
 
Сообщения: 191
Зарегистрирован: 06.05.2013 13:31
Откуда: Томск
Благодарил (а): 2 раз.
Поблагодарили: 5 раз.
Автомобиль: Cefiro A33 2002 VQ25DE AT FN44
Имя: Вячеслав

Re: Все тот же плохой запуск.

Сообщение ТАХ » 12.11.2014 11:27

Slava70 писал(а):...... Ощущение от увиденного конечно не передать;)
темы про конденсат вот:
Белый пар в выхлопе
Белый пар в выхлопе
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5076
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Все тот же плохой запуск.

Сообщение ураган VIP » 18.11.2014 20:49

Всем привет! Скинте ссылку на CONSULT для А32 , ковырялся на Ибее но ничего не нашел. Проблема такая, машина Максима А32 3.0, утром приходится долго маслать что бы она завелась при этом горит лампа джеки чана как только лампа тухнет , машина тут же заводится, и потом старт с первого раза , до сегодняшнего дня когда уже на прогретой машине случилась та же хрень, стартер маслает горит чек, машина не схватывает и вообще перестала заводится, при чем стоит в теплом гараже. Куда лезть, и что делать. Переставляли датчики коленвала оба с рабочей машины, не помогло, Всем кто поможет хоть каким нибудь дельным советом респект!!!
ураган VIP
Цефирёнок
Цефирёнок
 
Сообщения: 19
Изображения: 0
Зарегистрирован: 13.07.2011 8:08
Откуда: Екатеринбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 1998 2.5 AT

Re: Все тот же плохой запуск.

Сообщение gavrilov » 19.11.2014 3:57

ураган VIP писал(а):Всем привет! Скинте ссылку на CONSULT для А32 , ковырялся на Ибее но ничего не нашел. Проблема такая, машина Максима А32 3.0, утром приходится долго маслать что бы она завелась при этом горит лампа джеки чана как только лампа тухнет , машина тут же заводится, и потом старт с первого раза , до сегодняшнего дня когда уже на прогретой машине случилась та же хрень, стартер маслает горит чек, машина не схватывает и вообще перестала заводится, при чем стоит в теплом гараже. Куда лезть, и что делать. Переставляли датчики коленвала оба с рабочей машины, не помогло, Всем кто поможет хоть каким нибудь дельным советом респект!!!


плохо искал.
Вот для твоего авто USB -ный

http://www.ebay.com/sch/i.html?_sacat=0 ... usb&_frs=1
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Все тот же плохой запуск.

Сообщение ураган VIP » 19.11.2014 6:39

А там разве 14 пиновый разъем. Я думал что 16 -ти.
ураган VIP
Цефирёнок
Цефирёнок
 
Сообщения: 19
Изображения: 0
Зарегистрирован: 13.07.2011 8:08
Откуда: Екатеринбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 1998 2.5 AT

Re: Все тот же плохой запуск.

Сообщение Master_27rus » 19.11.2014 9:08

Поменял я прокладку КХХ, прокладку дросельной заслонки, прокладки впускного коллектора, по ощущениям стало лучше. Уважаемые Цефироводы скажите пожалуйста что должно происходить при отсоединении верхнего разъёма (коричневый который) датчика положения дросельной заслонки, раньше у меня обороты повышались до 1500 сейчас же после всех этих процедур при отсоединении начинают плавать обороты, два падают вниз потом поднимаются, птом снова вниз потом снова поднимаются и двигатель работает ровно. И ещё что должно происходить при отсоединении раазъёма датчика массового расхода воздуха, у меня двигатель просто глохнет.
Аватара пользователя
Master_27rus
Цефирёнок
Цефирёнок
 
Сообщения: 17
Зарегистрирован: 23.03.2011 16:48
Благодарил (а): 2 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 2.0 AT

Re: Все тот же плохой запуск.

Сообщение ТАХ » 19.11.2014 19:00

Master_27rus писал(а):Поменял я прокладку КХХ, прокладку дросельной заслонки, прокладки впускного коллектора, по ощущениям стало лучше..........

CEFIRO А33, после замены прокладки ДЗ плавают обороты.
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5076
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016