Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« WEBASTO Сдохла »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

WEBASTO Сдохла

Сообщение Artem364 » 16.01.2005 19:07

У меная максима 98 год эксклюзив 3 литра стоит вебасто термо топ с
есть пульт ду таймера нет нажимаю оно молчит не работает после того как снял аккумулятор
кто знает как включить и как ее завести помогите спасибо
уж очень надо мороз - 30
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Artem364
Цефирёнок
Цефирёнок
 
Сообщения: 38
Зарегистрирован: 16.01.2005 19:03
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Evgen » 16.01.2005 19:51

Насколько я помню, с пульта запускается двойным нажатием на кнопку. При первом нажатии светодиод начинает моргать, при втором - гаснет, и моргает редко. Хотя моделей пультов бывает несколько... Найди у себя в городе представительство фирмы Вебасто, у них должен быть тестер, помогут. Есть еще вариант ресета( обнуления) Вытаскиваешь 20А предохраниьтель из колодки Вебасто, запускаешь отопитель, вставляешь предохранитель, выключаешь отопитель. Потом должно заработать. Проверь предохранители для начала. И батарейку в пульте. А еще существуетпроцедура синхронизации пультов с блоком телестарта, но смотря какой у тебя пульт. Опиши его хотя бы...
Японцев уважаю WA-32 97 VQ-20DE
Профессиональная защита автомобилей от угона. +7-90-22-66-77-66.
Evgen
Цефирянин
Цефирянин
 
Сообщения: 417
Зарегистрирован: 26.07.2004 6:18
Откуда: Екатеринбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: WA32 VQ20DE
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение Artem364 » 17.01.2005 11:13

У меня телестарт т 70 такой овальный
Artem364
Цефирёнок
Цефирёнок
 
Сообщения: 38
Зарегистрирован: 16.01.2005 19:03
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Гость » 17.01.2005 12:28

Послезавтра на работе пороюсь в инструкциях. Жди...
Аватара пользователя
Гость
Гость (не авторизован)
 

Re: WEBASTO Сдохла

Сообщение Mage » 17.01.2005 13:04

Artem364 писал(а):У меная максима 98 год эксклюзив 3 литра стоит вебасто термо топ с
есть пульт ду таймера нет нажимаю оно молчит не работает после того как снял аккумулятор
кто знает как включить и как ее завести помогите спасибо
уж очень надо мороз - 30


Если до снятия а/к все работало, а снятие/установка а/к имело место в течение непродолжительного времени (до месяца), то скорее всего тебе надо просто обнулить вебасту. Это делается при помощи вытаскивания предохранителей (среднего из трех) на 5 секунд при "работающей" вебасте. Подробнее смотри в инструкции http://webasto.ru/index.php?sn=rbc44

А может тебе надо просто пульт настроить. Тоже через вытаскивание предохранителя делается. Только через другой.

Кроме того, имеет значение состояние а/к. Если у него недозаряд, то вебаста не включится - у нее стоит ограничитель. Однако, точно знаю, что вебаста требует меньше тока, чем стартер максимы, так что если ты заводишься без проблем, что а/к не при чем.

Из других проблем, которые были у меня: выгорела камера; забился (затвердел)какой-то "фильтр" (или как-там его). Но это результат трехлетней эксплуатации. Пришлось менять.
Mage
Цефирядник
Цефирядник
 
Сообщения: 189
Зарегистрирован: 02.07.2004 15:38
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Evgen » 17.01.2005 13:41

ИНСТРУКЦИЯ!!!
Вытаскиваешь предохранитель 1А, ждешь 4-5 минут, вставляешь предохранитель и, не позднее 2х сек нажимаешь и удерживаешь 5-6 секунд кнопку отключения. Удачи! :lol:
Японцев уважаю WA-32 97 VQ-20DE
Профессиональная защита автомобилей от угона. +7-90-22-66-77-66.
Evgen
Цефирянин
Цефирянин
 
Сообщения: 417
Зарегистрирован: 26.07.2004 6:18
Откуда: Екатеринбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: WA32 VQ20DE

Сообщение Mage » 17.01.2005 13:47

Evgen писал(а):ИНСТРУКЦИЯ!!!
Вытаскиваешь предохранитель 1А, ждешь 4-5 минут, вставляешь предохранитель и, не позднее 2х сек нажимаешь и удерживаешь 5-6 секунд кнопку отключения. Удачи! :lol:


ИМХО не 4-5 минут, а секунд (10-15). Хотя факт, что поскольку 5 минут больше чем 15 секунд, то хуже не будет - просто время жалко. :D
Mage
Цефирядник
Цефирядник
 
Сообщения: 189
Зарегистрирован: 02.07.2004 15:38
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Evgen » 17.01.2005 19:32

За это время можно сделать ежедневное ТО, или покурить, я вот не курю, поэтому проверяю масло, ож и всякие жидкости...
Японцев уважаю WA-32 97 VQ-20DE
Профессиональная защита автомобилей от угона. +7-90-22-66-77-66.
Evgen
Цефирянин
Цефирянин
 
Сообщения: 417
Зарегистрирован: 26.07.2004 6:18
Откуда: Екатеринбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: WA32 VQ20DE

Сообщение Artem364 » 19.01.2005 11:13

у меня на телестарте горит оранжевый огонек и все
Artem364
Цефирёнок
Цефирёнок
 
Сообщения: 38
Зарегистрирован: 16.01.2005 19:03
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Mage » 19.01.2005 11:38

Artem364 писал(а):у меня на телестарте горит оранжевый огонек и все

это кажется симптом сдохшей батарейки пульта. Замени ее.
Mage
Цефирядник
Цефирядник
 
Сообщения: 189
Зарегистрирован: 02.07.2004 15:38
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 1

  Cefiro Club © 2002-2016