Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Заводится только без датчика распредвала »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Заводится только без датчика распредвала

Сообщение alekom777 » 09.10.2009 19:44

Думаю так: при снятии любого из 3х датчиков на двигателе(распред и колен.вала) двигатель уходит в аварийный режим.Вот в аварийном режиме работает нормально.
alkovda,без датчиков колен вала не пробовали заводить?
Маленькая вероятность того,что стартер дает помехи на датчик распред вала.
Рядом со стартером ведь датчик колена стоит,а он очень боиться эл.маг волн и начинает врать.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Заводится только без датчика распредвала

Сообщение alkovda » 12.10.2009 11:08

C датчиков колен вала не пробывали снимать штекера,спасибо за идею!!!но вот еще что выяснилось ,на плюсовой провод датчика распред вала цепляю массу заводится бес проблем,но все равно выдает ошибки!!
alkovda
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 08.10.2009 18:25
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 VQ20 AT
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Заводится только без датчика распредвала

Сообщение alekom777 » 12.10.2009 13:16

alkovda писал(а):C датчиков колен вала не пробывали снимать штекера,спасибо за идею!!!но вот еще что выяснилось ,на плюсовой провод датчика распред вала цепляю массу заводится бес проблем,но все равно выдает ошибки!!

Так правильно,что зацеипить массу на + датчика, что просто снять датчик - все одинаково.
Попробуй без датчика колен вала завести, который со стороны коробки.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Заводится только без датчика распредвала

Сообщение alkovda » 16.10.2009 13:57

всем спасибо Завелась!!поменял датчик распред вала на контрактный,и зацепил массу на оба дачика!!! нодвижка троит хочу поставить новые свечи. читал в форуме что BKR6E-11 нормально ходят!
alkovda
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 08.10.2009 18:25
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 VQ20 AT

Re: Заводится только без датчика распредвала

Сообщение timurdj » 02.12.2009 22:12

Добрый день! Смотрю тут проблемы рассматривают как раз такие, как у меня с моей цефиркой. Люди добрые, уже не знаю что и делать. Дорого делать не хочется, а дешево уже не получается. Все началось в прошлом году в тот момент, когда я приехал зимой, а машина моя не завелась. Причем, если раньше она не заводилась по вине аккумулятора (а с машкой с полтычка взлетала), то в этот раз даже с машкой она не захотела ни за какие коврижки. Уже глубоко позже, пытаясь анализировать, что поменялось у меня до этого момента, я вспомнил, что в конце прошлого лета менял КПП. Прежняя стуканула. Пришлось быстренько купить новую и поставить. Вот после этого стабильной заводке на холодную, как мне кажется, пришел писец.
Естественно, после первого неудачного раза завестись, я тут же приобрел новый акку, купил все ключи, с помощью которых можно самостоятельно поменять свечи, свечи поменял, масло пожиже залил, фильтры и т.д. Ничего из вышеперечисленного проблему даже и не подумало исправить. Дальше я поехал в автосервис. Они, естественно, такой проблемы в глаза не видали, но с радостью вызвались помочь. А чего не помочь, за деньги то? Причем, в итоге оказалось, что сделали-не сделали, - работали, поэтому, деньги будь добр заплати. В итоге прозвонили всю электрику, контакты все пересмотрели, вроде сделали все, на что были способны. Безрезультатно.
Как-то раз, не помню как, вышли мы на то, что можно завестись без датчика положения коленвала. Может даже я и здесь прочитал об этом. Без ДПК она очень скверно, неохотно, но заводится-таки. А с датчиком ну совсем никак! Менял датчик. На холодную меняли - нет заводки. В сервис опять таскали, катушки снимали. При первом повороте ключа одна дикая искра пробегает, а потом маслай-не маслай - результата нет, искры днем с огнем.
Что характерно, и на горячую бывает, что маслать нужно 3-4 раза секунд по 15-20, после этого только заведется. Неделю так мне мозг повыгрызает, потом опять нормально заводится.
К сканеру подключали. Сканер кажет идеальнейшую картину. Да и ошибок то никаких ни система, ни сканер не выдает. Я, право, просто теряюсь уже. Наступила вторая зима. Второй сезон моих расстройств и страданий. Помню как раньше придешь в минус 28 на стоянку с собакой, заводиться машина не думает - аккумулятору пипец. Машка проблему решала на раз. Машинке конечно хреново при столь жестоком запуске, но она заводилась. А сейчас даже так не хочет.
Машина у меня уже шестой год. Вроде смотрю за ней. Стараюсь расходники все вовремя менять, время от времени чинить и лелеять. Но заводиться машина не хочет.
Сегодня созвонился со своим знакомым электронщиком. Завтра встречаемся. Его версия, что всю эту муть наводит черезчур намагнитившийся маховик. Я здесь уже читал о том, что вроде с маховиком на Масимке проблема была. И вроде успешна решилась. Но только ведь недешево это наверное маховик то снимать? Или для этого не нужно двигл или коробку срывать? Не знаю, не знаю...
Мужики, не ради того, чтобы поделиться горем, но совета ради, помощи коллективной обращаюсь. Пожалуйста, кто-что знает, кто-чем может подскажите, помогите. Заранее всем огромно благодарен!
Все что не убивает нас, делает нас сильнее...
timurdj
Цефирёнок
Цефирёнок
 
Сообщения: 26
Зарегистрирован: 12.03.2009 19:53
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro WPA32 '97 2.5 CruisingG

Re: Заводится только без датчика распредвала

Сообщение ТАХ » 03.12.2009 4:31

timurdj вот например почитай Опыт борьбы с проблемой холодного запуска (бой продолжается)
в поиске посмотреть можно там тем много - общий смысл дублировать массу на стартер или коробку (помогала зачистка стыка коробки и двигателя), а так же бросают массовые провода под датчики коленвала и распредвала уменьшая помехи от стартера при запуске, решалась проблема заменой щёток стартера на оригтнальные, или заменой самого стартера.
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5079
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Заводится только без датчика распредвала

Сообщение timurdj » 03.12.2009 6:42

Сейчас обязательно все посмотрю по ссылке. В свою очередь, хочу сказать, что я посмотрел не только эту ветку форума, касающуюся нестабильного запуска в холода. В целом, у меня получилось 10 страниц "ворда" 12-м шрифтом. Все это отдельные фразы проблем-побед-неудач и мнений именно из этих веток форума. Сегодня с этим "оружием" и собираюсь к своему электронщику. Надеюсь он внемлет коллективному разуму и сможет мне помочь.
В форуме же решил выложить свою проблему дабы получить ответ и еще раз убедиться, что я прав в направлении ее решения.
Все что не убивает нас, делает нас сильнее...
timurdj
Цефирёнок
Цефирёнок
 
Сообщения: 26
Зарегистрирован: 12.03.2009 19:53
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro WPA32 '97 2.5 CruisingG

Re: Заводится только без датчика распредвала

Сообщение timurdj » 03.12.2009 6:46


Посмотрел я эту ссылочку. Борьбу между "лучшими умами Японии и России" я читал уже и сделал из нее соответствующие выдержки. Спасибо за совет!
Все что не убивает нас, делает нас сильнее...
timurdj
Цефирёнок
Цефирёнок
 
Сообщения: 26
Зарегистрирован: 12.03.2009 19:53
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro WPA32 '97 2.5 CruisingG

Re: Заводится только без датчика распредвала

Сообщение timurdj » 03.12.2009 17:56

Ну что, друзья-цефироводы, закончился этот день, но с его уходом не пришла ясность в проблеме незапуска двигателя на холодную. Как я и говорил раньше, сегодня я ездил к своему знакомому электрику-диагносту. Практически все те идеи, что были тщательно собраны мной прошлой ночью, были начисто отметены. "Тычки пальцем в небо - не наши методы" - таков был его ответ. Нужно точно диагностировать первопричину, а не ее следствие, что мы и попытались сделать. Для этого мы еще раз облазили все датчики, которые могут влиять на заводку. Двигл заводился и без датчика положения коленвала, и без датчика, который на передней крышке двигателя, только без нижнего датчика, который за ремнем генератора спрятан, двагатель не захотел работать. Посмотрели все осциллографом. Все датчики показывают нормальный сигнал. Вернее, было сомнение по поводу ДПК. Мы взяли другой, который был в наличии, поставили, но с него так же писалась малоамплитудная кривая. Но все работало. Все работало стабильно еще и потому, что машина была теплая. На теплую проблемы с заводкой бывают редко, но все-таки бывают.
Диагноз был поставлен следующий: растянутая цепь двигателя дает погрешность и вносит хаос в действия датчиков. То есть, не совпадают сигналы, посылаемые с датчиков, с тем, что желает распознавать мозг автомобиля. Соответственно, когда один датчик отключаешь, то с него данные не идут и несинхрона уже нет. Но как к этой версии увязать мороз, я не знаю. А так вроде бы все логично. Цепь у меня давненько уже погремывает. Ее прекрасно слышно. На спидометре 266 тыс. км. Говорят, что больше они (цепи) и не ходят. В общем, было рекомендовано поменять цепь, и, вроде как, все должно уйти само собой, все мои несчастья. Марч у них был недавно. Так тот не хотел заводиться ни на холодную, ни на горячую. Говорят, весь Иркутск занимался его ремонтом. Всю электрику перевернули. В итоге, было рекомендовано заменить цепь. После этого все траблы исчезли. Знать бы, что именно в этом трабл...
Никакой дополнительный контактный провод бросать не стали. Просто чисто теоретически признали это бесполезным занятием, которое может только усугубить плохой завод на морозе.
В то же время, я понимаю, что замена цепи недешева, а средств на осуществление этой процедуры сейчас попросту нет. Хочу все-таки намотать этот провод, как советовалось и здесь, и где-то еще.
Какие у вас будут мысли на этот счет? Кому что показалось бредятиной и здравым смыслом?
Все что не убивает нас, делает нас сильнее...
timurdj
Цефирёнок
Цефирёнок
 
Сообщения: 26
Зарегистрирован: 12.03.2009 19:53
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro WPA32 '97 2.5 CruisingG

Re: Заводится только без датчика распредвала

Сообщение MVS » 03.12.2009 18:53

Смотреть сигнал с датчика POS(который на коробке) в записи при прокрутке стартер, на предмет наличия помех. Обычным лучевым осциллографом ничего не видно. Если нет цифрового осциллографа с функцией записи, то можно записать как аудио, подав сигнал через делитель 1:15 на вход ноутбука. Полученный сигнал можно посмотреть в любом аудио редакторе. Попробовать все-таки снять штатный провод массы с блока и прикрутить на подушку коробки, делов на 5 минут. У меня после этого запуск стал идеальный. Цепь у нас тянется слабо, фазы смещаются, но не так фатально, как на всяких Марчах. Я ни разу не слышал о проблемах с запуском VQ из-за рассогласования датчиков, вследствие растяжения цепи. Кстати это можно проверить двулучевым осциллографом. Кроме того, слышал о том, что двигатель очень плохо заводится при неравномерном вращении, которое возникает при износе втулок стартера.
Nissan Maxima A32 3.0 АКПП и Maxima A33 3.0 АКПП и присматриваю еще одну :)
MVS
Цефировод
Цефировод
 
Сообщения: 679
Зарегистрирован: 29.04.2008 7:56
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 7 раз.
Дневник: Просмотр дневника (20)
Автомобиль: Maxima A32 3.0AT и A33 3.0 AT

Re: Заводится только без датчика распредвала

Сообщение MVS » 03.12.2009 19:19

timurdj писал(а): На спидометре 266 тыс. км. Говорят, что больше они (цепи) и не ходят.

Мягко говоря, неправда, и на VQ и в два раза больше ходят, иногда в три. Фазы, конечно, немного уходят, шумит, но заводится и работает.
Nissan Maxima A32 3.0 АКПП и Maxima A33 3.0 АКПП и присматриваю еще одну :)
MVS
Цефировод
Цефировод
 
Сообщения: 679
Зарегистрирован: 29.04.2008 7:56
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 7 раз.
Дневник: Просмотр дневника (20)
Автомобиль: Maxima A32 3.0AT и A33 3.0 AT

Re: Заводится только без датчика распредвала

Сообщение timurdj » 03.12.2009 19:22

MVS, я уже определил для себя, что ревизию стартера нужно сделать однозначно. Хочу, чтобы его сняли, посмотрели щетки и состояние подшипников, почистили, подсмазали. Был в Китае недавно, хотел поменять его на новых китайский. Поставили. Крутил как дохляк какой-то. Воткнули старый, и вновь как спринтер на разгоне - лихорадит безостановочно. Стартер у меня и в мороз крутит как дикий, но заводит только после отсоединения датчика положения коленвала. Кстати, выкрутили сегодня датчик когда, на нем была стружка металлическая, видимо от стартера или еще чего..? На самом деле я очень плохо разбираюсь в устройстве автомобиля. И до тех пор, пока сам не залезу и не увижу/покручу, ничего так и не пойму. Теперь, из ваших слов, я понял, что там есть где-то штатный провод массы, крепящийся на блок двигателя. Это где-то снизу? И его нужно открутить и привентить каким-то образом к коробке в месте прикрепления ее через подушку к кузову. Так?
По поводу осциллографа, впрочем, как и всего остального, я ваше мнение обязательно передам, будем дальше обсасывать, пытаясь докопаться до истины. Осцилл у нас простой, я бы даже сказал элементарный. Возможно поэтому мы ничего и не увидели сегодня. Опять же, помехи должны проявляться как на холодную, так и на горячую? Ведь проверить показания у нас пока получалось только на разогретом двигателе.
Хотел так же сказать большое спасибо вам за ваше участие!
Все что не убивает нас, делает нас сильнее...
timurdj
Цефирёнок
Цефирёнок
 
Сообщения: 26
Зарегистрирован: 12.03.2009 19:53
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro WPA32 '97 2.5 CruisingG

Re: Заводится только без датчика распредвала

Сообщение timurdj » 03.12.2009 19:27

MVS писал(а):
timurdj писал(а): На спидометре 266 тыс. км. Говорят, что больше они (цепи) и не ходят.

Мягко говоря, неправда, и на VQ и в два раза больше ходят, иногда в три. Фазы, конечно, немного уходят, шумит, но заводится и работает.

Да, в этом элементе есть такое, двигатель, цепь шумновато работает. Порой отчетливо слышно как перебираются звенья по звездочкам. Но когда сидишь в салоне ничего такого не слыхать. Если я вас правильно понял, то вы однозначно уверены, что в этом не может быть причина незаводки двигателя на холоде. Холод для меня начинается примерно с минус 10-12 градусов. Все зависит от того, как долго авто стоит незаведенным. Если минус 20 на дворе, то ему и 2,5 часа хватит, при минус десяти наверно часов 8.
Все что не убивает нас, делает нас сильнее...
timurdj
Цефирёнок
Цефирёнок
 
Сообщения: 26
Зарегистрирован: 12.03.2009 19:53
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro WPA32 '97 2.5 CruisingG

Re: Заводится только без датчика распредвала

Сообщение MVS » 03.12.2009 19:37

timurdj писал(а):MVS, я уже определил для себя, что ревизию стартера нужно сделать однозначно. Хочу, чтобы его сняли, посмотрели щетки и состояние подшипников, почистили, подсмазали. Был в Китае недавно, хотел поменять его на новых китайский. Поставили. Крутил как дохляк какой-то. Воткнули старый, и вновь как спринтер на разгоне - лихорадит безостановочно.

Скорее всего, после замены/ремонта все проблемы уйдут. Помехи и неравномерное вращение для этого двигателя критичны
Nissan Maxima A32 3.0 АКПП и Maxima A33 3.0 АКПП и присматриваю еще одну :)
MVS
Цефировод
Цефировод
 
Сообщения: 679
Зарегистрирован: 29.04.2008 7:56
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 7 раз.
Дневник: Просмотр дневника (20)
Автомобиль: Maxima A32 3.0AT и A33 3.0 AT

Re: Заводится только без датчика распредвала

Сообщение MVS » 03.12.2009 19:43

timurdj писал(а):Теперь, из ваших слов, я понял, что там есть где-то штатный провод массы, крепящийся на блок двигателя. Это где-то снизу? И его нужно открутить и привентить каким-то образом к коробке в месте прикрепления ее через подушку к кузову.

Штатный толстый провод массы найти не сложно, его хорошо видно при открытом капоте. Прикрутить его болтом, который притягивает подушку коробки, к самой коробке.
Nissan Maxima A32 3.0 АКПП и Maxima A33 3.0 АКПП и присматриваю еще одну :)
MVS
Цефировод
Цефировод
 
Сообщения: 679
Зарегистрирован: 29.04.2008 7:56
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 7 раз.
Дневник: Просмотр дневника (20)
Автомобиль: Maxima A32 3.0AT и A33 3.0 AT

Re: Заводится только без датчика распредвала

Сообщение MVS » 03.12.2009 19:49

timurdj писал(а): Если я вас правильно понял, то вы однозначно уверены, что в этом не может быть причина незаводки двигателя на холоде.

Маловероятно, но здесь на форуме у кого-то крыльчатку помпы растворило, после такого, во что угодно поверишь. Для 100% уверенности смотреть надо двулучевым осциллографом. Но вероятность, что это помехи от умирающего стартера 98%. Перенос массы наиболее эффективный способ борьбы с помехами.
Nissan Maxima A32 3.0 АКПП и Maxima A33 3.0 АКПП и присматриваю еще одну :)
MVS
Цефировод
Цефировод
 
Сообщения: 679
Зарегистрирован: 29.04.2008 7:56
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 7 раз.
Дневник: Просмотр дневника (20)
Автомобиль: Maxima A32 3.0AT и A33 3.0 AT

Re: Заводится только без датчика распредвала

Сообщение timurdj » 03.12.2009 19:55

Еще раз спасибо. Буду экспериментировать.
Все что не убивает нас, делает нас сильнее...
timurdj
Цефирёнок
Цефирёнок
 
Сообщения: 26
Зарегистрирован: 12.03.2009 19:53
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro WPA32 '97 2.5 CruisingG

Re: Заводится только без датчика распредвала

Сообщение timurdj » 04.12.2009 14:52

Всем доброго времени суток!
Сегодня сделал-таки некоторые действия по проверке озвученных здесь практических опытов. Что было сделано: основной массовый провод, находящийся на блоке двигателя был перемещен на болт, притягивающий стартер к коробке; в то же время, другой провод был брошен от стартера через штатное крепление массового провода на блоке двигателя к датчику положения коленвала. В принципе, это все, что было сделано.
Пока что не было возможности заморозить автомобиль. Но чисто субъективно, машина с брелока стала заводиться легче и стабильнее. До этого момента заводка была нестабильная. По звуку, стартер как бы не докручивался, и двигатель не схватывался. Из 6 попыток лишь пара могла быть удачной. Сейчас пока результат 6 из 6.
Но основной тест конечно же пойдет на холодную. Поэтому завтра с утра все конкретно и проверится: был ли смысл делать такие манипуляции или нет.
Все что не убивает нас, делает нас сильнее...
timurdj
Цефирёнок
Цефирёнок
 
Сообщения: 26
Зарегистрирован: 12.03.2009 19:53
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro WPA32 '97 2.5 CruisingG

Re: Заводится только без датчика распредвала

Сообщение MVS » 04.12.2009 16:47

timurdj писал(а): в то же время, другой провод был брошен от стартера через штатное крепление массового провода на блоке двигателя к датчику положения коленвала.

Вредный провод, он только добавляет помех, можно оставить до штатной массы, а от датчика лучше отцепить.
timurdj писал(а):основной массовый провод, находящийся на блоке двигателя был перемещен на болт, притягивающий стартер к коробке

Я посоветовал на подушку коробки, потому что на болт стартера обычно уже приделали доп. провод :) Реально разницы нет, главное, что бы стартерный ток не шел через стык коробка-двигатель.
Nissan Maxima A32 3.0 АКПП и Maxima A33 3.0 АКПП и присматриваю еще одну :)
MVS
Цефировод
Цефировод
 
Сообщения: 679
Зарегистрирован: 29.04.2008 7:56
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 7 раз.
Дневник: Просмотр дневника (20)
Автомобиль: Maxima A32 3.0AT и A33 3.0 AT

Re: Заводится только без датчика распредвала

Сообщение timurdj » 05.12.2009 11:03

MVS, спасибо за заботу и отзывчивость. По поводу того, что провод был кинут на стартер, а не на подушку... Я уже говорил, что накопировал 10 листов А4 12-м шрифтом реплик по поводу невозможности запуска двигателя в холода. Самым популярным советом там было как раз пустить провод массы на стартер. Поэтому, не стали мудрствовать лукаво, и сделали именно так. Еще кто-то говорил, что пускал провода на оба датчика - положения коленвала и еще какой-то. Вот и сделали самое популярное действие; и постарались сделать не только его - пустили провод и на датчик. Может и абсурдно, но раз уж мы идем методом тыка, то приемлемо. Естественно, у меня никаких дополнительных проводов массы до этого дня не было.
В общем, сегодня машина стояла под окном порядка 9 часов. На улице правда было не так холодно: от минус 10 до минус 6. Подошел к окну, включил старт с брелока. Со второй попытки она взвелась как миленькая! Я верил, что именно так оно и будет, верил! Потому как уже вчера горячий запуск был значительно стабильнее и быстрее. Поэтому, я считаю, что данная проблема решена с помощью нехитрой манипуляции. Думается мне, что и в морозы, когда будет за 20 она так же будет заводиться. Конечно, напряжение может упасть посильнее, но оно все равно не будет так критично. И, думаю, если такой момент будет иметь место, то может быть исключен с помощью банальной замены аккумулятора на новый.
На чем еще хотелось бы сконцентрировать внимание. Я с самого начала данной проблемы хотел как-то увязать это с заменой коробки. Если посмотреть на первое мое сообщение, то там я как раз указываю, что осенью я поменял АКПП, а зимой она перестала заводиться. По всей видимости, именно ввиду замены коробки была нарушена проводимость тока через стык двигатель/коробка, поэтому и начались такие проблемы. Хотя, все, к кому я приезжал на СТО с данной проблемой, в один голос говорили о том, что там такие болты, там просто невозможна потеря проводимости. Практика показывет - возможна.
К тому же, стартер работает ровно, без срывов.
Я очень рад и благодарен всем посетителям этого форума за помощь, форум действительно рулит! Хоть и относятся к его изыскам скептически специалисты СТО.
А на будущее, если кто из посетителей форума заглянет сюда за решением этой проблемы, советую внимательно перечитать эту ветку, проанализировать полученную информацию, поплотнее примерить именно на свой случай, и, если все сходится, то смело выполнять те действия, которые помогли всем здесь присутствующим. Желаю удачи!
Все что не убивает нас, делает нас сильнее...
timurdj
Цефирёнок
Цефирёнок
 
Сообщения: 26
Зарегистрирован: 12.03.2009 19:53
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro WPA32 '97 2.5 CruisingG

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 0

  Cefiro Club © 2002-2016