Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Заводится только без датчика распредвала »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Заводится только без датчика распредвала

Сообщение Stealth » 22.11.2006 21:18

Мужики!
Прошу совета!

Проблема такая, Nissan Cefiro приехала с проблемой "не заводится", при проверке было выявлено следующее:

При попытке завестить, проскакивала одна искра в каждом цилиндре, потом пропадала...
Форсунки при этом работали как надо,
При проверке датчиков коленвала и распредвала выяснилось что заводится без датчика распредвала, т.е. несколько секунд крутит пока не опознает что датчика нет, входит в аварийный режим и заводится без проблем, обороты выше 3000 не поднимает, срабатывает отсечка.

Сигнал с датчиков проверял, сравнивал с такой же машиной, все в порядке.
Метки проверял
в ЭБУ менял преобразователь сиганлов ДПК и ДПР на заведомо исправный, идентичного блока нет чтобы проверить наверняка, но основное подозрение на ЭБУ

Как вы думаете?
Может у кого было подобное?
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
Stealth
Гость (не авторизован)
 

Re: Nissan Cefiro, ОЧЕНЬ СТРАННАЯ НЕИСПРАВНОСТЬ!!!

Сообщение lexoid » 23.11.2006 12:49

Stealth писал(а):Как вы думаете? Может у кого было подобное?


Научу пользоваться поиском, дорого :)

Этот вопрос тут регулярно проскакивает. Написаны целые трактаты. Надо менять датчик распредвала.
lexoid
Цефирядник
Цефирядник
 
Сообщения: 117
Зарегистрирован: 29.06.2006 17:19
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение Stealth » 23.11.2006 20:46

датчик распредвала менял! не в нем дело
Аватара пользователя
Stealth
Гость (не авторизован)
 

Сообщение lexoid » 23.11.2006 22:25

Stealth писал(а):датчик распредвала менял! не в нем дело


Не помню тут было или на forums.auto.vl.ru, но человек то-же жаловался что с новым датчиком не заработало. Заработало у него только с железнвм датчиком, а не пластмасовым. Пройдись все таки поиском по датчику коленвала.
lexoid
Цефирядник
Цефирядник
 
Сообщения: 117
Зарегистрирован: 29.06.2006 17:19
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Jekas » 24.11.2006 8:37

Как проверил метки? Не менялась ли цепь или ГН на этой машине?
Аватара пользователя
Jekas
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1047
Зарегистрирован: 27.04.2005 14:58
Откуда: Казахстан г. Астана
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (3)
Автомобиль: Nissan Cefiro HA32 VQ30DE 1997

Сообщение Stealth » 05.12.2006 7:08

Вчера меняли стартер, и все датчики, ничего не изменилось.

Все снималось с отлично заводившейся цефиры.
Все массы почищены!

После ревизии родного стартера и дополнительной массы на болт стартера стала заводится, но не всегда и очень долго нужно крутить!

Прочитал все темы касающиеся этой неисправности!
Так и не нашел нормального объяснения...

осталось одно предположение - поменять провод от датчика коленвала до блока...
Вот теперь вопрос: В ЧЕМ МОЖЕТ БЫТЬ ПРОБЛЕМА ЕЩЕ???
Аватара пользователя
Stealth
Гость (не авторизован)
 

Сообщение rnel » 05.12.2006 7:54

Проверь контакты в блоке предохранителей! Если окисленные то хренова
Cefiro A33 VQ20 год 2000
Роман
rnel
Цефирядник
Цефирядник
 
Сообщения: 207
Зарегистрирован: 27.10.2006 16:28
Откуда: Екатеринбрг
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение rnel » 05.12.2006 7:59

Cefiro A33 VQ20 год 2000
Роман
rnel
Цефирядник
Цефирядник
 
Сообщения: 207
Зарегистрирован: 27.10.2006 16:28
Откуда: Екатеринбрг
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Доктор Верховцев » 05.12.2006 8:31

Проверь наличие массы на корпусе двигателя, и на головке блоков.
Добавочный массовый провод в район впускного коллектора и катушек не повредит.
VQ25DD. РА33. Артем. 25SSTouring.
Доктор Верховцев
Цефировод
Цефировод
 
Сообщения: 650
Зарегистрирован: 24.03.2004 13:31
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Была. РА33 25STouring VQ25DD

Сообщение Stealth » 08.12.2006 15:23

Да!!! Труба с накрученным аккумуляторным проводом рулит!!!!!!!!!!

Только это не выход!!!

Смотрел осциллом ДПК - без трубы очень много помех! с трубой нет!

Прбывал отдельный провод прокидывать на ДПК от ЭБУ - безрезультатно!

Как можно избавится от помехи?
Пока только на ум приходит новый провод на стартер сделать, да намотать им феритовое кольцо...

Но хочется докопаться до истины!!!!
Аватара пользователя
Stealth
Гость (не авторизован)
 

Просто мысль

Сообщение VleV » 08.12.2006 16:51

... если помех так много, то жив ли конденсатор цепи зажигания? Он, как раз, гасит помехи в сигнальной цепи. Можно попробовать с живой машинки переставить. На 33-й Цефирке находится прямо под изоляцией в жгуте, идущем на передние(по ходу движения) катушки, под пластиковым декоративным кожухом, закрывающим катушки. Была тема в прошлом году, в сильные морозы выходили из строя эти кондеры на Трейлах, Примерках в Москве, народ на проблемы с заводом жаловался.
VleV
Цефирядник
Цефирядник
 
Сообщения: 93
Зарегистрирован: 04.08.2004 14:13
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Ganc » 09.12.2006 15:27

Мне кажется что дело в щетках стартера, аналогично долго рыли и искали, замена щеток вернуло все на место.
Cefiro GF-A33, VQ20DE, AT 2001'
Ganc
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1935
Изображения: 0
Зарегистрирован: 13.11.2005 15:59
Откуда: ЯНАО, Губкинский
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Автомобиль: A33, VQ20DE, АТ, 2001'

Re: Заводится только без датчика распредвала

Сообщение Driver » 10.12.2006 18:07

Stealth писал(а):в ЭБУ менял преобразователь сиганлов ДПК и ДПР на заведомо исправный

В ECU перепаивал на другие микросхемы?
т.к. ты не указал модель двигателя, буду рассматривать проблему на основе схемы для VQ20DE. Датчик распредвала имеет два сигнальных проводника, один приходит на контакты 66 и 76 ECU, второй массовый для сигнальных цепей приходит на контакты 48 и 57. Оба проводника находятся внутри экрана, заземлённого на массу автомобиля.
Проверил ли наличие всех проводников и экрана и отсуствие их замыкания на другие проводники?
Возможен ли вариант изменённой фазировки включения датчика, т.е. не поменяны ли местами провода к нему?
Driver
Цефирёнок
Цефирёнок
 
Сообщения: 46
Зарегистрирован: 01.08.2006 18:03
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Stealth » 16.12.2006 8:51

датчики все правильно подключены
экраны тоже в отличном состоянии
все массы зачищены и переобжаты!
Аватара пользователя
Stealth
Гость (не авторизован)
 

Сообщение Olimpik » 18.12.2006 0:01

У меня Максима, НО!
Какая была таки проблема: нестабильный пуск, искоренить который не помогло НИЧТО - НОВЫЙ ОРИГИНАЛЬНЫЙ ДД, НОВЫЙ ОРИГИНАЛЬНЫЙ генератор, НОВЫЙ аккумулятор, НОВЫЙ ОРИГИНАЛЬНЫЙ стратер, НОВЫЕ ОРИГИНАЛЬНЫЕ кислородные датчики, НОВАЯ ОРИГИНАЛЬНАЯ контактная группа замка зажигания, не говорю уже про свечи. Промывка впрыска, сначала промывка, а затем замена КХХ. Замена ДВАЖДЫ прокладки впускного коллектора. Безрезультатно.
Что показывала диагностика: стандартные методы выдавали только падение напряжения при запуске, неверные сигналы с ИСПРАВНЫХ датчиков коленвала и пр. Совет, который я получил - замена маховика...

УМЕЛЫЕ и УМНЫЕ РУКИ КЛУБНОГО СЕРВИСА МАКСИМЫ решили эту проблему!!!
Максима 3.0, 1997 г.в.
Olimpik
Цефирёнок
Цефирёнок
 
Сообщения: 32
Зарегистрирован: 12.04.2005 22:46
Откуда: Кострома
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Stealth » 18.12.2006 7:06

ПОБЕДА!!!!!!!!!!!!

После долгих попыток фильтрации кондерами и дросселями решил сделать следующее:

Прикрутить массу на болт, крепящий датчик коленвала! и о чудо!!!! -- завелась!!!!!!!!!!

Провод 16мм2 еще по пути зачистил и намотал на болт крепления коробки к двигателю, а далее на клемму!

Заводится с полтыка!!

Всетаки проблема видимо в разности потенциалов между коробкой и двигателем, хотя очень удивительно что при таком соединении появляется разность потенциалов, которая и дает наводки на датчик положения коленвала....

БОЛШОЕ ВСЕМ СПАСИБО ЗА СОВЕТЫ!!!!!!!!!!!!!
Аватара пользователя
Stealth
Гость (не авторизован)
 

Re: Заводится только без датчика распредвала

Сообщение alkovda » 08.10.2009 18:39

всем Привет!!! подскажите кто сталкивался!! А-32 VQ20 снимаю датчик распред вала заводиться ,глушу одеваю разем датчика бесполезно не заводиться!!!
alkovda
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 08.10.2009 18:25
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 VQ20 AT

Re: Заводится только без датчика распредвала

Сообщение alekom777 » 09.10.2009 12:24

alkovda писал(а):всем Привет!!! подскажите кто сталкивался!! А-32 VQ20 снимаю датчик распред вала заводиться ,глушу одеваю разем датчика бесполезно не заводиться!!!

Либо датчик распред вала умер.
Либо есть другой вариант - стартер при работе дает помехи на датчик колен вала.Стартеру нужно делать ревизию,щетки смотреть.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Заводится только без датчика распредвала

Сообщение alkovda » 09.10.2009 18:54

спасибо на днях попробую отпишусь.а вот на счет дополнительной массы ,на какой датчик надо зацепить?
alkovda
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 08.10.2009 18:25
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 VQ20 AT

Re: Заводится только без датчика распредвала

Сообщение ТАХ » 09.10.2009 19:27

alkovda писал(а):спасибо на днях попробую отпишусь.а вот на счет дополнительной массы ,на какой датчик надо зацепить?

на который идут помехи и он мешает запуску и сходит с ума, у тебя получается на датчик распреда, alekom777 советовал на датчик колен вала, цепляй на обои датчики, помехи от стартера на всё идут.
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5081
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 47 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 1

  Cefiro Club © 2002-2016