Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Не заводится! »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Не заводится!

Сообщение Vitalich » 26.01.2018 8:23

Ребят, спасайте. В морозы пытался завезти, докрутил до запаха гари. Снял стартер (сломало щетку) , поменял щетки, эффекта ноль. Поменял свечи, притащил в бокс, поменял датчик коленвала передний(задний гонимый пришел) так вот, крутишь искра хорошая, не заводится, потом крутишь искра пропадает. Откинул датчик распредвала, искра бъет безалаберно, но постоянно. Потом пропадает опять. Бенз качает. Что может быть?
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Vitalich
Пока больше читатель
 
Сообщения: 5
Зарегистрирован: 26.01.2018 8:17
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro a33 01 2.0
Имя: Владимир

Re: Не заводится!

Сообщение gavrilov » 26.01.2018 9:33

Очень похоже на "не-доремонтированный" стартер.
Датчик КВ "забивается" помехами.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 3154
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 4 раз.
Поблагодарили: 168 раз.
Автомобиль: Maxima 3.0 SE 2005г.
Реклама
 
По вопросам размещения рекламы:
info@cefiro.ru
 

Re: Не заводится!

Сообщение ТАХ » 26.01.2018 18:40

примерно вот про это хотят тебе сказать, попробуй как пишетMVS Не запускается со стартера
atlanfa писал(а):
MVS писал(а):Решал проблему немного по другому. Был плохой запуск, временами с подклиниваниями. При этом все массы проверены и зачищены, стартер заменен, проведен доп провод массы на болт стартера. Запись с датчика коленвала POS (который на коробке) показала сплошные помехи при прокрутке стартером. Открутил штатный провод массы с блока, помехи ушли, запуск идеальный. На всякий случай прикрутил штатный провод на подушку коробки, так сейчас и езжу


Милый человек, нет, не так... ЧЕЛОВЕЧИЩЕ!!!! Если ты ее присутствуешь на этом форуме-огромное тебе спасибо за этот пост!! Целый год я мучался с этой проблемой. Поменял 3 стартера, все датчики, зачищал-перечищал все массы. Практически полностью заменил проводку. В общем денег я потратил немеряно на все СТО диагностики и прочее. А всего-то надо было убрать этот долбаный массовй провод на блок двигателя. Неделю назад я прочитал твой совет и сделал так, как ты написал. Вот уже неделю я езжу и боготворю тебя за идеальный пуск моего авто!!! СПАСИБО !!!!
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5312
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 5 раз.
Поблагодарили: 74 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot], Google [Bot] и гости: 2

  Cefiro Club © 2002-2019