Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Помогите - Фон »

Всё о звуке и навигационных системах в наших автомобилях. Выбор, установка, настройка...
Правила форума
1. Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.
2. Если Вы хотите стать спонсором раздела и публиковать коммерческие объявления на платной основе - обращайтесь по адресу adv@cefiro.ru

Помогите - Фон

Сообщение Jekas » 08.09.2010 6:48

Добрый день. У меня есть проблема с фоном. В общем фон на магнитофоне от генератора и от сигнализации. От генератора всем понятно как это обычно бывает, единственно без саба его не слышно, а при включенном сабе такой гундеш как будто у меня прямоток стоит, ну и соответственно при изменении оборотов гундешь меняется добавляя реалистичности моему "прямотоку". К тому уже у меня подключен телевизор, по питанию он запаралелен с магинтофоном. На телеке тоже помехи при запущенном движке, и степень проявления помех меняется в зависимости от оборотов. От сигналки я слышу тихое трямканье в динамиках при выключенном движке, но когда работает магнитофон, когда например проверяю статус машины или активирую любые другие функции сигналки. Попробовал поставить какой то фильтр радиопомех по питанию, результата вообще 0. Может фильтр такой, может помехи такие что он их сгладить не может. Есть какие то варианты как найти источник проблемы? Или если нет как обойти её?
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
Jekas
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1047
Зарегистрирован: 27.04.2005 14:58
Откуда: Казахстан г. Астана
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (3)
Автомобиль: Nissan Cefiro HA32 VQ30DE 1997

Re: Помогите - Фон

Сообщение Sinister » 08.09.2010 7:19

У чела было такое же от телевизора.
надо выключить выход звуковой линейный с телека, попробуй.
Аватара пользователя
Sinister
Цефирянин
Цефирянин
 
Сообщения: 454
Изображения: 35
Зарегистрирован: 11.07.2009 22:16
Откуда: Томск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: РА33 VQ25DD 1999 продал
Немного обо мне: Nissan March BNK12 CR14DE 2002 e-4wd прокачиваю
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Помогите - Фон

Сообщение Jekas » 08.09.2010 7:32

Sinister писал(а):У чела было такое же от телевизора.
надо выключить выход звуковой линейный с телека, попробуй.

Нет проблема не в телеке. Его я поставил недавно. А проблема с фоном давно. Забыл, есть еще одна деталь это земля. "-" для магнитофона и телевизора один и взят с кузова. Хотя поидеи в штатном штекере для магнитофона должен быть минус. Может быть это как то связано с проблемой? Фильтр помех стоит на основном питании от которого работает магнитофон. Второе питание необходимое для запоминания настроек подается на сколько я знаю с аккума, так как не зависит от положения ключа зажигания, поэтому фильтра там нет.
Может ли фон каким-то образом проникать через провода идущие к динамикам? Если это возможно, и причина в них то виновника вычислить не составит труда.
Аватара пользователя
Jekas
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1047
Зарегистрирован: 27.04.2005 14:58
Откуда: Казахстан г. Астана
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (3)
Автомобиль: Nissan Cefiro HA32 VQ30DE 1997

Re: Помогите - Фон

Сообщение Sinister » 08.09.2010 9:33

мои идеи по этому поводу:
1. если идет фон, значит есть наводка на сигнальный провод на усилитель, т.е. если сигнальный и силовой провода проложены рядом или сигнальный провод без экрана.
2. может вышли из строя 2-3 диода генератора и он начал выдавать пульсирующие постоянное напряжение с пропусками пульсаций, это может повлиять на работу самого мафона и усилителя, замерь напряжение при ХХ на клемах аккумулятора.
3. это 1 пункт и 2 пункт одновременно ))
Фильтр помех представляет конденсатор малой емкости для сглаживания пульсаций напряжения (в паралель питанию) и маленькую индуктивность в виде катушки для сглаживания пульсаций тока (последовательно питанию).
Попробуй еще воткнуть конеднсатор большой емкости на клемы аккумулятора..
Аватара пользователя
Sinister
Цефирянин
Цефирянин
 
Сообщения: 454
Изображения: 35
Зарегистрирован: 11.07.2009 22:16
Откуда: Томск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: РА33 VQ25DD 1999 продал
Немного обо мне: Nissan March BNK12 CR14DE 2002 e-4wd прокачиваю

Re: Помогите - Фон

Сообщение Jekas » 08.09.2010 10:02

1. У меня нет усилителя. Есть только бошка, поэтому сигнального провода нет.
2. То есть значения на мультиметре должны прыгать?
3. В смысле между клемами? А какая примерно емкость нужна?
Проблема с геной не объясняет фон от сигналки...Щас пойду мерить напряжение...
Да и еще:
Sinister писал(а):мои идеи по этому поводу:
1. если идет фон, значит есть наводка на сигнальный провод на усилитель, т.е. если сигнальный и силовой провода проложены рядом или сигнальный провод без экрана.

сижу и думаю, а по питанию ли наводки на монике? Вообще моник и магнитофон запитаны паралельно. Если есть проблема с питанием то она одна для них. Если же проблема не в питании, то помехи идут с магнитофона вместе с видео сигналом. Хм..можно проверить..отрубить мафон, взять ноут, подключить его к монику, и посмотреть есть ли помехи на нем при заведенной машине. Если нет то проблема не в питании магнитофона/моника.

Только что замерил. Напряжение стабильно 14.6 на холодном движке. Не прыгает вашпе.
Аватара пользователя
Jekas
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1047
Зарегистрирован: 27.04.2005 14:58
Откуда: Казахстан г. Астана
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (3)
Автомобиль: Nissan Cefiro HA32 VQ30DE 1997

Re: Помогите - Фон

Сообщение dragster » 08.09.2010 10:37

читаю вашу тему
как понять фон от сигналки?
в каком состоянии? у тебя на сигнальном проводе земля оторвалась (экран) :) походу в этом дело
dragster
Пока больше читатель
 
Сообщения: 5
Зарегистрирован: 02.06.2010 11:17
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1998 2.0AT

Re: Помогите - Фон

Сообщение dragster » 08.09.2010 10:41

катушки в машине все живые?
dragster
Пока больше читатель
 
Сообщения: 5
Зарегистрирован: 02.06.2010 11:17
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1998 2.0AT

Re: Помогите - Фон

Сообщение Jekas » 08.09.2010 11:06

Катушки - думаю да. По крайней мере не троит и не пятерит..двигатель работает как надо..А что за сигнальный провод, где он?
Фон от сигналки проявляется так:
Глушишь машину и вот когда она заглохла, из колонок, если мафон не громко играл слышен этот звук секунды 2, потом фон пропадает. Громкость фона не зависит от громкости магнитофона, главное чтобы звук был хоть чуть чуть включен. Такой же самый звук издается из динамиков если например на сигналке нажать кнопочку "проверить статус", ну это когда происходит проверка состояния..срабатывал или нет датчик удара, температура на борту и т.д...причем в этом случае фон издается в момент моргания поворотников(при проверке состояния все поворотники маргают раза 3-4 как при аварийке) и даже если двигатель не работает. Если включить аварийку то ни какого фона нет...Поэтому сделал вывод что виновата сигналка.
Аватара пользователя
Jekas
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1047
Зарегистрирован: 27.04.2005 14:58
Откуда: Казахстан г. Астана
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (3)
Автомобиль: Nissan Cefiro HA32 VQ30DE 1997

Re: Помогите - Фон

Сообщение cefs » 09.09.2010 6:27

Всем привет! У меня такая же беда с фоном из колонок и буфера. Кто это делает и как его лечить?
Nissan Cefiro A33 stouring c445мр, VW Passat 2.8 30V у223ек 124rus. Опыт, как и половое бессилие, приходит с годами.
Аватара пользователя
cefs
Цефирянин
Цефирянин
 
Сообщения: 407
Зарегистрирован: 28.01.2009 20:41
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro 1999.A33 VQ20-de

Re: Помогите - Фон

Сообщение dragster » 09.09.2010 6:55

у меня была такая проблема, навол проверять все питание и все сигнальные провода откуди и как зацеплены ну и генератор стоит тоже проверить на диоды. Советы давать боюсь ...как говорится надо смотреть на месте.
dragster
Пока больше читатель
 
Сообщения: 5
Зарегистрирован: 02.06.2010 11:17
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1998 2.0AT

Re: Помогите - Фон

Сообщение Jekas » 09.09.2010 9:09

А как правильно проверить генератор?
Аватара пользователя
Jekas
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1047
Зарегистрирован: 27.04.2005 14:58
Откуда: Казахстан г. Астана
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (3)
Автомобиль: Nissan Cefiro HA32 VQ30DE 1997

Re: Помогите - Фон

Сообщение Sinister » 09.09.2010 10:28

Jekas писал(а):А как правильно проверить генератор?

Первоначально - напряжение дает больше 14В - значит нормально.
Надо в другом у тебя месте искать.
Аватара пользователя
Sinister
Цефирянин
Цефирянин
 
Сообщения: 454
Изображения: 35
Зарегистрирован: 11.07.2009 22:16
Откуда: Томск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: РА33 VQ25DD 1999 продал
Немного обо мне: Nissan March BNK12 CR14DE 2002 e-4wd прокачиваю

Re: Помогите - Фон

Сообщение Jekas » 11.09.2010 18:19

Сегодня подключил, ноут к телеку. На заведенной машине нет ни каких помех. При этом тут же переключаешь видеовход на магнитофон и там помехи. Значит они идут уже внутри видео сигнала из магнитофона. По питанию монитор и магнитофон параллельно подключены, значит проблема не в питании? Так от куда могут идти помехи?
Аватара пользователя
Jekas
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1047
Зарегистрирован: 27.04.2005 14:58
Откуда: Казахстан г. Астана
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (3)
Автомобиль: Nissan Cefiro HA32 VQ30DE 1997

Re: Помогите - Фон

Сообщение t0ha » 27.09.2010 19:23

помехи в самом экраничке!
у меня тоже самое помехи просто на AV1 и на AV2
а на PC показывает четко !
вообщем проблема в самом теле (проверял дома)
Аватара пользователя
t0ha
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1571
Зарегистрирован: 17.01.2006 9:52
Откуда: Astana
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Дневник: Просмотр дневника (2)
Автомобиль: NISSAN 350Z

Re: Помогите - Фон

Сообщение t_m » 14.10.2010 12:30

Jekas, как то смотрел передачу про самолеты))) Там вообщем у них чтобы исключить малейшие помехи из окружающей среды, вся проводка в самолете экранирована, каким то радио ортражательным материалом (хз что за материал :D ) . Вообщем может в этом суть проблемы!)
The Comfort of a Luxury car, the fuel efficiency of a compact car and the performance of a sports car...
Nissan Cefiro A33 2002 2.0 MT (Продал...)
Аватара пользователя
t_m
Цефирядник
Цефирядник
 
Сообщения: 66
Зарегистрирован: 08.04.2010 18:27
Откуда: تيمور من أستانا
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima A33B VQ35

Re: Помогите - Фон

Сообщение Sulocki » 14.10.2010 23:38

так это проблема щас у Jekasа и Тохи. но седня видел у Тохи его моник подключенный к ноуту! круто ващще!!!!
Nissan Cefiro A32 1997 2.0 (была ,20 месяцев)
Toyota Aristo 147 1994 3.0 twin turbo (разбит)
Rover 620 1995 2.0 мех (продан)
Аватара пользователя
Sulocki
Цефирядник
Цефирядник
 
Сообщения: 95
Зарегистрирован: 18.02.2010 9:30
Откуда: Казахстан, Астана
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Teana J32 3.5 2010

Re: Помогите - Фон

Сообщение andpuxa » 15.10.2010 6:51

Jekas писал(а):Катушки - думаю да.
Глушишь машину и вот когда она заглохла, из колонок, если мафон не громко играл слышен этот звук секунды 2, потом фон пропадает. Громкость фона не зависит от громкости магнитофона, главное чтобы звук был хоть чуть чуть включен. .

у меня так было на старой потехе, потом купил новую и эта хрень пропала. Когда спрашивал установшика про этот звук , он сказал пр онекорректное подключения мафона по питания, проще говоря, массу взяли не стого провода
andpuxa
Цефирянин
Цефирянин
 
Сообщения: 328
Зарегистрирован: 16.02.2009 15:09
Откуда: новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Outlander xl 3.0

Re: Помогите - Фон

Сообщение Jekas » 15.10.2010 21:05

Масса взята с кузова.
Аватара пользователя
Jekas
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1047
Зарегистрирован: 27.04.2005 14:58
Откуда: Казахстан г. Астана
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (3)
Автомобиль: Nissan Cefiro HA32 VQ30DE 1997

Re: Помогите - Фон

Сообщение Макс » 25.10.2010 20:32

может массу с аккумулятора бросить, просто для проверки, через окно.
A32, VQ25DE, S-Touring
Аватара пользователя
Макс
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4593
Зарегистрирован: 04.06.2002 6:32
Откуда: новосибирск
Благодарил (а): 4 раз.
Поблагодарили: 7 раз.
Автомобиль: Nissan Cefiro A32 1995 ST

Re: Помогите - Фон

Сообщение Никола » 15.06.2011 19:21

Сегодня победил фон в колонках. Стоит магнитола и 4-х канальный усь в багажнике, фон в динамиках на заведённой, зависит от оборотов. Выдернул межблочник - шума нет.
1. Отревезировал гену (это хорошо, но не помогло)
2. Зачистил землю движка (не помогло)
3. Зачистил землю усилителя - фон уменьшился
4. Обрезал экран у тюльпанов со стороны усилителя, землю на тюльпаны подал с уся - свиста нет.
Аватара пользователя
Никола
Цефирёнок
Цефирёнок
 
Сообщения: 49
Зарегистрирован: 07.07.2010 17:31
Откуда: Екатеринбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima A32 1997 2.0 MT

След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Автозвук и навигация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

cron
  Cefiro Club © 2002-2016