Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Проблема с тормозами »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Проблема с тормозами

Сообщение MaxKem » 10.03.2004 5:40

Уважаемые Цефироводы!
Нуждаюсь в Вашей помощи.
При прохождении ТО не прошел тормозной стенд. Но проблема не в задних колесах, что неоднократно обсуждалось на сайте, а в дисбалансе между передними колесами. Норма дисбаланса 0.2, тест показал 0.46. АБС нет. Нехитрые манипуляции в сервисе - замена тормозной, осмотр колодок и суппортов на предмет подклинивания, смазка - ни к чему не привели, при резком торможении блокируется переднее правое колесо. В Кемерово нет ни одного сервиса с тормозным стендом, где можно было бы наглядно увидеть результат ремонта умельцев. Покупать талон не хочу, т.к. вождение цефирки с нерабочими тормозами меня не вдохновляет.
Поделитесь опытом, в чем может быть причина, и какая последовательность действий для обнаружения ее? Заранее благодарен за советы.

2.0 S-Touring 95
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
MaxKem
Гость (не авторизован)
 

Сообщение garri » 10.03.2004 6:13

По поводу прохождении ТО в Кемерово скажу следующее,заедь на другую линию (благо легковых постов ТО там четыре) и могу тебя уверить дисбаланс между колесами будет другой, а может и прямо противоположный . Вообщем не грей голову и лучше купи талон, если есть возможность.
P.S.Проверено неоднократно,не проходишь на одном посту заезжаешь на другой и все" тип топ "( три года работал зав.гаром.)
garri
Цефирядник
Цефирядник
 
Сообщения: 104
Зарегистрирован: 09.01.2004 11:51
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение Макс » 10.03.2004 6:49

Равномерно ли изнашиваются тормозные колодки на передних колесах?
Поверхность тормозного диска идеально гладкая ?
Марка колодок?
Если есть номальный сервис не плохо бы проверить давление в тормозной магистрали. Возможно поблема из за износа сальников в "главном тормозном"
Вложения
torm.jpg
(111.72 КБ) Скачиваний: 94
Последний раз редактировалось Макс 10.03.2004 7:46, всего редактировалось 2 раз(а).
Аватара пользователя
Макс
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4593
Зарегистрирован: 04.06.2002 6:32
Откуда: новосибирск
Благодарил (а): 4 раз.
Поблагодарили: 7 раз.
Автомобиль: Nissan Cefiro A32 1995 ST

Сообщение MARKS » 10.03.2004 7:22

Проверь тормоза не на стенде а на дороге. Если след нормальный то на другой стенд. Если действительно блокируется правое переднее раньше левого то возможно (и это не факт) причины в следующем :
- уменьшение проходного сечения трубопроводов гдропривода на левое колесо;
- зависание рабочего цилиндра левого колеса (слабая подвижность, грязь, ржавчина и пр.);
- при пришлой замене колодок на правом колесе были выкручены штоки цилиндров а на левом нет, в результате правое колесо срабатывает раньше левого
MARKS
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2556
Зарегистрирован: 26.11.2003 11:18
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.

Re: Проблема с тормозами

Сообщение Дем » 07.03.2012 13:28

Продолжу в тему. Недавно чуть не разбил машину из-за того, что переднее правое колесо блокируется. И только теперь до меня дошло, почему наблюдался медленный, но верный более интенсивный износ протектора правого колеса по сравнением с левым(ранее грешил на сход-развал). Однако у меня, в отличие от автора темы, АБС стоит, а стало быть, возможна проблема в нём. Если кто знает, что ещё может быть причиной блокировки, помимо указанных MARKS и Макс, прошу поделиться здесь.
Дем
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 06.11.2009 15:29
Откуда: Краснодар
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro 2.0 AT A33 2000

Re: Проблема с тормозами

Сообщение Romcheg » 07.03.2012 14:57

У себя заметил такую особенность: при начале движения после прогрева педаль тормоза легче нажимается и тормоза эффективнее, а после пары сотен метров становятся "как обычно", почему при начале движения тормоза лучше работают чем при езде?
Romcheg
Цефирядник
Цефирядник
 
Сообщения: 149
Зарегистрирован: 14.04.2011 20:06
Откуда: Москва, Восточный округ
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Автомобиль: A32-030524 VQ20de

Re: Проблема с тормозами

Сообщение Romcheg » 07.03.2012 20:28

Народ ответьте как у вас работают тормоза при начале движения на не полностью прогретом автомобиле? У меня впечатление что после стоянки первые метров 200-300 тормоза вообще чума, педаль легкая, а замедление эффективное.
Romcheg
Цефирядник
Цефирядник
 
Сообщения: 149
Зарегистрирован: 14.04.2011 20:06
Откуда: Москва, Восточный округ
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Автомобиль: A32-030524 VQ20de

Re: Проблема с тормозами

Сообщение den-bldr » 07.03.2012 20:45

Никаких разниц не замечал!Что в начале,что после!Мож главный тормозной у тебя ерундит?!
Аватара пользователя
den-bldr
Цефировод
Цефировод
 
Сообщения: 696
Изображения: 0
Зарегистрирован: 23.08.2010 20:44
Откуда: Омск-Москва
Благодарил (а): 3 раз.
Поблагодарили: 10 раз.
Автомобиль: A32 Excimo VQ-20DE 1995

Re: Проблема с тормозами

Сообщение Romcheg » 07.03.2012 21:06

Все может быть, надо попробовать на другом цефире прокатиться. Тормоза не то что ватные но приходится прикладывать излишнее усилие на мой взгляд для того что бы заблокировать их на сухом асфальте. По снегу идет юзом ровно, в сторону не ведет... Странно это, может тормозную жидкость поменять, давнишняя она.
Romcheg
Цефирядник
Цефирядник
 
Сообщения: 149
Зарегистрирован: 14.04.2011 20:06
Откуда: Москва, Восточный округ
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Автомобиль: A32-030524 VQ20de

Re: Проблема с тормозами

Сообщение den-bldr » 07.03.2012 21:12

По ходу жижа темная,воды напиталась?!Начни с малого,поменяй!Я главный менял,ушло где то не более 1.5л тормозной на замену!
Аватара пользователя
den-bldr
Цефировод
Цефировод
 
Сообщения: 696
Изображения: 0
Зарегистрирован: 23.08.2010 20:44
Откуда: Омск-Москва
Благодарил (а): 3 раз.
Поблагодарили: 10 раз.
Автомобиль: A32 Excimo VQ-20DE 1995

Загорается ABS после замены задней ступицы

Сообщение Berdyansk » 06.03.2014 23:13

Всем здравствуйте! Мужики, сегодня поменял заднюю ступицу. Первая проблема после замены - это крышечка которая прикрывает гайку стала проваливаться, проблему решили заменой на другую. Вторая проблема - это загорание лампы ABS после начала движения (при включении зажигания она тухнет). Проводки все на месте, вроде. Так вот вопрос: может быть надо как то перенастраивать ABS после таких замен?
Berdyansk
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 24.02.2014 23:00
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima A32
Имя: Виталий

Re: Проблема с тормозами

Сообщение Berdyansk » 11.03.2014 14:06

Что, так никто и не подскажет?
Berdyansk
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 24.02.2014 23:00
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima A32
Имя: Виталий

Re: Проблема с тормозами

Сообщение Андрей_Ц » 11.03.2014 15:00

Berdyansk писал(а):Что, так никто и не подскажет?

Думаю надо все же перепроверить...раз загорается, значит, что то не так (логично)
Настоящий пацан выбирает НИССАН.
Аватара пользователя
Андрей_Ц
Цефировод
Цефировод
 
Сообщения: 557
Зарегистрирован: 17.03.2011 13:55
Откуда: Novosib
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 2.0 AT

Re: Загорается ABS после замены задней ступицы

Сообщение dejev » 11.03.2014 15:29

Berdyansk писал(а):Всем здравствуйте! Мужики, сегодня поменял заднюю ступицу. Первая проблема после замены - это крышечка которая прикрывает гайку стала проваливаться, проблему решили заменой на другую. Вторая проблема - это загорание лампы ABS после начала движения (при включении зажигания она тухнет). Проводки все на месте, вроде. Так вот вопрос: может быть надо как то перенастраивать ABS после таких замен?


Попробуй резко оттормозиться до срабатывания АБС. Бывало, помогало. А еще вполне возможно, что тебе свернули датчик АБС. Очень часто такое бывает :?
Аватара пользователя
dejev
Цефирянин
Цефирянин
 
Сообщения: 327
Зарегистрирован: 05.04.2010 8:52
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 '98 3.0 MT Араб
Имя: Андрей

Re: Проблема с тормозами

Сообщение shanxaj » 12.03.2014 4:20

Проверь сам датчик, и его проводку. Скорее всего повредили при замене ступицы.
Аватара пользователя
shanxaj
Цефирянин
Цефирянин
 
Сообщения: 388
Зарегистрирован: 03.12.2011 14:56
Откуда: г. Новокузнецк
Благодарил (а): 5 раз.
Поблагодарили: 16 раз.
Дневник: Просмотр дневника (7)
Автомобиль: Cefiro A33 2001 2.0AT Сингапур

Re: Проблема с тормозами

Сообщение gavrilov » 12.03.2014 5:28

Первое "крышечка которая прикрывает гайку стала проваливаться"
второе " загорание лампы ABS"

Похоже, установили "не родную" ступицу.
Отсюда все проблемы.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема с тормозами

Сообщение Berdyansk » 19.03.2014 10:20

Да вроде ступица идентичная той которую сняли. Единственное что не сравнивал так это сами кольца ABS, может там разница в зубцах. А кольцо ABS кто-то снимал?
Berdyansk
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 24.02.2014 23:00
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima A32
Имя: Виталий

Re: Проблема с тормозами

Сообщение ТАХ » 20.03.2014 14:07

Berdyansk писал(а):..А кольцо ABS кто-то снимал?
да, его можно сбить
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5076
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Проблема с тормозами

Сообщение Rally » 23.03.2014 9:49

подскажите, что первое проверить. на переднем левом суппорте, за 8тыс.км съело внешнюю колодку. Остальные целые на 50%
Rally
Цефировод
Цефировод
 
Сообщения: 696
Зарегистрирован: 01.11.2010 23:49
Благодарил (а): 1 раз.
Поблагодарили: 5 раз.
Автомобиль: Cefiro A33 1999г. 2.0 AT

Re: Проблема с тормозами

Сообщение gavrilov » 23.03.2014 10:55

Rally писал(а):подскажите, что первое проверить. на переднем левом суппорте, за 8тыс.км съело внешнюю колодку. Остальные целые на 50%


Василий, по-прикалываться решил? :lol:

Диагностика что говорит?
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 0

  Cefiro Club © 2002-2016