Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Странный эффект! »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Странный эффект!

Сообщение Kosta » 02.12.2002 14:36

Наблюдается непонятный эффект! Появился еще летом. Когда начинаешь трогаться с места, начинают моргать приборы и свет если включен, и срабатывает реле видимо поворотов. Щелкает. Раз пять, после этого все становиться на свои места. Происходит это после запуска с брелка. (Автозапуск) Но не всегда. Стоит сигнализация Мангуст 850, таймер, автозапуск. Я думал что от сигнализации но ребята которые ставили сигналку пожимают плечами, такого эффекта они не замечали. Кто нибудь может прояснить
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Kosta
Цефировод
Цефировод
 
Сообщения: 653
Зарегистрирован: 17.10.2002 7:47
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Макс » 02.12.2002 15:03

у меня было такое когда клема отходила на аккумуляторе, посмотри может у тебя тоже отходят или сильно окислились.
Аватара пользователя
Макс
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4593
Зарегистрирован: 04.06.2002 6:32
Откуда: новосибирск
Благодарил (а): 4 раз.
Поблагодарили: 7 раз.
Автомобиль: Nissan Cefiro A32 1995 ST
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение Mutant » 02.12.2002 15:09

Могу предположить что может все таки из-за дистанции. У менядруг поставил какой-то Cimax (вроде правильно написал) c автопуском. Дык у него "медленный свет" :) пропал. (ну это когда в салоне включен плафон на открытие дверей. При открытии он загорается, а при закрытии медленно тухнет)
Аватара пользователя
Mutant
Цефировод
Цефировод
 
Сообщения: 819
Зарегистрирован: 20.05.2002 11:24
Откуда: г.Сургут Тюменской обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan X-Trail 2010г.в.

Сообщение Kosta » 02.12.2002 15:24

Точно не клемма, я субботу снимал-заряжал АКБ, и сделал все по уму. Почистил помазал затянул. Сейчас поеду домой и еще раз проверю. Машина стоит греется.
По поводу сигналки. Всетаки не ширпотреб новая модель. Все остальное работает и свет и багажник открывется, и световая дорожка. и вообще у меня к сигналке нет претензий. Но эффект странный остается?????????????????
Всем удачи
Kosta
Цефировод
Цефировод
 
Сообщения: 653
Зарегистрирован: 17.10.2002 7:47
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Рррома » 02.12.2002 19:33

глючит Мангуст либо установка халтурная. Скорее первое. У меня тоже Мангуст и тоже с одним глюком, пока гарантия не кончилась, надо наехать на установщиков :twisted:
Аватара пользователя
Рррома
Гость (не авторизован)
 

Сообщение Vasik » 02.12.2002 21:24

Я думаю на100% что сигналка, проверь по таблице программирования все режимы...

У меня стоит MagicSystem MS-320DP тоже с дистационным и автозапуском, т.к. устанавливал и программировал сам, точно скажу что программирование не менее важно правильного монтажа!
Vasik
Цефирядник
Цефирядник
 
Сообщения: 113
Зарегистрирован: 25.06.2002 9:41
Откуда: Нефтеюганск ХМАО
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016