Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Все тот же плохой запуск. »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Все тот же плохой запуск.

Сообщение ratnikovs » 26.04.2013 12:18

Добрый день,загорелся чек,заводится сложнее,приходится секунды 3 крутить стартер,Диагностика выдает следующие ошибки:p0340,P1320,P1335;
На сервисе сказали что пора менять цепь,она растянута,вот и все датчики сошли с ума поэтому, подскажите верно ли они говорят?или же стоит заменить датчики?
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
ratnikovs
Цефирёнок
Цефирёнок
 
Сообщения: 18
Зарегистрирован: 25.04.2013 21:27
Откуда: Екатеринбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 1998 2.5 DD

Re: Все тот же плохой запуск.

Сообщение gavrilov » 27.04.2013 9:47

ratnikovs писал(а):Добрый день,загорелся чек,заводится сложнее,приходится секунды 3 крутить стартер,Диагностика выдает следующие ошибки:p0340,P1320,P1335;
На сервисе сказали что пора менять цепь,она растянута,вот и все датчики сошли с ума поэтому, подскажите верно ли они говорят?или же стоит заменить датчики?


Открой лючёк, посмотри насколько вышел натяжитель или снять осцилограммы коленвала+распредвала


http://autodata.ru/article/all/avtomobi ... nie_tsepi/
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Все тот же плохой запуск.

Сообщение Cefirist » 18.06.2013 5:35

Всем привет! Цефира моя стала плохо заводиться на холодную т.е. после ночи простоя, точнее заводится норм только обороты 400-500 через 8-10 секунд выходит на прогревочные -1400. Что до этого делалось: помыты ДЗ и КХХ посажены на герметик, промыты форсы на сто, заменена прокладка ВК, настроен КХХ, ошибок нет, троения нет, как прогреется обороты 700 не плавают, так же воздушный и топливный фильтра заменены. Уже не знаю куда залезть :tomatos:
Аватара пользователя
Cefirist
Цефирядник
Цефирядник
 
Сообщения: 221
Изображения: 1
Зарегистрирован: 23.10.2012 11:31
Откуда: Казахстан, Усть-каменогорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0 AT
Имя: Андрей

Re: Все тот же плохой запуск.

Сообщение remus » 18.06.2013 7:30

утром фаст открывает заслонку? какой там зазор?
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Все тот же плохой запуск.

Сообщение Cefirist » 18.06.2013 8:13

remus писал(а):утром фаст открывает заслонку? какой там зазор?

А вот фаст я упустил! :skripka:
Василий спасибо за подсказку, проверю. по итогам отпишусь
Аватара пользователя
Cefirist
Цефирядник
Цефирядник
 
Сообщения: 221
Изображения: 1
Зарегистрирован: 23.10.2012 11:31
Откуда: Казахстан, Усть-каменогорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0 AT
Имя: Андрей

Re: Все тот же плохой запуск.

Сообщение remus » 18.06.2013 10:42

сам мучался одно время с холодным запуском, правда в осенне\весеннее время, заведется и сразу глохнет и так несколько раз
в итоге просто подкрутил фаст и всё стало норм
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

A33 1998 2.5 Большой расход бензина + плохой завод

Сообщение viptiz » 05.07.2013 15:49

Друзья, вобщем данная проблема приследует уже не первую неделю меня.
А именно: Завод на холодную на горячую со второго раза при длительной прокрутке стартером, расход повысился более 20л, ну и на выхлопе не ровный звук, + моментами гарь.

Масло не ест, свечи менял два дня назад иридевые NGK - в чем беда может быть? Датчики? :(
Аватара пользователя
viptiz
Цефирядник
Цефирядник
 
Сообщения: 51
Зарегистрирован: 23.10.2010 15:30
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NISSAN CEFIRO A33 1998 2.5

Re: Большой расход бензина + плохой завод

Сообщение maks30 » 05.07.2013 19:16

Много чего может быть.Модераторы скоро подскажут.
maks30
Цефирядник
Цефирядник
 
Сообщения: 281
Зарегистрирован: 15.04.2009 13:59
Благодарил (а): 1 раз.
Поблагодарили: 2 раз.
Автомобиль: Nissan Cefiro A32 1996 2.0AT

Re: A33 1998 2.5 Большой расход бензина + плохой завод

Сообщение ТАХ » 05.07.2013 22:59

к диагносту на прием, смотреть работу МАФ, или ТНВД, как повезет
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5076
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: A33 1998 2.5 Большой расход бензина + плохой завод

Сообщение Андрей_Ц » 06.07.2013 5:47

ТАХ писал(а):к диагносту на прием, смотреть работу МАФ, или ТНВД, как повезет

Создал интригу))))
Настоящий пацан выбирает НИССАН.
Аватара пользователя
Андрей_Ц
Цефировод
Цефировод
 
Сообщения: 557
Зарегистрирован: 17.03.2011 13:55
Откуда: Novosib
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 2.0 AT

Re: A33 1998 2.5 Большой расход бензина + плохой завод

Сообщение viptiz » 06.07.2013 7:28

ТАХ писал(а):к диагносту на прием, смотреть работу МАФ, или ТНВД, как повезет


ТНВД НУЛЕВЫЙ, Маф сенсор тоже нулевый. Ставил месяц назад ездил отлично все было.
Аватара пользователя
viptiz
Цефирядник
Цефирядник
 
Сообщения: 51
Зарегистрирован: 23.10.2010 15:30
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NISSAN CEFIRO A33 1998 2.5

Re: A33 1998 2.5 Большой расход бензина + плохой завод

Сообщение viptiz » 06.07.2013 7:29

Может ли такое быть из за ЛЗ может иди ДД?
Аватара пользователя
viptiz
Цефирядник
Цефирядник
 
Сообщения: 51
Зарегистрирован: 23.10.2010 15:30
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NISSAN CEFIRO A33 1998 2.5

Re: A33 1998 2.5 Большой расход бензина + плохой завод

Сообщение Андрей_Ц » 06.07.2013 8:39

viptiz писал(а):Может ли такое быть из за ЛЗ может иди ДД?

ну лямбда насколько мне известно такой проблемы при запуске не даст
Настоящий пацан выбирает НИССАН.
Аватара пользователя
Андрей_Ц
Цефировод
Цефировод
 
Сообщения: 557
Зарегистрирован: 17.03.2011 13:55
Откуда: Novosib
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 2.0 AT

Re: Все тот же плохой запуск.

Сообщение viptiz » 07.07.2013 19:23

может ли быть плохой запуск из-за форсунок?
Аватара пользователя
viptiz
Цефирядник
Цефирядник
 
Сообщения: 51
Зарегистрирован: 23.10.2010 15:30
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NISSAN CEFIRO A33 1998 2.5

Re: Все тот же плохой запуск.

Сообщение karp42 » 08.07.2013 15:30

народ подскажите пожалуйста поменял двигатель на контрактный а32 то заводитса с пол пинка то как будто сбито зажигание хлопки в воздушный колектор и почти остановка прокрутки происходит это и на горячию и на холодную диагностика ошибок не выевила после запуска двиг работает как часы
karp42
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 28.01.2013 16:51
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan maxima a32

Re: A33 1998 2.5 Большой расход бензина + плохой завод

Сообщение alekom777 » 08.07.2013 17:42

viptiz писал(а):Может ли такое быть из за ЛЗ может иди ДД?

нет, не может.
По проблеме мало информации.
Сканером надо смотреть параметры работы.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Все тот же плохой запуск.

Сообщение alekom777 » 08.07.2013 17:45

karp42 писал(а):народ подскажите пожалуйста поменял двигатель на контрактный а32 то заводитса с пол пинка то как будто сбито зажигание хлопки в воздушный колектор и почти остановка прокрутки происходит это и на горячию и на холодную диагностика ошибок не выевила после запуска двиг работает как часы

шкив колен вала
сигнальный диск меж коробкой и двигателем.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Все тот же плохой запуск.

Сообщение karp42 » 09.07.2013 18:50

поменял оба датчика коленвала открыл лючок снизу у коробки сигнальный диск визуально в норме поменял датчик распредвала поменял свечи были черные запуск остался плохим как заведется работает как часы может ли это быть от того что оставил мозги от своего мотора
karp42
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 28.01.2013 16:51
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan maxima a32

Re: Все тот же плохой запуск.

Сообщение mvb379 » 10.07.2013 4:38

karp42 писал(а):народ подскажите пожалуйста поменял двигатель на контрактный а32 то заводитса с пол пинка то как будто сбито зажигание хлопки в воздушный колектор и почти остановка прокрутки происходит это и на горячию и на холодную диагностика ошибок не выевила после запуска двиг работает как часы.
Такая же фигня,пока не занимался этой проблемой.Двигло ставил от араба,мозги от европы,датчики оставил свои.
mvb379
Цефирядник
Цефирядник
 
Сообщения: 78
Изображения: 0
Зарегистрирован: 29.03.2012 6:25
Откуда: г Москва.Чертаново-Южное
Благодарил (а): 0 раз.
Поблагодарили: 6 раз.
Автомобиль: Максима А32 3.0 акпп 99г.
Имя: Василий

Re: Все тот же плохой запуск.

Сообщение karp42 » 10.07.2013 22:33

как не странно но проблема оказалось в том что была плохая масса . прикрутил кусок промышленной гибкой перемычки где-то 10-16 кв.кинул на двс сверху в районе воздушного колектора результата ноль но как перемистил - провод ближе к коробке (к датчику) все зароботало заводитса с пол пинка . с чем это связоно не знаю но факт!
karp42
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 28.01.2013 16:51
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan maxima a32

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016