Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Нужен совет по электрике (генератор) »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Нужен совет по электрике (генератор)

Сообщение remus » 06.12.2012 18:39

разбирай, звони, меняй
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Нужен совет по электрике (генератор)

Сообщение dejev » 07.12.2012 7:59

Вот и мой генератор попросился на замену - начались просадки напряжения, замигали фары, лампочки, короче все знакомые симптомы :mrgreen: Отходил 6 лет, кстати.
Аватара пользователя
dejev
Цефирянин
Цефирянин
 
Сообщения: 327
Зарегистрирован: 05.04.2010 8:52
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 '98 3.0 MT Араб
Имя: Андрей
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Нужен совет по электрике (генератор)

Сообщение dejev » 07.12.2012 19:12

Сегодня заменил генератор. Перестали плавать обороты под нагрузкой о_О
Вопрос к людям, разбирающимся в электрике: как м.б. связаны между собой неисправность реле-регулятора (недозаряд) и плавание оборотов?
Аватара пользователя
dejev
Цефирянин
Цефирянин
 
Сообщения: 327
Зарегистрирован: 05.04.2010 8:52
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 '98 3.0 MT Араб
Имя: Андрей

Re: Нужен совет по электрике (генератор)

Сообщение billionth » 06.01.2013 9:38

Никто не задавался вопросом, подойдет ли генератор от QG13DE на VQ20DE?
Nissan Cefiro S-Touring A32 1995 VQ20DE AT
billionth
Цефирёнок
Цефирёнок
 
Сообщения: 11
Зарегистрирован: 08.11.2012 14:42
Откуда: г.Уфа
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 1995 2.0AT STouring

Re: Нужен совет по электрике (генератор)

Сообщение marchello » 06.01.2013 21:33

billionth писал(а):Никто не задавался вопросом, подойдет ли генератор от QG13DE на VQ20DE?

Их для VQ20 то и то 3модификации идут.Различаются мощностью.Ток отдаваемый варьируется у них от 90 до 120ампер.Так что смотри какой ток у генератора который
ты хочешь поставить.Визуально вроде бы похожи(глядя на фото в инете).Так же расположены фишка для подключения возбуждения и силовой выход.
marchello
Цефирядник
Цефирядник
 
Сообщения: 61
Зарегистрирован: 18.12.2010 11:53
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (1)
Автомобиль: Nissan Cefiro A32 1996 2.0AT

Re: Нужен совет по электрике (генератор)

Сообщение toyo » 08.01.2013 11:08

Вот теперь моя печальная история: три месяца назад сгорел генератор поменял думал все забыл НО НЕТ ЭТО ЖЕ Н,,,,с,,,Н третьего числа я как все собрался на работу но нет сново нет заряки но при этом сгорел пред силовой на 120А теперь я его снимаю ставлю за 22000тыщи DENKI новый аккумулятор и на всякий случай накопитель на САБ дабы не сталкиватся с больше с ним вроди рабатает все как надо но не успев наслодится за 10 мин езды новой музыкой как сново загорается лампа зарядки(Учтитие что это все во время праздников попробуй че найди) тоесть безнагрузки он работает а под нагрузко заряд падает до 12,6 В при этом греется пред и сам генератор пока не сгорел снимаю меняю на другой мол брак но нет это же н,,,с,,,н такая же ,,,ня Короче я в очаянии не знаю что делать.Прошу воздержатся от глупых советов типо замыкание и.т.п лучше тогда морально и духовно поддержать потомучто нервы мои на приделе! :evil:
Аватара пользователя
toyo
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 22.09.2011 10:32
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro PA32 VQ 2.5

Re: Нужен совет по электрике (генератор)

Сообщение alekom777 » 08.01.2013 17:25

toyo писал(а):Вот теперь моя печальная история: три месяца назад сгорел генератор поменял думал все забыл НО НЕТ ЭТО ЖЕ Н,,,,с,,,Н третьего числа я как все собрался на работу но нет сново нет заряки но при этом сгорел пред силовой на 120А теперь я его снимаю ставлю за 22000тыщи DENKI новый аккумулятор и на всякий случай накопитель на САБ дабы не сталкиватся с больше с ним вроди рабатает все как надо но не успев наслодится за 10 мин езды новой музыкой как сново загорается лампа зарядки(Учтитие что это все во время праздников попробуй че найди) тоесть безнагрузки он работает а под нагрузко заряд падает до 12,6 В при этом греется пред и сам генератор пока не сгорел снимаю меняю на другой мол брак но нет это же н,,,с,,,н такая же ,,,ня Короче я в очаянии не знаю что делать.Прошу воздержатся от глупых советов типо замыкание и.т.п лучше тогда морально и духовно поддержать потомучто нервы мои на приделе! :evil:


один из способов спалить генератор:
----Способ "Меломан". Поставьте в Вашу машинку супер магнитолку, парочку CD чейнджеров, пару-тройку ламповых усилителей ватт по 200-300, сабвуфер ватт на 500, ну колонок с десяток, лучше полтора. Вообще, чем больше - тем лучше! (Это не враки - случай зафиксирован!) Включайте! Если через пару минут генератор все ещё работает, а характерного дыма и запаха все еще нет - значит Вы поставили слишком дешёвую аппаратуру!

Нужно замерить ток генератора. Если 120А вставка расплавилась, значить ток более 120А. Сильный нагрев генератора и выход его из строя обеспечен.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Нужен совет по электрике (генератор)

Сообщение il86md » 08.01.2013 20:02

alekom777 писал(а):
toyo писал(а):Вот теперь моя печальная история: три месяца назад сгорел генератор поменял думал все забыл НО НЕТ ЭТО ЖЕ Н,,,,с,,,Н третьего числа я как все собрался на работу но нет сново нет заряки но при этом сгорел пред силовой на 120А теперь я его снимаю ставлю за 22000тыщи DENKI новый аккумулятор и на всякий случай накопитель на САБ дабы не сталкиватся с больше с ним вроди рабатает все как надо но не успев наслодится за 10 мин езды новой музыкой как сново загорается лампа зарядки(Учтитие что это все во время праздников попробуй че найди) тоесть безнагрузки он работает а под нагрузко заряд падает до 12,6 В при этом греется пред и сам генератор пока не сгорел снимаю меняю на другой мол брак но нет это же н,,,с,,,н такая же ,,,ня Короче я в очаянии не знаю что делать.Прошу воздержатся от глупых советов типо замыкание и.т.п лучше тогда морально и духовно поддержать потомучто нервы мои на приделе! :evil:


один из способов спалить генератор:
----Способ "Меломан". Поставьте в Вашу машинку супер магнитолку, парочку CD чейнджеров, пару-тройку ламповых усилителей ватт по 200-300, сабвуфер ватт на 500, ну колонок с десяток, лучше полтора. Вообще, чем больше - тем лучше! (Это не враки - случай зафиксирован!) Включайте! Если через пару минут генератор все ещё работает, а характерного дыма и запаха все еще нет - значит Вы поставили слишком дешёвую аппаратуру!

Нужно замерить ток генератора. Если 120А вставка расплавилась, значить ток более 120А. Сильный нагрев генератора и выход его из строя обеспечен.


Как я люблю откровенности............ АЙ голубчик зачет +5 тебе в репу.... 5 минут ржал
Дачу запитать от генератора цефиры во тема будет!!! Надо провести испытания
праворукое авто - руль в бардачке, звучит интригующе и не режет слух ;)
Аватара пользователя
il86md
Цефирядник
Цефирядник
 
Сообщения: 199
Изображения: 0
Зарегистрирован: 11.12.2009 1:17
Откуда: Москва (Щёлково)
Благодарил (а): 4 раз.
Поблагодарили: 1 раз.
Автомобиль: Cefiro A32 96г 2.0Excimo White

Re: Нужен совет по электрике (генератор)

Сообщение toyo » 09.01.2013 13:10

alekom777 писал(а):
toyo писал(а):Вот теперь моя печальная история: три месяца назад сгорел генератор поменял думал все забыл НО НЕТ ЭТО ЖЕ Н,,,,с,,,Н третьего числа я как все собрался на работу но нет сново нет заряки но при этом сгорел пред силовой на 120А теперь я его снимаю ставлю за 22000тыщи DENKI новый аккумулятор и на всякий случай накопитель на САБ дабы не сталкиватся с больше с ним вроди рабатает все как надо но не успев наслодится за 10 мин езды новой музыкой как сново загорается лампа зарядки(Учтитие что это все во время праздников попробуй че найди) тоесть безнагрузки он работает а под нагрузко заряд падает до 12,6 В при этом греется пред и сам генератор пока не сгорел снимаю меняю на другой мол брак но нет это же н,,,с,,,н такая же ,,,ня Короче я в очаянии не знаю что делать.Прошу воздержатся от глупых советов типо замыкание и.т.п лучше тогда морально и духовно поддержать потомучто нервы мои на приделе! :evil:


один из способов спалить генератор:
----Способ "Меломан". Поставьте в Вашу машинку супер магнитолку, парочку CD чейнджеров, пару-тройку ламповых усилителей ватт по 200-300, сабвуфер ватт на 500, ну колонок с десяток, лучше полтора. Вообще, чем больше - тем лучше! (Это не враки - случай зафиксирован!) Включайте! Если через пару минут генератор все ещё работает, а характерного дыма и запаха все еще нет - значит Вы поставили слишком дешёвую аппаратуру!

Нужно замерить ток генератора. Если 120А вставка расплавилась, значить ток более 120А. Сильный нагрев генератора и выход его из строя обеспечен.

Вчера загнали Валька цефиру и мою начали мерить клещами нагрузку включая все по очереди и пришли к выводу что нет никакого замыкания а сейчас поехал и купил орегинальный пред в тойоте и вот чудо он не греется! Итог генератор Denki на самом деле был бракованый на нем временами загоралась лампочка а китайский пред не соответствует номиналу в 120А. Ура товарищи!!! Ура!!!!
Аватара пользователя
toyo
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 22.09.2011 10:32
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro PA32 VQ 2.5

Проблема с электрикой

Сообщение daniil7507 » 08.06.2013 20:08

Если такое уже обсуждалось, то извиняюсь, найти не смог.
В общем ситуация такая Maxima A32 механика 98г
во время езды, да и просто было стоял на светофоре, загорается лампочка ABS и отключается магнитола, причем плавно, с искажением звуков. Потом начинает мигать аербаг, abs также все горит. Длится (обычно) все это в течении минуты, потом лампы гаснут и магнитола включается. Началось где-то месяца полтора назад. Сначала раз в 2-3 дня. Затем все чаще, теперь каждый день. Точнее каждую поездку (благо езжу на недалекие расстояния). И вот пару дней назад, все это действие затянулось, т.е. еду а лампы все горят и магнитола не включается (да фары тоже почти затухают). Затем почувствовал что тяга пропала, газ ватный стал, со светофора ели разогнался. Припарковался, подкрутил аккумулятор. Стал заводить а аккум вообще не корит при повороте зажигания, типа разрядился. Машина не заводится. Тыр-пыр кое-как завел. Подъезжаю к дому, машина вообще тормозить стала,газ не работает, т.е. катится просто. Автоматом пробую давить газ - ничего. Начал перестраиваться к обочине - рывок. Газ заработал (как в обычном режиме), магнитола заработала, ABS все равно горит но ярко. Подъехал к дому. Выключил-включил пару раз все норм, лампы не горят (в смысле загораются и гаснут потом), лампа аккумулятора тоже горит ярко, типа заряжен нормально.
как быть?
daniil7507
Пока больше читатель
 
Сообщения: 7
Зарегистрирован: 08.06.2013 19:51
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima A32 2.0 М 1998

Re: Проблема с электрикой

Сообщение remus » 08.06.2013 20:10

проверь генератор
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Проблема с электрикой

Сообщение daniil7507 » 08.06.2013 20:17

remus писал(а):проверь генератор

получается на аккумуляторе езжу?
daniil7507
Пока больше читатель
 
Сообщения: 7
Зарегистрирован: 08.06.2013 19:51
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima A32 2.0 М 1998

Re: Проблема с электрикой

Сообщение Mark Hugo » 08.06.2013 20:36

Если горит лампа аккумулятора, то это не "типо заряжен".
Согласен с Ремусом, надо проверить гену.
Точнее так: на не заведенной машине проверить напругу на акуме (запомнить для сравнения).
Далее, завести.
Замерить напругу на гене.
Замерить напругу на акуме.
Если не совру, то на акум должно приходить 13.8В.
Mark Hugo
Цефировод
Цефировод
 
Сообщения: 529
Изображения: 0
Зарегистрирован: 15.01.2009 13:26
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: A33 2000 VQ20DE Excimo

Re: Проблема с электрикой

Сообщение Mark Hugo » 08.06.2013 20:40

Так же дополню:
Если при заводке слышно отчетливое "стрекотание" а не "подхватывание", то это значит акум сдох.
Mark Hugo
Цефировод
Цефировод
 
Сообщения: 529
Изображения: 0
Зарегистрирован: 15.01.2009 13:26
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: A33 2000 VQ20DE Excimo

Re: Проблема с электрикой

Сообщение remus » 08.06.2013 20:47

э, я ремус, какой нах рамус )) я не латиноамереканец....:D
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Проблема с электрикой

Сообщение daniil7507 » 08.06.2013 20:49

акум после зимы заряжал. попробую зарядить. за ранее извиняюсь я не очень во всем этом шарю ((

на не заведенной машине проверить напругу на акуме (запомнить для сравнения).
Далее, завести.
Замерить напругу на гене.
Замерить напругу на акуме.
Если не совру, то на акум должно приходить 13.8В.

а какие значения там должны быть на гене и на акуме?
daniil7507
Пока больше читатель
 
Сообщения: 7
Зарегистрирован: 08.06.2013 19:51
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima A32 2.0 М 1998

Re: Проблема с электрикой

Сообщение Mark Hugo » 08.06.2013 20:51

remus писал(а):э, я ремус, какой нах рамус )) я не латиноамереканец....:D

Кланюсь-кланюсь, бью чело об землю)) извентиляй мня грешного за столь грубую очепятку - сча исправлю)
Mark Hugo
Цефировод
Цефировод
 
Сообщения: 529
Изображения: 0
Зарегистрирован: 15.01.2009 13:26
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: A33 2000 VQ20DE Excimo

Re: Проблема с электрикой

Сообщение Mark Hugo » 08.06.2013 20:56

daniil7507 писал(а):а какие значения там должны быть на гене и на акуме?

Я же выше писал.
Если машина не заведена, то акум покажет около 12.
Когда заведена, то на акум должно приходить около 13.8
Mark Hugo
Цефировод
Цефировод
 
Сообщения: 529
Изображения: 0
Зарегистрирован: 15.01.2009 13:26
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: A33 2000 VQ20DE Excimo

Re: Проблема с электрикой

Сообщение remus » 08.06.2013 21:13

кстати хз как там на механике, но когда мой гена сдох внезапно, и даже не предупредил ни лампой, ни чем либо другим, но было так:
еду я по осени, отъехал от деревни своей родной в сторону Иркутска километров на 15 всего, вижу перед собой Оку, обычную такую, не тюненную как у меня на аватарке, ну поворот на лево включил, газ в пол, а она сцука у меня не едет, на тахометре 4-5 тыщ, а она у меня едет едва едва, короче кое как я эту оку обогнал, весь оплеванный морально еду, свернул на обочину, понимаю что что-то не то, смотрю у меня панель едва горит, ну постоял постоял на обочине, поехал обратно, а уже осень поздняя была, утром темно, еду фары выключил,чтобы как то дома доехать, ничешуя не видно, печку выключил, окна затягивать стало... ну кое как доехал
вобщем к чему я это: по крайней мере работа АКПП акуенно зависит от напряжения в сети
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Проблема с электрикой

Сообщение Mark Hugo » 08.06.2013 21:20

remus писал(а):кстати хз как там на механике, но когда мой гена сдох внезапно, и даже не предупредил ни лампой, ни чем либо другим, но было так:
еду я по осени, отъехал от деревни своей родной в сторону Иркутска километров на 15 всего, вижу перед собой Оку, обычную такую, не тюненную как у меня на аватарке, ну поворот на лево включил, газ в пол, а она сцука у меня не едет, на тахометре 4-5 тыщ, а она у меня едет едва едва, короче кое как я эту оку обогнал, весь оплеванный морально еду, свернул на обочину, понимаю что что-то не то, смотрю у меня панель едва горит, ну постоял постоял на обочине, поехал обратно, а уже осень поздняя была, утром темно, еду фары выключил,чтобы как то дома доехать, ничешуя не видно, печку выключил, окна затягивать стало... ну кое как доехал
вобщем к чему я это: по крайней мере работа АКПП акуенно зависит от напряжения в сети


У меня, когда гена сдох и сожрал последние силы акума (в центре города был), так же тяга сначала пропала, но у меня почти сразу же аварийка заморгала.
Mark Hugo
Цефировод
Цефировод
 
Сообщения: 529
Изображения: 0
Зарегистрирован: 15.01.2009 13:26
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: A33 2000 VQ20DE Excimo

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2

cron
  Cefiro Club © 2002-2016