Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« проблема с запуском авто »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Сообщение ganjaNSK » 04.09.2008 12:16

Горит,но я так понимаю это все в тестовом режиме,ведь когда ключ поворачиваешь,но не заводишь горят и check и заряд акума и ABS ит.д. а когда заводишь все ето гаснет. может например если контакт на том же генераторе просто плохой(проржавел или прогарел) , то и машина уже не заводится порой.....и соответствеено зарядку не давать акуму?????
NISSAN CEFIRO SE 2.0G 2002г. - кузов рестайлинговый.
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
ganjaNSK
Цефирёнок
Цефирёнок
 
Сообщения: 24
Зарегистрирован: 23.04.2008 9:31
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2002 2.0SE

Сообщение gavrilov » 04.09.2008 14:23

Black Jack писал(а):Горит,но я так понимаю это все в тестовом режиме,ведь когда ключ поворачиваешь,но не заводишь горят и check и заряд акума и ABS ит.д. а когда заводишь все ето гаснет. может например если контакт на том же генераторе просто плохой(проржавел или прогарел) , то и машина уже не заводится порой.....и соответствеено зарядку не давать акуму?????


При включении зажигания тестируются - ABS, подушки, коробка-автомат (лампочки загораются и гаснут).
А лампа гены при включенном зажигании на незапущенном двигателе показывает, что зарядки нет

И последнее. Проверь цепь от гены до акума толстый такой провод - качество присоединения и не забудь про предохранитель - на плюсовой клемме гены, под крышечкой.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение ganjaNSK » 04.09.2008 15:06

а предохранитель где находится ,который в блоке предохраниетелей,возле акума??? или те,которые доступны с салона? :shock:
NISSAN CEFIRO SE 2.0G 2002г. - кузов рестайлинговый.
ganjaNSK
Цефирёнок
Цефирёнок
 
Сообщения: 24
Зарегистрирован: 23.04.2008 9:31
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2002 2.0SE

Сообщение gavrilov » 04.09.2008 15:50

Black Jack писал(а):а предохранитель где находится ,который в блоке предохраниетелей,возле акума??? или те,которые доступны с салона? :shock:


Нет. На плюсовой клемме акума есть типа крышечки. Чтоб открутить клемму её нужно открыть-поднять. Там, под крышкой и стоит этот единственный предохранитель.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Сообщение ganjaNSK » 07.09.2008 8:47

проблема была в генераторе, поехал на СТО делать диагностику генератора,его сняли разобрали,оказалось у него одно из колец якоря,об которые трутся щетки полность было сточено и раздроблено.Якорь в отдельности не нашел,пришлось менять полностью генератор,взял на авторазборе за 4500 :) .....ща при заводе авто стабильно на акуме 13.8-13.9В :D
NISSAN CEFIRO SE 2.0G 2002г. - кузов рестайлинговый.
ganjaNSK
Цефирёнок
Цефирёнок
 
Сообщения: 24
Зарегистрирован: 23.04.2008 9:31
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2002 2.0SE

Re: проблема с запуском авто

Сообщение Rustik » 16.06.2010 16:14

Проблема следующая:
Сначала машина натяжно завелась, потом минут через 10 езды припарковался и после этого машина уже не завелась - при заводе тускнели часы и другие лампы. Подумал аккум помер, подъехал брат, сняли его аккум, поставили - машина завелась и тут же заглохла, если завести и газом держать обороты то не глохла, а на холостых не держалась. В общем решили завести цефиру, снять аккум обратно и поехать, но как только отключали аккум цефиро глохла. В общем с горем пополам на братовском аккуме доехал до дома. Когда переставили аккум ему обратно то не завелся уже он - пока я ехал я и его аккум посадил. На следующий день завёл машину - завелась нормально, ехать на ней правда никуда не стал.
Самодиагностика выдала тока 55 ошибку (55* EFI system Normal operation. No problems are detected. (нормальная работа системы впрыска. Проблемы не обнаружены)

Грешу на генератор (наверно ездил на аккуме пока он не сел, а глохла на другом потому что бензонасосу нехватало амперов)
правда лампа контроля заряда не горела.
Подскажите может не генератор вовсе? В какую сторону копать?
И должен ли глохнуть цефиро если на заведённом движке аккум отключить?
Rustik
Цефирядник
Цефирядник
 
Сообщения: 213
Зарегистрирован: 04.06.2010 13:35
Откуда: Алматы
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (1)
Автомобиль: Cefiro PA32 STouring 97г.

Re: проблема с запуском авто

Сообщение Rustik » 16.06.2010 20:44

Сейчас сходил проверил - лампа контроля заряда не горит ни на ON ни на заведённом двигателе :(
Rustik
Цефирядник
Цефирядник
 
Сообщения: 213
Зарегистрирован: 04.06.2010 13:35
Откуда: Алматы
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (1)
Автомобиль: Cefiro PA32 STouring 97г.

Re: проблема с запуском авто

Сообщение 71rus » 16.06.2010 21:45

А У МЕНЯ ТАКАЯ ПРОБЛЕМКА С БРЕЛКА НЕ ЗАВОДИТСЯ СЛЫШНО КАК НА СТАРТЕРЕ ВТЯГИВАЮЩЕЕ ШУМИТ И ВСЕ А ПОТОМ БЕНДЕКС ОТБРАСЫВАЕТ ((( А С КЛЮЧА ИДЕАЛ!!!!!!БЕЗ ЗАГВОЗДОК!!! В ЧЕМ МОЖЕТ БЫТЬ ПРОБЛЕМА ??? СИГНАЛКА СТАЛКЕР 600!!!!
71rus
Цефирёнок
Цефирёнок
 
Сообщения: 49
Зарегистрирован: 08.06.2010 18:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2001 VQ20G

Re: проблема с запуском авто

Сообщение DoctorCaxa » 16.06.2010 22:05

В сталкере своем и ищи.
DoctorCaxa
Цефировод
Цефировод
 
Сообщения: 955
Зарегистрирован: 07.10.2009 8:23
Откуда: Дубна, Моск. обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 1999 2.0 Exc

Пред.

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 2

  Cefiro Club © 2002-2016