Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Вопрос по гидроусилителю руля »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Вопрос по гидроусилителю руля

Сообщение Lexy » 02.05.2007 12:33

На холостых руль тяжело стал крутится. Если обороты поднять до 1000 - все нормально. Ремень натянут, жидкость в норме, течи в системе нет. Грешу на насос- видимо не дает давления. Правда думал, что ломаться там нечему-он либо жив, либо мертв. Зимой уже поменял один-заклинило. Соответственно месяц ездил с убитым насосом и неимоверно тугим рулем. Часть жидкости тогда рейка выдавила через крышку бачка.
Вопрос- может ли насос так умирать? И еще. Может попробовать прокачать систему или поменять жидкость? Может где грязь забила чего. На аудюхе делал,а здесь чего-то не соображу как. Если кто менял жидкость - расскажите как. Плиззз.
Машин - Максима А32 2.0 1998 г.в.
Maxima, А32, 2.0, МКП, 1998.
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Lexy
Цефирёнок
Цефирёнок
 
Сообщения: 23
Зарегистрирован: 15.06.2006 10:21
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение 11111 » 02.05.2007 12:45

Такая же хрень, брат по болезни. По идее если поворачиваешь руль на холостых обороты должны подниматься, а у меня нет и все осиальные симптомы как у тебя.

P.S. Если сделаешь, ОТПИШИСЬ
11111
Цефирядник
Цефирядник
 
Сообщения: 166
Зарегистрирован: 22.01.2007 21:58
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение sasha1 » 02.05.2007 13:57

Странно если поварачиваешь руль на клапане холостого хода есть электро магнит он должен сработать и обороты поднемаються !
а все так просто показалось!
sasha1
Цефирядник
Цефирядник
 
Сообщения: 223
Зарегистрирован: 30.06.2006 11:09
Откуда: Павлодар
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Kide2005 » 02.05.2007 14:15

sasha1 писал(а):Странно если поварачиваешь руль на клапане холостого хода есть электро магнит он должен сработать и обороты поднемаються !

у моего другана тоёта виста была так там тоже когда руль крутишь или включаешь кондей обороты падали и чуть ли не глохнул. сняли этот эл.клапан подали на него напряжение с бп. и он заработал. поставили обратно и всё ок. а так же у него само по себе руль тяжело крутился он поменял креставину от ваз06 (вроде бы) и всё прекрасно до сих пор работает. а было это 2 года назад.
Kide2005
Цефирянин
Цефирянин
 
Сообщения: 378
Зарегистрирован: 26.03.2006 13:27
Откуда: г.Альметьевск РТ
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сейчас завел,

Сообщение Lexy » 02.05.2007 14:46

прогрел -обороты 750, руль тугой, при повороте руля обороты не поднимаются, хотя звук насоса меняется. Если обороты поднять до 1000-1100 - все нормально. Выходит насос жив? Тогда получается надо лезть в клапан холостого хода? Жалко не помню когда я обратил на это внимание. Тут пару недель назад поставил машину на ночь. Утром она чего-то забубнила, открул капот как говориться... о-па! Крыса ночью на колекторе соорудила гнездо из моей-же теплоизоляции, притащила полбатона хлеба и откусила провода на 5-ю катушку зажигания. Еще кое-какие провода подгрызла, но не совсем на отрыв. Хотел даже в инете фото выложить. Вот думаю может еще чего отгрызла, хотя все работает, холостой ход устойчивый, только при вращении руля не поднимается, как при включении климата.
Maxima, А32, 2.0, МКП, 1998.
Lexy
Цефирёнок
Цефирёнок
 
Сообщения: 23
Зарегистрирован: 15.06.2006 10:21
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Сейчас завел,

Сообщение Пупс » 02.05.2007 18:41

Lexy писал(а):прогрел -обороты 750, руль тугой, при повороте руля обороты не поднимаются, хотя звук насоса меняется...Тогда получается надо лезть в клапан холостого хода?...

Может надо слазить не в клапан ХХ, а в клапан который на насосе?
CEFIRO ЭСКИМО A32, VQ20 1995 г.в. АКПП
Пупс
Цефировод
Цефировод
 
Сообщения: 595
Зарегистрирован: 21.05.2006 17:42
Откуда: Бийск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Сейчас завел,

Сообщение Leo1982 » 03.05.2007 5:15

Lexy писал(а):прогрел -обороты 750, руль тугой, при повороте руля обороты не поднимаются, хотя звук насоса меняется. Если обороты поднять до 1000-1100 - все нормально. Выходит насос жив? Тогда получается надо лезть в клапан холостого хода? Жалко не помню когда я обратил на это внимание. Тут пару недель назад поставил машину на ночь. Утром она чего-то забубнила, открул капот как говориться... о-па! Крыса ночью на колекторе соорудила гнездо из моей-же теплоизоляции, притащила полбатона хлеба и откусила провода на 5-ю катушку зажигания. Еще кое-какие провода подгрызла, но не совсем на отрыв. Хотел даже в инете фото выложить. Вот думаю может еще чего отгрызла, хотя все работает, холостой ход устойчивый, только при вращении руля не поднимается, как при включении климата.

думаю стоит еще на раз проверить хорошенько всю проводку наверно крыска чтото еще откусила что теперь не дает сигнал на повышение оборотов !! так как обороты всяко должны подниматся !!
Cefiro VQ25 STouring
А-32 года 98
Изображение
Leo1982
Цефирядник
Цефирядник
 
Сообщения: 214
Зарегистрирован: 04.04.2007 13:46
Откуда: Ханты-Мансийск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Цифрик А-32 2,5 S-Touring

Сообщение Ruslik » 03.05.2007 5:20

У меня такая же фигня.
Правда когда машина ноч постоит, то руль нормально крутится, поездиешь минут 15 и всё опять туговато, попробую жидкость сменить, а там посмотрю дальше.
PA33 VQ25. 2001г.
Аватара пользователя
Ruslik
Цефирядник
Цефирядник
 
Сообщения: 67
Изображения: 0
Зарегистрирован: 24.01.2007 6:44
Откуда: Сургут ХМАО
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: РА-33 VQ25 NEO DI 2001г.

Сообщение Lexy » 25.05.2007 15:20

Artem1987 писал(а):Такая же хрень, брат по болезни. По идее если поворачиваешь руль на холостых обороты должны подниматься, а у меня нет и все осиальные симптомы как у тебя.

P.S. Если сделаешь, ОТПИШИСЬ


Отписываюсь.
Проблема решена переборкой насоса. Тугой руль - следствие неисправного клапана, т.е. давление не держит. Если обороты подбросить и руль станет легче-то точно он. До кучи поменяли еще роторную часть. Ну и промыли систему. Руль стал легким. Контора дала полугодичную гарантию - посмотрим. По деньгам получилось недешево - переборка 8000, + снять - поставить.
Maxima, А32, 2.0, МКП, 1998.
Lexy
Цефирёнок
Цефирёнок
 
Сообщения: 23
Зарегистрирован: 15.06.2006 10:21
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016