Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Электрика »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Электрика

Сообщение Denon » 11.08.2020 9:19

Добрый день,не заводится Цефиро а 33 2 литра, завел, прогрелась,загорелась зарядка, заморгала подушка,затроил , заглох,заводить АКБ мертвый,а ещё когда застроил,упала стрелка тахометра на ноль в чем причина?
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Denon
Пока больше читатель
 
Сообщения: 2
Зарегистрирован: 11.08.2020 9:11
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 2.0AT E

Re: Электрика

Сообщение strongman53 » 11.08.2020 9:51

Не очень понятно... Сейчас стартером крутится двс? Напруга должна быть выше 10в для запуска.
strongman53
Цефирёнок
Цефирёнок
 
Сообщения: 19
Зарегистрирован: 03.08.2020 15:41
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Maxima QX MT 2.0
Реклама
 
По вопросам размещения рекламы:
info@cefiro.ru
 

Re: Электрика

Сообщение Denon » 11.08.2020 11:46

Стартер крутит,но Акум слабый, хотя первый раз завел отлично, минут 10 поработала,заморгала лампочко аирбек,упали обороты до нуля на тахометре,затроила,газ жмешь начинает глохнуть,затем не заводится из за акб
Denon
Пока больше читатель
 
Сообщения: 2
Зарегистрирован: 11.08.2020 9:11
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 2.0AT E

Re: Электрика

Сообщение DeMolitionStar » 11.08.2020 15:23

Зарядки нет. Ремень генератора проверил?
Аватара пользователя
DeMolitionStar
Цефирянин
Цефирянин
 
Сообщения: 349
Изображения: 10
Зарегистрирован: 17.10.2015 6:06
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 44 раз.
Автомобиль: Cefiro Wagon 3.0 Cruising G
Имя: Дмитрий
Немного обо мне: Хлебом не корми - дай поковыряться в электрике)))

Re: Электрика

Сообщение gavrilov » 11.08.2020 19:34

Заводишь, снимаешь клемму, двигатель глохнет - генератор в ремонт.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 3295
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 4 раз.
Поблагодарили: 184 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Электрика

Сообщение Aleksandrcefiro639 » 16.09.2020 16:44

Народ всем доброго времени суток.
Проблемка с вентиляторами охлаждения радиатора (не включаются при достижении температуры для первой и последующей скорости)
- Вытащил коннектор с датчика температуры охлаждающей жидкости (вентиляторы заработали в аварийном режиме)
- Заменил *датчик температуры охлаждающей жидкости* (не помогло, вентиляторы так же не работают при повышении температуры)
- проверил реле (горе пополам, без схем тяжеловато)
- Скачал книгу по cefiro a32 нашел электросхему на русском и увидел такой момент что выходящий управляющий провод с блока eccs приходит на электроклапан управления vias и с клапана выходит уже на реле вентиляторов №1 (первой (низкой) скорости) (схема на фото).
- нашел видео по проверки систем VIAS и EVAP (https://www.youtube.com/watch?v=bG1a80r5cdQ)
- увидел этот электроклапан (снял, принёс домой, замерил сопротивление (на фото).
ВОПРОС:
- какова роль электроклапана управления vias между блоком и реле вентилятора?
- каково должно быть сопротивление клапана vias?
Заранее всем большое спасибо за советы.
Изображение
Изображение
Изображение
Aleksandrcefiro639
Пока больше читатель
 
Сообщения: 1
Зарегистрирован: 16.09.2020 16:34
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro a32 1997 2.0 at
Имя: Александр

Re: Электрика

Сообщение gavrilov » 16.09.2020 17:45

На реле и VIAS приходит "+" через пред.
Видимо, на схеме точку не увидел.
Выделил

Bvsz8vQUYTM.jpg
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 3295
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 4 раз.
Поблагодарили: 184 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Электрика

Сообщение gavrilov » 16.09.2020 17:49

А схема управления(силовая) у тебя работает, т.к.
"Вытащил коннектор с датчика температуры охлаждающей жидкости (вентиляторы заработали в аварийном режиме)"

Прогревочные есть обороты?
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 3295
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 4 раз.
Поблагодарили: 184 раз.
Автомобиль: Maxima 3.0 SE 2005г.


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: DeMolitionStar и гости: 1

  Cefiro Club © 2002-2020