Mikhal777

Цефирядник
13.11.2002
153
0
61
г.Тюмень
...мне месяц назад воткнули сигналку с подзаводом, Авистар, да музыку поменял, ну там усилок и т.п. и т.д. Поменял я и аккумулятор, поставил на 75 амп.часов. Ранее почти тот же музон (усилок, саб...) стоял на девятине моей с аккумом на 55 амп.часов, все было тип-топ. Крутил стартер и при - 35! А щас, после суток стоянки на улице, а то и в гараже не хочет он ентого делать, умирает! Старая батарейка что была на Цефире на 55 а.ч. и то справлялась, но правда без музыки и сигналки, даже в холода. Я блин даже и не знаю, что за ерунда, потребление тока в сост. покоя еще не мерил, но ведь месяц ещё все было Ок... а щас.... Приехал в магзик где брал новую батарейку, меня послали на ху% как увидели голдан клему на аккуме и узнали, что я музон поставил, даже не померили ничего, ну я их тоже посла на ху%, не хотите так менять батареку поменяете по другому... Конечно завтра поеду к хххххм установщикам сигналки, думаю что они криво что то поставили, но сомневаюсь.... Продавцы аккума, что я покупал, говорят что у меня сгорел диодный мост, и зарядки на батарейку нет. Но ведь после непродолжителдьной езды, авто заводится, нежели б оно стояло, и тогда действительно стартер еле б крутил! Я в недоумении..... :(
 

Макс

Заслуженный Цефировод
04.06.2002
4 595
1
1 863
новосибирск
может из за музыки , если чего то неправильно поставили или у конденсатора большой ток утечки (рекомендуется ставить через рэле) , и сигналка может разряжать аккумулятор . Надо мерить ток , отключая последовательно музыку и сигналку. Если ток в норме тогда чего то неисправно в системе зарядки аккумулятора.
 
A

Anonymous

Гость
Mikhal777 сказал(а):
...мне месяц назад воткнули сигналку с подзаводом, Авистар, да музыку поменял, ну там усилок и т.п. и т.д. Поменял я и аккумулятор, поставил на 75 амп.часов. Ранее почти тот же музон (усилок, саб...) стоял на девятине моей с аккумом на 55 амп.часов, все было тип-топ. Крутил стартер и при - 35! А щас, после суток стоянки на улице, а то и в гараже не хочет он ентого делать, умирает! Старая батарейка что была на Цефире на 55 а.ч. и то справлялась, но правда без музыки и сигналки, даже в холода. Я блин даже и не знаю, что за ерунда, потребление тока в сост. покоя еще не мерил, но ведь месяц ещё все было Ок... а щас.... Приехал в магзик где брал новую батарейку, меня послали на ху% как увидели голдан клему на аккуме и узнали, что я музон поставил, даже не померили ничего, ну я их тоже посла на ху%, не хотите так менять батареку поменяете по другому... Конечно завтра поеду к хххххм установщикам сигналки, думаю что они криво что то поставили, но сомневаюсь.... Продавцы аккума, что я покупал, говорят что у меня сгорел диодный мост, и зарядки на батарейку нет. Но ведь после непродолжителдьной езды, авто заводится, нежели б оно стояло, и тогда действительно стартер еле б крутил! Я в недоумении..... :(
 
A

Anonymous

Гость
а какая у вас антена? бывает что чудо установщики вешают антену на постоянный плюс (активную) от сюда начинается утечка каторая себя сразу не проявит!!